<!doctype html>
<html lang="it">
<head>


    <meta charset="utf-8">
    <title>Vodafone Business, Cisco e Alleantia: una collaborazione nel segno dell’IoT industriale : ImpresaCity.it</title>
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta http-equiv="content-language" content="IT" />
    <meta name="title" content="Vodafone Business, Cisco e Alleantia: una collaborazione nel segno dell’IoT industriale : ImpresaCity.it" />
    <meta name="description" content="Nasce Vodafone Industrial Connect, soluzione IoT chiavi in mano per rendere 4.0 il settore manifatturiero" />
    <meta name="keywords" content="impresacity, " />
    <meta name="language" content="it" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
    <meta name="author" content="ImpresaCity">
    <meta name="image" property="og:image" content="https://www.impresacity.it/immagini/2021/10/iot-2.jpg">


    <title>Vodafone Business, Cisco e Alleantia: collaborazione sull’IoT industriale : ImpresaCity.it </title>
    <link rel="image_src" href="https://www.impresacity.it/immagini/2021/10/iot-2.jpg" />
    <link rel="icon" href="https://www.impresacity.it/img/favicon.png" type="image/png" />
    <link rel="amphtml" href="https://www.impresacity.it/amp/25949/vodafone-business-cisco-e-alleantia-una-collaborazione-nel-segno-dell-iot-industriale.html" />
    <link rel="canonical" href="https://www.impresacity.it/news/25949/vodafone-business-cisco-e-alleantia-una-collaborazione-nel-segno-dell-iot-industriale.html" />



    <!-- facebook i -->
    <meta property="fb:app_id" content="198876103293">
    <meta property="og:url" content="https://www.impresacity.it/news/25949/vodafone-business-cisco-e-alleantia-una-collaborazione-nel-segno-dell-iot-industriale.html" />
    <meta property="og:type" content="Article" />
    <meta property="og:title" content="Vodafone Business, Cisco e Alleantia: una collaborazione nel segno dell’IoT industriale" />
    <meta property="og:description" content="Nasce Vodafone Industrial Connect, soluzione IoT chiavi in mano per rendere 4.0 il settore manifatturiero" />
    <meta property="og:image" content="https://www.impresacity.it/immagini/2021/10/iot-2.jpg" />
    <meta property="og:image:secure_url" content="https://www.impresacity.it/immagini/2021/10/iot-2.jpg" />
    <meta property="og:site_name" content="impresacity.it"/>
    <meta property="og:image:width"" content="1280"/>
    <meta property="og:image:height" content="720"/>
    <meta property="og:locale" content="it_IT" />
    <meta property="article:publisher" content="https://www.facebook.com/impresacitycity/" />
    <!-- facebook f -->


    <!-- twitter i -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:description" content="Nasce Vodafone Industrial Connect, soluzione IoT chiavi in mano per rendere 4.0 il settore manifatturiero" />
    <meta name="twitter:title" content="Vodafone Business, Cisco e Alleantia: una collaborazione nel segno dell’IoT industriale" />
    <meta name="twitter:image" content="https://www.impresacity.it/immagini/2021/10/iot-2.jpg" />
    <!-- twitter f -->


    <link rel="stylesheet" href="https://www.impresacity.it/script/bootstrap/css/bootstrap.min.css">
    <script src="https://www.impresacity.it/script/jquery-3.4.1.min.js"></script>
    <script src="https://www.impresacity.it/script/popper.min.js"></script>
    <script src="https://www.impresacity.it/script/bootstrap/js/bootstrap.min.js"></script>
    <link rel="stylesheet" href="https://www.impresacity.it/script/responsive.css">

    <link rel="stylesheet" href="https://www.impresacity.it/script/fontawesome-free-5.12.1-web\css\all.css">

    <link href="https://fonts.googleapis.com/css?family=Muli:300,400,500,600,700,800,900&display=swap" rel="stylesheet">

    <link rel="stylesheet" href="https://www.impresacity.it/script/style1.css">

    <link rel="stylesheet" href="https://www.impresacity.it/script/style4.css">

    
		<script type="text/javascript">
		var _iub = _iub || [];
		_iub.csConfiguration = {"countryDetection":true,"consentOnScroll":false,"consentOnLinkAndButton":false,"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"whitelabel":false,"lang":"it","siteId":2311489,"cookiePolicyId":61648854, "banner":{ "brandBackgroundColor":"none","brandTextColor":"black","logo":"https://www.g11media.it/img2015/g11media.png","acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#ff280c","acceptButtonCaptionColor":"white","customizeButtonColor":"#dadada","customizeButtonCaptionColor":"#4d4d4d","rejectButtonDisplay":true,"rejectButtonColor":"#dadada","rejectButtonCaptionColor":"#4d4d4d","position":"float-center","backgroundOverlay":true,"textColor":"#ffffff","backgroundColor":"#3b3633" }};
		</script>
		<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
		<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
    
    
	
			<!-- Global site tag (gtag.js) - Google Analytics -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3239137-5"></script>
			<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());

			gtag('config', 'UA-3239137-5');
			</script>



			<script type="text/javascript">
				(function(c,l,a,r,i,t,y){
					c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
					t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
					y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
				})(window, document, "clarity", "script", "5hhwl3gvpx");
			</script>


    
    




                <script>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</script>









               <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                <script>
                window.googletag = window.googletag || {cmd: []};
                googletag.cmd.push(function() {
                    googletag.defineOutOfPageSlot('/4143769/impresacity-sfondo', 'div-gpt-ad-1589838823210-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.enableServices();
                });
                </script>  




</head>
<body>





            
            <!-- /4143769/impresacity-sfondo -->
                <div id='div-gpt-ad-1589838823210-0'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1589838823210-0'); });
                </script>
                </div>














<!--- pagina i -->

<div class="pagina" id="pagina">







    <!-- ADV apertura i -->   

    <div class="bg-apertura-adv">

        <div class="container">

            <div class="row">

                <div class="col-12">

                    <div class="adv-728x90">

                        
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/impresacity-728x90', [728, 90]).display();
            </script>

            
                    </div>

                </div>

            </div>

        </div>

    </div>

    <!-- ADV apertura f -->










    <!-- menu superiore i -->



    <nav class="navbar navbar-expand-lg navbar-light menu-superiore">

        <div class="container">



            <div class="logo-up"><a href="https://www.impresacity.it" title="ImpresaCity"><img class="logo-img" src="https://www.impresacity.it/img/logo-impresacity-bianco.svg" alt="ImpresaCity"></a></div>



            <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent"

                aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">

                <span class="navbar-toggler-icon"></span>

            </button>



            <div class="collapse navbar-collapse" id="navbarSupportedContent">

                <ul class="navbar-nav mr-auto">

                    <li class="nav-item d-block d-sm-none">

                        <a class="nav-link" href="https://www.impresacity.it"><i class="fas fa-home"></i> Home <span class="sr-only">(current)</span></a>

                    </li>



                    <li class="nav-item d-block d-sm-none">        

                        <a class="nav-link" href="https://www.impresacity.it/categoria/opinione">L'opinione</a>

                    </li>    

                    <li class="nav-item d-block d-sm-none">                

                        <a class="nav-link" href="https://www.impresacity.it/categoria/industria-40">Industria 4.0</a>

                    </li>

                    <li class="nav-item d-block d-sm-none">                

                        <a class="nav-link" href="https://www.impresacity.it/archivio/video">Video</a>

                    </li>    

                    <li class="nav-item d-block d-sm-none">                

                        <a class="nav-link" href="https://www.impresacity.it/categoria/sicurezza">Sicurezza</a>

                    </li>    

                    <li class="nav-item d-block d-sm-none">                

                        <a class="nav-link" href="https://www.impresacity.it/categoria/trasformaizone-trend">Trasformazione digitale</a>

                    </li>    

                    <li class="nav-item d-block d-sm-none">

                        <a class="nav-link" href="https://www.impresacity.it/categoria/cloud">Cloud</a>

                    </li>    

                    <li class="nav-item d-block d-sm-none">

                        <a class="nav-link" href="https://www.impresacity.it/categoria/mercato-e-lavoro">Mercato e Lavoro</a>

                    </li>    

                    <li class="nav-item d-block d-sm-none">

                        <a class="nav-link" href="https://www.impresacity.it/categoria/tecnologie">Tecnologie</a>

                    </li>    





                </ul>



                <form class="form-inline my-2 my-lg-0 menu-cerca"  action="https://www.impresacity.it/cerca" method="get" enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">

                    <input id="s" name="s" class="form-control mr-sm-2" type="search" placeholder="Cerca..." aria-label="Search">

                    <button class="btn my-2 my-sm-0" type="submit"><i class="fa fa-search"></i></button>

                </form>



            </div>



        </div>

    </nav>



















    <nav class="navbar navbar-expand-lg navbar-light menu-superiore-m">

        <div class="container">

            <div class="sinistra d-none d-sm-block">

                <a class="nav-link" href="https://www.impresacity.it"><i class="fas fa-home"></i> Home</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/opinione">L'opinione</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/industria-40">Industria 4.0</a>

                <a class="nav-link" href="https://www.impresacity.it/archivio/video">Video</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/sicurezza">Sicurezza</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/trasformazione-digitale">Trasformazione digitale</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/cloud">Cloud</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/mercato-e-lavoro">Mercato e Lavoro</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/tecnologie">Tecnologie</a>

            </div>

            <div class="destra">



                    <a class="nav-link" target="_Blank" href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=4&idForm=133&guid=28530055-23bc-4e37-ad99-3319f2f068f0" title="Iscriviti alla newsltter di ImpresaCity per rimanere sempre aggiornato"><i class="far fa-envelope"></i> Newsletter</a>

            </div>

        </div>

    </nav>

    <!-- menu superiore i -->














<!-- pagina lettura i -->


    <div class="container container-bianco">
        <div class="row sopra-15">

            <!--- colonna sinistra i -->
            <div class="col-lg-8 divisione-destra">



                <nav aria-label="breadcrumb">
                    <ol class="breadcrumb">
                        <li class="breadcrumb-item"><a href="https://www.impresacity.it"><i class="fas fa-home"></i> Home</a></li>
                        <li class="breadcrumb-item"><a href="#">news</a></li>
                        <li class="breadcrumb-item active" aria-current="page">notizia</li>
                    </ol>
                </nav>









                

<!--  dati strutturati i ----------------------------------------------------------------------------------->



   <script type="application/ld+json">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</script>

            



          <script type="application/ld+json">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</script>




<!--  dati strutturati f ----------------------------------------------------------------------------------->





                




                <h1 class="post-titolo"> Vodafone Business, Cisco e Alleantia: collaborazione sull’IoT industriale </h1>


                <ul class="post-meta">
                    <li class="post-author">
                        <a href="#"><i class="fas fa-user"></i> Redazione ImpresaCity </a>
                    </li>
                    <li><a href="#"><i class="far fa-clock"></i> 08-10-2021 </a></li>

                    <li class="social-share">
                                            </li>
                </ul>


                                
                    <p class="post-occhiello"> Nasce Vodafone Industrial Connect, soluzione IoT chiavi in mano per rendere 4.0 il settore manifatturiero </p>



                        <div class="post-immagine immagine">
                            <div class="immagine-sfondo" style="background-image:url(https://www.impresacity.it/immagini/2021/10/iot-2.jpg)"> </div>
                            <div class="post-immagine-cat">
                                                                <a title="Industria 4.0" href="https://www.impresacity.it/categoria/industria-40" class="post-cat">Industria 4.0</a>
                                                                <a title="Trasformazione Digitale" href="https://www.impresacity.it/categoria/trasformazione-digitale" class="post-cat">Trasformazione Digitale</a>
                                                            </div>
                        </div>


                                



                

                


                
                
                                
                


                <!-- riga social i -->           
                <div class="riga-social">
                    <div class="addthis_sharing_toolbox"></div>
                </div>
                <!-- riga social f -->



                <div class="post-testo">
                    <strong> </strong>Collaborazione a tre tra <strong><a target="_Blank" href=" https://www.impresacity.it/news/25315/vodafone-business-si-chiama-kit-digitale-il-nuovo-pacchetto-di-soluzioni-per-aumentare-la-visibilita-online-delle-pmi.html">Vodafone Business</a>, <a target="_Blank" href=" https://www.impresacity.it/news/25295/manghi-ad-cisco-persone-e-tecnologia-per-un-mondo-digitale-sostenibile-.html">Cisco</a> e Alleantia</strong>. L’intenzione è quella di contribuire all’accelerazione della <strong>transizione digitale delle imprese italiane</strong>.  <br /><br />Primo frutto della collaborazione è <strong>Vodafone Industrial Connect, una soluzione IoT chiavi in mano </strong>progettata per <strong>digitalizzare gli impianti di produzione esistenti</strong>, monitorare i dati input/output in tempo reale e ottenere informazioni sul funzionamento e lo stato degli impianti fondamentali per ottimizzare il processo produttivo e prendere decisioni di sviluppo. <br /><br />La collaborazione, si legge in una nota, <strong>amplia e rafforza la relazione strategica di Vodafone Business con Cisco</strong> degli ultimi anni e, con l’ingresso di Alleantia, inaugura nuove prospettive di sviluppo grazie alla combinazione delle rispettive competenze. L’intesa si basa su un’analisi congiunta del mercato italiano IoT e delle esigenze dei clienti per accompagnare nel percorso di trasformazione digitale il settore manifatturiero italiano, comprese le PMI, dal cui rilancio dipende la competitività del Paese.  <br /><br />Dotata di <strong>un’interfaccia grafica semplice e intuitiva che permette di conoscere e analizzare con facilità lo stato delle macchine e delle linee di produzione</strong>, Vodafone Industrial Connect risponde all’esigenza del settore manifatturiero di avere un servizio di Internet of Things chiavi in mano e di facile integrazione nell’ambiente produttivo esistente, anche se costituito da impianti di non recente realizzazione. La soluzione, prosegue la nota, è stata <strong>sviluppata da Vodafone Business integrando la componente hardware di Cisco e la componente software di Alleantia</strong>. La soluzione, scalabile e di semplice utilizzo, aiuta le aziende a sfruttare al meglio le potenzialità della tecnologia senza doverne gestire la complessità.  <br /><br />La prima azienda italiana ad aver scelto Vodafone Industrial Connect è <strong>Intergroup</strong>, azienda di logistica integrata nata nel 1986 che offre trasporti nazionali e internazionali, servizi logistici nei terminal portuali di Oristano, di Roma e del Lazio (Gaeta e Civitavecchia), servizi di packaging e di distribuzione di materie prime in tutta Italia con sette piattaforme distributive.  <br /><br />“<em>Vodafone Business dimostra in modo concreto di essere un abilitatore e un acceleratore del futuro delle aziende italiane, supportandole con la tecnologia, gli strumenti e le soluzioni necessari per intraprendere il percorso di transizione digitale che le nuove sfide del mercato impongono. Le collaborazioni con partner come Cisco e Alleantia – con cui co-investire e guidare l’innovazione – ci consentono di mettere a disposizione di grandi, medie e piccole aziende prodotti e servizi non solo per accelerare la trasformazione digitale, ma anche per anticipare le prossime sfide di business</em>”, commenta <strong>Giorgio Migliarina, Direttore di Vodafone Business Italia</strong>. <br /><br />“<em>Una soluzione gestita come Vodafone Industrial Connect aiuta a ottenere innovazione, competitività, sostenibilità, con un'efficacia che nasce dalla scelta di mettere a fattor comune competenze e specializzazioni diverse</em>”, sottolinea <strong>Gianmatteo Manghi, Amministratore Delegato di Cisco Italia</strong>. “<em>La collaborazione con Alleantia e Vodafone Business è un chiaro esempio di questo lavoro di squadra. Creare un ecosistema fatto di accordi duraturi, nati per mettere a terra soluzioni concrete, è essenziale per consentirci di proporre soluzioni verticali che abilitano la digitalizzazione dei processi produttivi del settore industriale</em>”. <br /><br />“<em>Vodafone Industrial Connect è stato concepito e sviluppato per offrire, sia ai responsabili IT e della produzione, la massima semplicità, scalabilità, affidabilità per realizzare la piena convergenza tra macchinari e sistemi informativi, anche in Cloud, con un nuovo modello di business che potremmo definire “Digital Twin as a Service</em>”, conclude<strong> Stefano Linari, Fondatore e CEO di Alleantia.</strong>                </div>



                
                



                <div class="post-newsletter">
                
                    Se questo articolo ti è piaciuto e vuoi rimanere sempre informato con le notizie di
                    <strong>ImpresaCity.it</strong> iscriviti alla nostra
                    <a target="_Blank" href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=4&idForm=133&guid=28530055-23bc-4e37-ad99-3319f2f068f0">Newsletter gratuita</a>.

                </div>




                                <!-- elenco TAG i -->
                <div class="post-tag">
                    <div class="tag-lista">
                        <span>Tags: </span>
                        
                                                        <a title="Iot" href="https://www.impresacity.it/tag/iot">Iot</a>
                                                        <a title="cisco" href="https://www.impresacity.it/tag/cisco">cisco</a>
                                                        <a title="innovazione" href="https://www.impresacity.it/tag/innovazione">innovazione</a>
                                                        <a title="industria 40" href="https://www.impresacity.it/tag/industria-40">industria 40</a>
                                                        <a title="vodafone business" href="https://www.impresacity.it/tag/vodafone-business">vodafone business</a>
                                                        <a title="alleantia" href="https://www.impresacity.it/tag/alleantia">alleantia</a>
                                                        <a title="vodafoneindustrialconnect" href="https://www.impresacity.it/tag/vodafoneindustrialconnect">vodafoneindustrialconnect</a>
                                            </div>
                </div>
                <!-- elenco TAG f -->
                

                
                <div class="adv-728x90"> 
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/impresacity-728x90-A', [728, 90]).display();
            </script>
             </div>





                

                

                        <!-- notizie correlate i -->


                                    <h2 class="block-title sopra-15">
                                        <span class="titolo"> Notizie correlate</span>
                                        <span class="bar"></span>

                                    </h2>



                                    <div class="row">
                                
                                            
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2021/10/vem-live-2-2.jpg)">
                                                        <a href="https://www.impresacity.it/news/25953/vem-sistemi-alla-convention-annuale-di-scena-tecnologia-e-talento.html" title="VEM sistemi: alla convention annuale di scena tecnologia e talento" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/25953/vem-sistemi-alla-convention-annuale-di-scena-tecnologia-e-talento.html" title="VEM sistemi: alla convention annuale di scena tecnologia e talento">VEM sistemi: alla convention annuale di scena tecnologia e talento</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2021/10/idc-google-cloud-2.jpg)">
                                                        <a href="https://www.impresacity.it/news/25942/idc-l-innovazione-e-sempre-piu-una-leva-competitiva-per-l-it-e-il-business.html" title="IDC, l’innovazione è sempre più una leva competitiva per l’IT e il business" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/25942/idc-l-innovazione-e-sempre-piu-una-leva-competitiva-per-l-it-e-il-business.html" title="IDC, l’innovazione è sempre più una leva competitiva per l’IT e il business">IDC, l’innovazione è sempre più una leva competitiva per l’IT e il business</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2021/10/nidal-abou-ltaif-avaya-international-2.jpg)">
                                                        <a href="https://www.impresacity.it/news/25935/avaya-le-soluzioni-componibili-in-vetrina-al-gitex.html" title="Avaya, le soluzioni componibili in vetrina al Gitex" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/25935/avaya-le-soluzioni-componibili-in-vetrina-al-gitex.html" title="Avaya, le soluzioni componibili in vetrina al Gitex">Avaya, le soluzioni componibili in vetrina al Gitex</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2021/10/godaddy-2021-1-2.jpg)">
                                                        <a href="https://www.impresacity.it/news/25932/godaddy-scatto-delle-pmi-italiane-che-sono-piu-digitalizzate-di-quelle-francesi-e-tedesche.html" title="GoDaddy: scatto delle PMI italiane, che sono più digitalizzate di Francia e Germania" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/25932/godaddy-scatto-delle-pmi-italiane-che-sono-piu-digitalizzate-di-quelle-francesi-e-tedesche.html" title="GoDaddy: scatto delle PMI italiane, che sono più digitalizzate di Francia e Germania">GoDaddy: scatto delle PMI italiane, che sono più digitalizzate di Francia e Germania</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2021/10/contract-due-dilligence-2.jpg)">
                                                        <a href="https://www.impresacity.it/news/25926/teamsystem-una-nuova-business-unit-per-la-dematerializzazione.html" title="TeamSystem, una nuova business unit per la dematerializzazione" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/25926/teamsystem-una-nuova-business-unit-per-la-dematerializzazione.html" title="TeamSystem, una nuova business unit per la dematerializzazione">TeamSystem, una nuova business unit per la dematerializzazione</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2021/10/oracle-lef-2.jpg)">
                                                        <a href="https://www.impresacity.it/news/25923/oracle-va-in-scena-il-cloud-per-il-manifatturiero.html" title="Oracle, va in scena il cloud per il manifatturiero" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/25923/oracle-va-in-scena-il-cloud-per-il-manifatturiero.html" title="Oracle, va in scena il cloud per il manifatturiero">Oracle, va in scena il cloud per il manifatturiero</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2021/10/2015-1-2.jpg)">
                                                        <a href="https://www.impresacity.it/news/25913/idc-occhio-all-intelligenza-aziendale.html" title="IDC: occhio all’intelligenza aziendale" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/25913/idc-occhio-all-intelligenza-aziendale.html" title="IDC: occhio all’intelligenza aziendale">IDC: occhio all’intelligenza aziendale</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2021/09/womenintech-1.jpg)">
                                                        <a href="https://www.impresacity.it/news/25909/patto-di-collaborazione-tecnologica-tra-ue-ed-usa.html" title="Patto di collaborazione tecnologica tra UE ed USA" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/25909/patto-di-collaborazione-tecnologica-tra-ue-ed-usa.html" title="Patto di collaborazione tecnologica tra UE ed USA">Patto di collaborazione tecnologica tra UE ed USA</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                            


                                    </div>


                        <!-- notizie correlate f -->





                        

    </div>
    <!-- colonna sinistra f -->





    <!-- colonna destra i -->
    <div class="col-lg-4">




            

            <div class="adv-300x250">
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/impresacity-336x280-A', [300, 250]).display();
            </script>

            </div>
            
            <div class="divisione"></div>





                        <!--- lista speciali i --->

                        <h2 class="block-title">
                            <span class="titolo"> Speciali</span>
                            <span class="bar"></span>
                            <span class="bottoni"><a class="title-destra" href="https://www.impresacity.it/speciale">Tutti gli speciali</a></span>
                        </h2>


                                                <div class="post-speciali"
                            style="background-image:url(https://www.impresacity.it/immagini/2021/10/aws-21-ottobre-2021-1.jpg)">
                            <div class="post-img">
                                <a href="https://www.impresacity.it/speciali/2021/aws-21-ottobre" class="simple" title="Cloud ad alta velocità: la base della vera Trasformazione Digitale"></a>
                                <div class="mask"></div>
                            </div>
                            <div class="post-sopra">
                                Webinar                            </div>
                            <div class="post-testi">
                                <h1 class="titolo"><a href="https://www.impresacity.it/speciali/2021/aws-21-ottobre" title="Cloud ad alta velocità: la base della vera Trasformazione Digitale">Cloud ad alta velocità: la base della vera Trasformazione Digitale</a></h1>
                            </div>
                        </div>
                                                <div class="post-speciali"
                            style="background-image:url(https://www.impresacity.it/immagini/2021/09/miniatura-sito-1.jpg)">
                            <div class="post-img">
                                <a href="https://www.impresacity.it/speciali/2021/cisco-ifi-download" class="simple" title="Le regole dell’ufficio ibrido"></a>
                                <div class="mask"></div>
                            </div>
                            <div class="post-sopra">
                                E-Book                            </div>
                            <div class="post-testi">
                                <h1 class="titolo"><a href="https://www.impresacity.it/speciali/2021/cisco-ifi-download" title="Le regole dell’ufficio ibrido">Le regole dell’ufficio ibrido</a></h1>
                            </div>
                        </div>
                                                <div class="post-speciali"
                            style="background-image:url(https://www.impresacity.it/immagini/2021/07/miniatura-sito-1.jpg)">
                            <div class="post-img">
                                <a href="https://www.impresacity.it/speciali/2021/dell-download" class="simple" title="L'imperativo del CIO"></a>
                                <div class="mask"></div>
                            </div>
                            <div class="post-sopra">
                                E-Book                            </div>
                            <div class="post-testi">
                                <h1 class="titolo"><a href="https://www.impresacity.it/speciali/2021/dell-download" title="L'imperativo del CIO">L'imperativo del CIO</a></h1>
                            </div>
                        </div>
                                                <div class="post-speciali"
                            style="background-image:url(https://www.impresacity.it/immagini/2021/07/un-nuovo-modo-di-lavorare-1.jpg)">
                            <div class="post-img">
                                <a href="https://www.impresacity.it/speciali/2021/un-nuovo-modo-di-lavorare" class="simple" title="Un nuovo modo di lavorare"></a>
                                <div class="mask"></div>
                            </div>
                            <div class="post-sopra">
                                Speciale                            </div>
                            <div class="post-testi">
                                <h1 class="titolo"><a href="https://www.impresacity.it/speciali/2021/un-nuovo-modo-di-lavorare" title="Un nuovo modo di lavorare">Un nuovo modo di lavorare</a></h1>
                            </div>
                        </div>
                                                <div class="post-speciali"
                            style="background-image:url(https://www.impresacity.it/immagini/2021/07/speciale-sanita-2.jpg)">
                            <div class="post-img">
                                <a href="https://www.impresacity.it/speciali/2021/la-nuova-sanita-post-pandemia" class="simple" title="La nuova Sanità post-pandemia"></a>
                                <div class="mask"></div>
                            </div>
                            <div class="post-sopra">
                                Speciale                            </div>
                            <div class="post-testi">
                                <h1 class="titolo"><a href="https://www.impresacity.it/speciali/2021/la-nuova-sanita-post-pandemia" title="La nuova Sanità post-pandemia">La nuova Sanità post-pandemia</a></h1>
                            </div>
                        </div>
                        


                        <!--- lista speciali i --->









            <div class="divisione"></div>

            <div class="adv-300x250">
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/impresacity-336x280-B', [300, 250]).display();
            </script>
            </div>
            
            <div class="divisione"></div>







                                <!-- colonna calendario i -->

                                        

                                        <h2 class="block-title">
                                            <span class="titolo"> Calendario</span>
                                            <span class="bar"></span>
                                            <span class="bottoni"><a class="title-destra" href="https://www.impresacity.it/calendario">Tutto</a></span>
                                        </h2>



                                                                                <a href="https://www.impresacity.it/calendario/3279/bitdefender-edr-threat-hunting.html" class="calendario" title="Bitdefender - EDR Threat Hunting">
                                            <div class="calendariodata">
                                                <div class="calendariogiorno"><strong> Ott </strong> <em> 20</em></div>
                                            </div>
                                            <div class="calendariotitolo">
                                                Bitdefender - EDR Threat Hunting                                            </div>

                                        </a>
                                                                                <a href="https://www.impresacity.it/calendario/3365/cloud-ad-alta-velocita-la-base-della-vera-trasformazione-digitale.html" class="calendario" title="Cloud ad alta velocità: la base della vera Trasformazione Digitale">
                                            <div class="calendariodata">
                                                <div class="calendariogiorno"><strong> Ott </strong> <em> 21</em></div>
                                            </div>
                                            <div class="calendariotitolo">
                                                Cloud ad alta velocità: la base della vera Trasformazione Digitale                                            </div>

                                        </a>
                                                                                <a href="https://www.impresacity.it/calendario/3345/idc-future-of-intelligence-2021.html" class="calendario" title=" IDC Future of Intelligence 2021">
                                            <div class="calendariodata">
                                                <div class="calendariogiorno"><strong> Ott </strong> <em> 26</em></div>
                                            </div>
                                            <div class="calendariotitolo">
                                                 IDC Future of Intelligence 2021                                            </div>

                                        </a>
                                                                                <a href="https://www.impresacity.it/calendario/3366/sap-now-2021-the-places-to-rock-innovation-day-1.html" class="calendario" title="SAP NOW 2021 - THE PLACES TO ROCK INNOVATION - DAY 1">
                                            <div class="calendariodata">
                                                <div class="calendariogiorno"><strong> Ott </strong> <em> 27</em></div>
                                            </div>
                                            <div class="calendariotitolo">
                                                SAP NOW 2021 - THE PLACES TO ROCK INNOVATION - DAY 1                                            </div>

                                        </a>
                                                                                <a href="https://www.impresacity.it/calendario/3367/sap-now-2021-the-places-to-rock-innovation-day-2.html" class="calendario" title="SAP NOW 2021 - THE PLACES TO ROCK INNOVATION - DAY 2">
                                            <div class="calendariodata">
                                                <div class="calendariogiorno"><strong> Ott </strong> <em> 28</em></div>
                                            </div>
                                            <div class="calendariotitolo">
                                                SAP NOW 2021 - THE PLACES TO ROCK INNOVATION - DAY 2                                            </div>

                                        </a>
                                                                                <a href="https://www.impresacity.it/calendario/3368/-sicurosemplice-allarme-sovrapposizione-e-accumulo-di-soluzioni-di-sicurezza-con-f-secure-e-symbolic.html" class="calendario" title="#SicuroSemplice -  Allarme sovrapposizione e accumulo di soluzioni di sicurezza con F-Secure e Symbolic">
                                            <div class="calendariodata">
                                                <div class="calendariogiorno"><strong> Ott </strong> <em> 28</em></div>
                                            </div>
                                            <div class="calendariotitolo">
                                                #SicuroSemplice -  Allarme sovrapposizione e accumulo di soluzioni di sicurezza con F-Secure e Symbolic                                            </div>

                                        </a>
                                                                                <a href="https://www.impresacity.it/calendario/3280/bitdefender-smartworking-e-reti-ibride-in-sicurezza.html" class="calendario" title="Bitdefender - Smartworking e reti ibride in sicurezza">
                                            <div class="calendariodata">
                                                <div class="calendariogiorno"><strong> Nov </strong> <em> 17</em></div>
                                            </div>
                                            <div class="calendariotitolo">
                                                Bitdefender - Smartworking e reti ibride in sicurezza                                            </div>

                                        </a>
                                        

                                    <!-- colonna calendario f -->


























            <div class="divisione"></div>

            <div class="adv-300x250">
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/impresacity-336x280-C', [300, 250]).display();
            </script>
            </div>
            
            <div class="divisione"></div>







                                    <!-- colonna rivista i -->
                                       

                                        <h2 class="block-title">
                                            <span class="titolo"> Magazine</span>
                                            <span class="bar"></span>
                                            <span class="bottoni"><a class="title-destra" href="https://www.impresacity.it/magazine">Tutti i numeri</a></span>
                                        </h2>


                                      <p class="text-center">
                                          <a href="https://www.impresacity.it/magazine/25934/impresacity-magazine-n51-anno-2021.html" title="ImpresaCity Magazine">
                                              <img class="img-fluid" src="https://www.impresacity.it/immagini/2021/10/51-1.jpg" alt="ImpresaCity Magazine">
                                          </a>
                                      </p>


                                      <p class="text-center"><br>
                                        <a class="btn btn-arancio" href="https://www.impresacity.it/magazine/25934/impresacity-magazine-n51-anno-2021.html">Leggi il Magazine</a>
                                      </p>


                                    <!-- colonna rivista f -->





    </div>
    <!-- colonna destra i -->



    </div>
</div>

























<!-- pagina lettura f -->








<!--- banner chiusura i-->

    <div class="container container-bianco">

        <div class="row sopra-30 sotto-30">

            <div class="col-12">

                <div class="adv-728x90">

                    
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/impresacity-728x90-C', [728, 90]).display();
            </script>
            
            
                </div>

            </div>

        </div>

    </div>

<!--- banner chiusura i-->





































<!--- newsletter i -->





<div class="newsletter">

    <div class="container">

        <div class="row">

            <div class="col-12"> 

            

                    <h1 class="text-center">Iscriviti alla nostra newsletter</h1>

                    <p class="text-center">Soluzioni B2B per il Mercato delle Imprese e per la Pubblica Amministrazione</p>

                    <p class="text-center"><a class="btn btn-light"

                    href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=4&idForm=133&guid=28530055-23bc-4e37-ad99-3319f2f068f0"

                    target="_Blank">Iscriviti alla newsletter</a></p>

            

            </div>

            

        </div>

    </div>

</div>





<!--- newsletter f -->







































<!--- networks i -->





<div class="networks">

    <div class="container">

        <div class="row">

            <div class="col-12">

            

                        <h1 class="text-center">G11 Media Networks</h1>



                        <ul class="nav justify-content-center">

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.bitcity.it">BitCity</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.channelcity.it">ChannelCity</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.impresacity.it">ImpresaCity</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.securityopenlab.it">SecurityOpenLab</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.greencity.it">GreenCity</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.impresagreen.it">ImpresaGreen</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.italianchannelawards.it">ItalianChannelAwards</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.agendaict.it">AgendaIct</a>

                            </li>

                        </ul>



            </div>

        </div>

    </div>

</div>





<!--- networks f -->















































      





<!--- footer i -->





<div class="footer">

    <div class="container">

        <div class="row">

            

            <div class="col-12">



      

                        <ul class="nav justify-content-center">

                            <li class="nav-item">

                                <a class="nav-link" href="https://www.impresacity.it">Home</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" href="https://www.impresacity.it/speciale">Speciali</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=4&idForm=133&guid=28530055-23bc-4e37-ad99-3319f2f068f0">Newsletter</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" href="https://www.impresacity.it/pagina/9298/redazione.html">Redazione</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" href="https://www.impresacity.it/pagina/9301/copyright.html">Copyright</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" href="https://www.impresacity.it/pagina/9299/pubblicita.html">Pubblicità</a>

                            </li>

                        </ul>

               

                

                



                <div class="text-center logo-up"><a href="https://www.impresacity.it" title="ImpresaCity"><img class="logo-img" src="https://www.impresacity.it/img/logo-impresacity-bianco.svg" alt="ImpresaCity"></a></div>







            

            </div>













            <div class="offset-md-3 col-md-6"> 

                

                <p class="text-center indirizzo">

                ImpresaCity e' un canale di BitCity, testata giornalistica registrata presso il tribunale di Como , <br> n. 21/2007 del

            11/10/2007- Iscrizione ROC n. 15698<br><br>

            

            

            G11 MEDIA S.R.L.

            Sede Legale Via NUOVA VALASSINA, 4 22046 MERONE (CO) - P.IVA/C.F.03062910132

            Registro imprese di Como n. 03062910132 - REA n. 293834 CAPITALE SOCIALE Euro 30.000 i.v.  

            </p>



            </div>

            


            <div class="col-12">

            

                        <ul class="nav justify-content-center">



                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.g11media.it/cookie/">Cookie</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.g11media.it/privacy">Privacy</a>

                            </li>



                        </ul>





            </div>







        </div>

    </div>

</div>





<!--- footer f -->







</div>

<!--- pagina f -->













<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55929a6b79134faf"></script>



    
    
    
    
    
    
    
            <!-- Histats.com  START (hidden counter) -->

			<a href="/" alt="contatori" target="_blank" >

			<img  src="//sstatic1.histats.com/0.gif?1507282&101" alt="contatori" border="0" height="1" width="1" style="display:none;">

			<!-- Histats.com  END  -->









			<script class="_iub_cs_activate" type="text/javascript">

			_linkedin_data_partner_id = "273378";

			</script><script type="text/javascript">

			(function(){var s = document.getElementsByTagName("script")[0];

			var b = document.createElement("script");

			b.type = "text/javascript";b.async = true;

			b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";

			s.parentNode.insertBefore(b, s);})();

			</script>

			<noscript>

			<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=273378&fmt=gif" />

			</noscript>


 
    
    
    














</body>

</html>

