<!doctype html>
<html lang="it">
<head>


    <meta charset="utf-8">
    <title>STEMintheCity 2021: l'attualità del sapere : ImpresaCity.it</title>
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta http-equiv="content-language" content="IT" />
    <meta name="title" content="STEMintheCity 2021: l'attualità del sapere : ImpresaCity.it" />
    <meta name="description" content="STEMintheCity assume quest'anno un significato ancora più importante, per il ruolo chiave che ora tutti riconoscono alle tecnologie ed alla ricerca" />
    <meta name="keywords" content="impresacity, STEMintheCity" />
    <meta name="language" content="it" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
    <meta name="author" content="ImpresaCity">
    <meta name="image" property="og:image" content="https://www.impresacity.it/immagini/2021/04/thisisengineering-stem-unsplash-1.jpg">


    <title>STEMintheCity 2021: l'attualità del sapere : ImpresaCity.it </title>
    <link rel="image_src" href="https://www.impresacity.it/immagini/2021/04/thisisengineering-stem-unsplash-1.jpg" />
    <link rel="icon" href="https://www.impresacity.it/img/favicon.png" type="image/png" />
    <link rel="amphtml" href="https://www.impresacity.it/amp/25174/steminthecity-2021.html" />
    <link rel="canonical" href="https://www.impresacity.it/news/25174/steminthecity-2021.html" />



    <!-- facebook i -->
    <meta property="fb:app_id" content="198876103293">
    <meta property="og:url" content="https://www.impresacity.it/news/25174/steminthecity-2021.html" />
    <meta property="og:type" content="Article" />
    <meta property="og:title" content="STEMintheCity 2021: l'attualità del sapere" />
    <meta property="og:description" content="STEMintheCity assume quest'anno un significato ancora più importante, per il ruolo chiave che ora tutti riconoscono alle tecnologie ed alla ricerca" />
    <meta property="og:image" content="https://www.impresacity.it/immagini/2021/04/thisisengineering-stem-unsplash-1.jpg" />
    <meta property="og:image:secure_url" content="https://www.impresacity.it/immagini/2021/04/thisisengineering-stem-unsplash-1.jpg" />
    <meta property="og:site_name" content="impresacity.it"/>
    <meta property="og:image:width"" content="1280"/>
    <meta property="og:image:height" content="720"/>
    <meta property="og:locale" content="it_IT" />
    <meta property="article:publisher" content="https://www.facebook.com/impresacitycity/" />
    <!-- facebook f -->


    <!-- twitter i -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:description" content="STEMintheCity assume quest'anno un significato ancora più importante, per il ruolo chiave che ora tutti riconoscono alle tecnologie ed alla ricerca" />
    <meta name="twitter:title" content="STEMintheCity 2021: l'attualità del sapere" />
    <meta name="twitter:image" content="https://www.impresacity.it/immagini/2021/04/thisisengineering-stem-unsplash-1.jpg" />
    <!-- twitter f -->


    <link rel="stylesheet" href="https://www.impresacity.it/script/bootstrap/css/bootstrap.min.css">
    <script src="https://www.impresacity.it/script/jquery-3.4.1.min.js"></script>
    <script src="https://www.impresacity.it/script/popper.min.js"></script>
    <script src="https://www.impresacity.it/script/bootstrap/js/bootstrap.min.js"></script>
    <link rel="stylesheet" href="https://www.impresacity.it/script/responsive.css">

    <link rel="stylesheet" href="https://www.impresacity.it/script/fontawesome-free-5.12.1-web\css\all.css">

    <link href="https://fonts.googleapis.com/css?family=Muli:300,400,500,600,700,800,900&display=swap" rel="stylesheet">

    <link rel="stylesheet" href="https://www.impresacity.it/script/style1.css">

    <link rel="stylesheet" href="https://www.impresacity.it/script/style4.css">

    
            <script type="text/javascript">
			var _iub = _iub || [];
			_iub.csConfiguration = {"countryDetection":true,"cookiePolicyInOtherWindow":true,"reloadOnConsent":true,"enableCMP":true,"lang":"it","siteId":1158532,"consentOnContinuedBrowsing":false,"cookiePolicyId":11020425, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#0073ce","acceptButtonCaptionColor":"white","customizeButtonColor":"#0073ce","customizeButtonCaptionColor":"white","position":"top","textColor":"white","backgroundColor":"grey","fontSize":16,"zIndex":1000000,"rejectButtonDisplay":true,"rejectButtonColor":"#929292","rejectButtonCaptionColor":"white" }};
			</script>
			<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script>
			<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
    
    
	
			<!-- Global site tag (gtag.js) - Google Analytics -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3239137-5"></script>
			<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());

			gtag('config', 'UA-3239137-5');
			</script>



			<script type="text/javascript">
				(function(c,l,a,r,i,t,y){
					c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
					t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
					y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
				})(window, document, "clarity", "script", "5hhwl3gvpx");
			</script>


    
    




                <script>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</script>









               <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                <script>
                window.googletag = window.googletag || {cmd: []};
                googletag.cmd.push(function() {
                    googletag.defineOutOfPageSlot('/4143769/impresacity-sfondo', 'div-gpt-ad-1589838823210-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.enableServices();
                });
                </script>  




</head>
<body>





            
            <!-- /4143769/impresacity-sfondo -->
                <div id='div-gpt-ad-1589838823210-0'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1589838823210-0'); });
                </script>
                </div>














<!--- pagina i -->

<div class="pagina" id="pagina">







    <!-- ADV apertura i -->   

    <div class="bg-apertura-adv">

        <div class="container">

            <div class="row">

                <div class="col-12">

                    <div class="adv-728x90">

                        
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/impresacity-728x90', [728, 90]).display();
            </script>

            
                    </div>

                </div>

            </div>

        </div>

    </div>

    <!-- ADV apertura f -->































    <!-- menu superiore i -->



    <nav class="navbar navbar-expand-lg navbar-light menu-superiore">

        <div class="container">



            <div class="logo-up"><a href="https://www.impresacity.it" title="ImpresaCity"><img class="logo-img" src="https://www.impresacity.it/img/logo-impresacity-bianco.svg" alt="ImpresaCity"></a></div>



            <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent"

                aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">

                <span class="navbar-toggler-icon"></span>

            </button>



            <div class="collapse navbar-collapse" id="navbarSupportedContent">

                <ul class="navbar-nav mr-auto">

                    <li class="nav-item d-block d-sm-none">

                        <a class="nav-link" href="https://www.impresacity.it"><i class="fas fa-home"></i> Home <span class="sr-only">(current)</span></a>

                    </li>



                    <li class="nav-item d-block d-sm-none">        

                        <a class="nav-link" href="https://www.impresacity.it/categoria/opinione">L'opinione</a>

                    </li>    

                    <li class="nav-item d-block d-sm-none">                

                        <a class="nav-link" href="https://www.impresacity.it/categoria/industria-40">Industria 4.0</a>

                    </li>

                    <li class="nav-item d-block d-sm-none">                

                        <a class="nav-link" href="https://www.impresacity.it/categoria/video">Video</a>

                    </li>    

                    <li class="nav-item d-block d-sm-none">                

                        <a class="nav-link" href="https://www.impresacity.it/categoria/sicurezza">Sicurezza</a>

                    </li>    

                    <li class="nav-item d-block d-sm-none">                

                        <a class="nav-link" href="https://www.impresacity.it/categoria/trasformaizone-trend">Trasformazione digitale</a>

                    </li>    

                    <li class="nav-item d-block d-sm-none">

                        <a class="nav-link" href="https://www.impresacity.it/categoria/cloud">Cloud</a>

                    </li>    

                    <li class="nav-item d-block d-sm-none">

                        <a class="nav-link" href="https://www.impresacity.it/categoria/mercato-e-lavoro">Mercato e Lavoro</a>

                    </li>    

                    <li class="nav-item d-block d-sm-none">

                        <a class="nav-link" href="https://www.impresacity.it/categoria/tecnologie">Tecnologie</a>

                    </li>    





                </ul>



                <form class="form-inline my-2 my-lg-0 menu-cerca"  action="https://www.impresacity.it/cerca" method="get" enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">

                    <input id="s" name="s" class="form-control mr-sm-2" type="search" placeholder="Cerca..." aria-label="Search">

                    <button class="btn my-2 my-sm-0" type="submit"><i class="fa fa-search"></i></button>

                </form>



            </div>



        </div>

    </nav>



















    <nav class="navbar navbar-expand-lg navbar-light menu-superiore-m">

        <div class="container">

            <div class="sinistra d-none d-sm-block">

                <a class="nav-link" href="https://www.impresacity.it"><i class="fas fa-home"></i> Home</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/opinione">L'opinione</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/industria-40">Industria 4.0</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/video">Video</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/sicurezza">Sicurezza</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/trasformazione-digitale">Trasformazione digitale</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/cloud">Cloud</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/mercato-e-lavoro">Mercato e Lavoro</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/tecnologie">Tecnologie</a>

            </div>

            <div class="destra">



                    <a class="nav-link" target="_Blank" href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=4&idForm=133&guid=28530055-23bc-4e37-ad99-3319f2f068f0" title="Iscriviti alla newsltter di ImpresaCity per rimanere sempre aggiornato"><i class="far fa-envelope"></i> Newsletter</a>

            </div>

        </div>

    </nav>

    <!-- menu superiore i -->














<!-- pagina lettura i -->


    <div class="container container-bianco">
        <div class="row sopra-15">

            <!--- colonna sinistra i -->
            <div class="col-lg-8 divisione-destra">



                <nav aria-label="breadcrumb">
                    <ol class="breadcrumb">
                        <li class="breadcrumb-item"><a href="https://www.impresacity.it"><i class="fas fa-home"></i> Home</a></li>
                        <li class="breadcrumb-item"><a href="#">news</a></li>
                        <li class="breadcrumb-item active" aria-current="page">notizia</li>
                    </ol>
                </nav>









                

<!--  dati strutturati i ----------------------------------------------------------------------------------->



   <script type="application/ld+json">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</script>

            



          <script type="application/ld+json">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</script>




<!--  dati strutturati f ----------------------------------------------------------------------------------->





                




                <h1 class="post-titolo"> STEMintheCity 2021: l'attualità del sapere </h1>


                <ul class="post-meta">
                    <li class="post-author">
                        <a href="#"><i class="fas fa-user"></i> Redazione ImpresaCity </a>
                    </li>
                    <li><a href="#"><i class="far fa-clock"></i> 19-04-2021 </a></li>

                    <li class="social-share">
                                            </li>
                </ul>


                                
                    <p class="post-occhiello"> STEMintheCity assume quest'anno un significato ancora più importante, per il ruolo chiave che ora tutti riconoscono alle tecnologie ed alla ricerca </p>



                        <div class="post-immagine immagine">
                            <div class="immagine-sfondo" style="background-image:url(https://www.impresacity.it/immagini/2021/04/thisisengineering-stem-unsplash-1.jpg)"> </div>
                            <div class="post-immagine-cat">
                                                                <a title="Trasformazione Digitale" href="https://www.impresacity.it/categoria/trasformazione-digitale" class="post-cat">Trasformazione Digitale</a>
                                                            </div>
                        </div>


                                



                

                


                
                
                                
                


                <!-- riga social i -->           
                <div class="riga-social">
                    <div class="addthis_sharing_toolbox"></div>
                </div>
                <!-- riga social f -->



                <div class="post-testo">
                    Se c'è un anno in cui parlare di <strong>formazione tecnologica</strong> e di <strong>valore della ricerca</strong> ha un significato particolare, è certamente questo 2021. Stiamo faticosamente uscendo dall'emergenza pandemia anche grazie all'aiuto che il digitale ha dato <a target="_Blank" href=" https://www.impresacity.it/news/25081/microsoft-la-ripresa-passa-dal-digitale.html">ai cittadini</a> ed <a target="_Blank" href=" https://www.impresacity.it/news/25162/hewlett-packard-enterprise-il-nuovo-lavoro-e-ibrido.html">alle imprese</a>. E senza le <strong>tecnologie collegate alla ricerca scientifica</strong> non avremmo avuto i vaccini anti-Covid nei tempi in cui questi sono stati studiati. Ecco perché quest'anno <strong>STEMintheCity</strong>, la manifestazione organizzata dal Comune di Milano a sostegno della formazione tecnico-scientifica, assume una rilevanza tutta speciale.<br /><br />Siamo alla quinta edizione di STEMintheCity e quest'anno alle classiche discipline della sigla STEM (Science, Technology, Engineering, Mathematics) <strong>si affianca il tema altrettanto chiave della sostenibilità ambientale</strong>. "<em>Ci siamo tutti resi conto che l'ambiente è la sfida più grande che abbiamo</em> - spiega <strong>Roberta Cocco</strong>, Assessora alla Trasformazione Digitale e ai Servizi Civici del Comune di Milano - <em>e uno dei messaggi di quest'anno è invitare i giovani a sviluppare competenze scientifiche per <strong>poter affrontare con i giusti strumenti</strong> proprio questa sfida</em>".<br /><br />STEMintheCity sarà quest'anno un evento totalmente digitale. In particolare lo sarà la <strong>Maratona delle STEM</strong>, una sequenza di eventi formativi che si distribuirà su tre giorni: <strong>21, 22 e 23 aprile</strong>. "<em>Abbiamo sperato sino all'ultimo</em> - spiega Roberta Cocco - <em>di poter fare iniziative nelle scuole, nei laboratori e nei teatri. Non è stato possibile, ma questo format totalmente digitale ci permette di <strong>superare i confini</strong> della città di Milano</em>". In quanto format fruibile da ovunque (tutto avviene sul sito <a target="_Blank" href=" https://www.steminthecity.eu/">steminthecity.eu</a>) ma anche attraverso gemellaggi con le scuole di tutta Italia.<br /><span class="all-centro"><img src="https://www.impresacity.it/immagini/2021/04/steminthecity-1.jpg" alt="steminthecity 1" title="steminthecity 1" /></span>L'attenzione di STEMintheCity resta ovviamente puntata sull'importanza delle materie tecnico-scientifiche ed in particolare sulla necessità di <strong>colmare il "gender gap"</strong> che ancora le contraddistingue. "<em>Parliamo a tutti i giovani</em> - sottolinea Cocco - <em>ma in particolare alle ragazze, perché c'è ancora molto bisogno di <a target="_Blank" href=" https://www.impresacity.it/news/24440/women-for-security-la-community-delle-cyber-ladies-italiane.html">più ragazze</a> che scelgano percorsi tecnico-scientifici</em>". Oggi è sempre più evidente che <strong>le competenze digitali servono</strong> per affrontare tutte le sfere della vita sia personale sia professionale. Ma senza dimenticare che serve formazione anche nelle "soft skill", perché un sapere esclusivamente tecnico, magari molto specializzato, ha comunque i suoi limiti.<br />
<h2>STEMintheCity è sempre ecosistema</h2>
La logica di STEMintheCity resta quella di una iniziativa <strong>studiata e portata avanti da un ecosistema di realtà</strong> anche molto diverse fra loro. La componente della <strong>formazione</strong> è certamente quello di maggior rilievo, ma il pubblico ideale dell'iniziativa (studenti, insegnanti, genitori) ed a quello più ampio dei cittadini interessati alla tecnologia è toccato anche dai temi <strong>dell'informazione</strong>, della <strong>divulgazione</strong>, della <strong>ricerca</strong>.<br /><br />Serve raccontare da diversi punti di vista <strong>come può essere un futuro digitale e sostenibile</strong> e serve farlo in modi complementari. C'è la formazione scolastica, ci sono ad esempio anche le esperienze di (in)formazione e divulgazione che, con il digitale, hanno portato avanti realtà milanesi come il <strong>Museo Nazionale Scienza e Tecnologia</strong> ed il <strong>Civico Planetario di Milano</strong>. E le esperienze che ogni giorni vivono le aziende che mettono in pratica e sviluppano, più o meno profondamente, le tecnologie.<br /><span class="all-centro"><img src="https://www.impresacity.it/immagini/2021/04/steminthecity-2.webp-1.jpg" alt="steminthecity 2 webp" title="steminthecity 2 webp" /></span>Lo spirito ed il messaggio chiave di STEMintheCity sono ovviamente portati avanti dalle molte imprese e realtà italiane che sostengono il progetto. Tra cui nomi importanti per il mondo IT come Accenture, Lenovo, PwC. <strong>Francesca Patellani,</strong> Geographic Services Director e Corporate Citizenship Lead di Accenture Italia, parla in particolare di "<strong>stemanesimo</strong>", ad indicare la necessità di "<em>superare la contrapposizione tra temi STEM e no-STEM, per arrivare alla valorizzazione di figure professionali diversificate</em>", in grado di mettere insieme nel proprio lavoro competenze tecniche ed umanistiche. Di avere cioè una <strong>visione trasversale</strong> che aiuta la stessa applicazione delle tecnologie.<br /><br />E "<em>l'innovazione tecnologica non può prescindere dall'attenzione alla società ed all'ambiente</em>", mette in evidenza <strong>Natasha Perfetti,</strong> Country Marketing Manager di Lenovo. Anche perché "<em>sono proprio le tecnologie che possono contribuire a creare un futuro sostenibile</em>". Che è uno dei fil rouge di STEMintheCity 2021. Filo che Lenovo segue attraverso packaging più sostenibile, più fonti energetiche rinnovabili, materiali riciclati, prodotti più <a target="_Blank" href=" https://www.impresacity.it/news/23921/lenovo-nuovi-prodotti-per-un-nuovo-modo-di-lavorare.html">efficienti</a>, iniziative di <a target="_Blank" href=" https://www.impresacity.it/news/23921/lenovo-nuovi-prodotti-per-un-nuovo-modo-di-lavorare.html">economia circolare</a> ad impatto sociale positivo.<br /><br />STEMintheCity è un modo per indicare la strada giusta da seguire. Anche nell'immaginare una nuova formazione scolastica a vari livelli. Perché di certo "<em>la richiesta di laureati in discipline STEM sarà fondamentale per gestire ruoli e compiti che nasceranno con l'esplosione delle tecnologie</em>", spiega <strong>Diego Mendia</strong>, Partner di PwC Italia. Però buona parte di questi ruoli <strong>oggi non esistono o non sono ben classificati</strong>, quindi il problema non è solo insegnare meglio - ed in maniera più inclusiva - le materie tradizionali. "<em>Serve agire sulla parte di formazione e di sviluppo culturale che fa riferimento a questo tipo di discipline</em>", sottolinea Mendia: "<em>fare in modo che non si diventi solo specialisti di un ambito ma <strong>cittadini più consapevoli del ruolo attivo che le competenze scientifiche</strong> possono avere</em>".                </div>



                
                



                <div class="post-newsletter">
                
                    Se questo articolo ti è piaciuto e vuoi rimanere sempre informato con le notizie di
                    <strong>ImpresaCity.it</strong> iscriviti alla nostra
                    <a target="_Blank" href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=4&idForm=133&guid=28530055-23bc-4e37-ad99-3319f2f068f0">Newsletter gratuita</a>.

                </div>




                                <!-- elenco TAG i -->
                <div class="post-tag">
                    <div class="tag-lista">
                        <span>Tags: </span>
                        
                                                        <a title="lenovo" href="https://www.impresacity.it/tag/lenovo">lenovo</a>
                                                        <a title="accenture" href="https://www.impresacity.it/tag/accenture">accenture</a>
                                                        <a title="formazione" href="https://www.impresacity.it/tag/formazione">formazione</a>
                                                        <a title="pwc" href="https://www.impresacity.it/tag/pwc">pwc</a>
                                                        <a title="steminthecity" href="https://www.impresacity.it/tag/steminthecity">steminthecity</a>
                                                        <a title="comune di milano" href="https://www.impresacity.it/tag/comune-di-milano">comune di milano</a>
                                                        <a title="gender gap" href="https://www.impresacity.it/tag/gender-gap">gender gap</a>
                                            </div>
                </div>
                <!-- elenco TAG f -->
                

                
                <div class="adv-728x90"> 
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/impresacity-728x90-A', [728, 90]).display();
            </script>
             </div>





                

                

                        <!-- notizie correlate i -->


                                    <h2 class="block-title sopra-15">
                                        <span class="titolo"> Notizie correlate</span>
                                        <span class="bar"></span>

                                    </h2>



                                    <div class="row">
                                
                                            
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2021/04/andrew-brinded-nutanix-2.jpg)">
                                                        <a href="https://www.impresacity.it/news/25171/nutanix-risparmiare-con-il-cloud.html" title="Nutanix, risparmiare con il cloud" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/25171/nutanix-risparmiare-con-il-cloud.html" title="Nutanix, risparmiare con il cloud">Nutanix, risparmiare con il cloud</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2021/04/contratti2-2.jpg)">
                                                        <a href="https://www.impresacity.it/news/25173/konica-minolta-piu-agilita-e-controllo-nella-gestione-dei-contratti.html" title="Konica Minolta, più agilità e controllo nella gestione dei contratti " class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/25173/konica-minolta-piu-agilita-e-controllo-nella-gestione-dei-contratti.html" title="Konica Minolta, più agilità e controllo nella gestione dei contratti ">Konica Minolta, più agilità e controllo nella gestione dei contratti </a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2021/04/iuscapto-1.jpg)">
                                                        <a href="https://www.impresacity.it/news/25168/iuscapto-grazie-all-ia-la-ricerca-documentale-diventa-facile-e-veloce.html" title="Iuscapto: grazie all'IA la ricerca documentale diventa facile e veloce" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/25168/iuscapto-grazie-all-ia-la-ricerca-documentale-diventa-facile-e-veloce.html" title="Iuscapto: grazie all'IA la ricerca documentale diventa facile e veloce">Iuscapto: grazie all'IA la ricerca documentale diventa facile e veloce</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2021/04/vmworld-2019-vmware-powerup-1.jpg)">
                                                        <a href="https://www.impresacity.it/news/25167/dell-technologies-spinoff-di-vmware.html" title="Dell Technologies prepara lo spinoff di VMware" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/25167/dell-technologies-spinoff-di-vmware.html" title="Dell Technologies prepara lo spinoff di VMware">Dell Technologies prepara lo spinoff di VMware</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2021/04/hpe-stefano-venturi-2.jpg)">
                                                        <a href="https://www.impresacity.it/news/25162/hewlett-packard-enterprise-il-nuovo-lavoro-e-ibrido.html" title="Hewlett Packard Enterprise, il nuovo lavoro è ibrido " class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/25162/hewlett-packard-enterprise-il-nuovo-lavoro-e-ibrido.html" title="Hewlett Packard Enterprise, il nuovo lavoro è ibrido ">Hewlett Packard Enterprise, il nuovo lavoro è ibrido </a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2021/04/microsoft-teams-banner-3856wx3110hx300dpi-text-1.jpg)">
                                                        <a href="https://www.impresacity.it/news/25161/patton-esbc-smartnode-ottiene-la-certificazione-per-il-direct-routing-di-microsoft-teams.html" title="Patton eSBC SmartNode ottiene la certificazione per il Direct Routing di Microsoft Teams" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/25161/patton-esbc-smartnode-ottiene-la-certificazione-per-il-direct-routing-di-microsoft-teams.html" title="Patton eSBC SmartNode ottiene la certificazione per il Direct Routing di Microsoft Teams">Patton eSBC SmartNode ottiene la certificazione per il Direct Routing di Microsoft Teams</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2021/04/sap-now-the-best-run-sap-2.jpg)">
                                                        <a href="https://www.impresacity.it/news/25160/sap-scommessa-sul-finance.html" title="SAP, scommessa sul Finance" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/25160/sap-scommessa-sul-finance.html" title="SAP, scommessa sul Finance">SAP, scommessa sul Finance</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2021/04/idc-future-of-work-2.jpg)">
                                                        <a href="https://www.impresacity.it/news/25156/idc-l-infrastruttura-del-futuro-e-digitale-cosi-come-il-business.html" title="IDC, l’infrastruttura del futuro è digitale così come il business " class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/25156/idc-l-infrastruttura-del-futuro-e-digitale-cosi-come-il-business.html" title="IDC, l’infrastruttura del futuro è digitale così come il business ">IDC, l’infrastruttura del futuro è digitale così come il business </a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                            


                                    </div>


                        <!-- notizie correlate f -->





                        

    </div>
    <!-- colonna sinistra f -->





    <!-- colonna destra i -->
    <div class="col-lg-4">




            

            <div class="adv-300x250">
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/impresacity-336x280-A', [300, 250]).display();
            </script>

            </div>
            
            <div class="divisione"></div>





                        <!--- lista speciali i --->

                        <h2 class="block-title">
                            <span class="titolo"> Speciali</span>
                            <span class="bar"></span>
                            <span class="bottoni"><a class="title-destra" href="https://www.impresacity.it/speciale">Tutti gli speciali</a></span>
                        </h2>


                                                <div class="post-speciali"
                            style="background-image:url(https://www.impresacity.it/immagini/2021/04/miniatura-sito-2.jpg)">
                            <div class="post-img">
                                <a href="https://www.impresacity.it/speciali/2021/mysqlday2021" class="simple" title="MySQL Day 2021 Digital Edition"></a>
                                <div class="mask"></div>
                            </div>
                            <div class="post-sopra">
                                Webinar                            </div>
                            <div class="post-testi">
                                <h1 class="titolo"><a href="https://www.impresacity.it/speciali/2021/mysqlday2021" title="MySQL Day 2021 Digital Edition">MySQL Day 2021 Digital Edition</a></h1>
                            </div>
                        </div>
                                                <div class="post-speciali"
                            style="background-image:url(https://www.impresacity.it/immagini/2021/04/miniatura-sito-1.jpg)">
                            <div class="post-img">
                                <a href="https://www.impresacity.it/speciali/2021/alcatel-download-2" class="simple" title="L'ufficio ovunque: preparare l'IT per il lavoro ibrido"></a>
                                <div class="mask"></div>
                            </div>
                            <div class="post-sopra">
                                Download                            </div>
                            <div class="post-testi">
                                <h1 class="titolo"><a href="https://www.impresacity.it/speciali/2021/alcatel-download-2" title="L'ufficio ovunque: preparare l'IT per il lavoro ibrido">L'ufficio ovunque: preparare l'IT per il lavoro ibrido</a></h1>
                            </div>
                        </div>
                                                <div class="post-speciali"
                            style="background-image:url(https://www.impresacity.it/immagini/2021/03/miniatura-sito-1.jpg)">
                            <div class="post-img">
                                <a href="https://www.impresacity.it/speciali/2021/ifi-commvault-14-aprile" class="simple" title="Così il ransomware mette al tappeto backup… e ripartenza. Cosa fare per evitare guai"></a>
                                <div class="mask"></div>
                            </div>
                            <div class="post-sopra">
                                Webinar                            </div>
                            <div class="post-testi">
                                <h1 class="titolo"><a href="https://www.impresacity.it/speciali/2021/ifi-commvault-14-aprile" title="Così il ransomware mette al tappeto backup… e ripartenza. Cosa fare per evitare guai">Così il ransomware mette al tappeto backup… e ripartenza. Cosa fare per evitare guai</a></h1>
                            </div>
                        </div>
                                                <div class="post-speciali"
                            style="background-image:url(https://www.impresacity.it/immagini/2021/02/miniatura-sito-3.jpg)">
                            <div class="post-img">
                                <a href="https://www.impresacity.it/speciali/2021/redhat-23-marzo" class="simple" title="L'IT agile sposa gli analytics"></a>
                                <div class="mask"></div>
                            </div>
                            <div class="post-sopra">
                                Webinar                            </div>
                            <div class="post-testi">
                                <h1 class="titolo"><a href="https://www.impresacity.it/speciali/2021/redhat-23-marzo" title="L'IT agile sposa gli analytics">L'IT agile sposa gli analytics</a></h1>
                            </div>
                        </div>
                                                <div class="post-speciali"
                            style="background-image:url(https://www.impresacity.it/immagini/2021/02/miniatura-sito-2.jpg)">
                            <div class="post-img">
                                <a href="https://www.impresacity.it/speciali/2021/alcatel-download" class="simple" title="Wireless in azienda: come passare con successo a WiFi 6"></a>
                                <div class="mask"></div>
                            </div>
                            <div class="post-sopra">
                                Download                            </div>
                            <div class="post-testi">
                                <h1 class="titolo"><a href="https://www.impresacity.it/speciali/2021/alcatel-download" title="Wireless in azienda: come passare con successo a WiFi 6">Wireless in azienda: come passare con successo a WiFi 6</a></h1>
                            </div>
                        </div>
                        


                        <!--- lista speciali i --->









            <div class="divisione"></div>

            <div class="adv-300x250">
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/impresacity-336x280-B', [300, 250]).display();
            </script>
            </div>
            
            <div class="divisione"></div>







                                <!-- colonna calendario i -->

                                        

                                        <h2 class="block-title">
                                            <span class="titolo"> Calendario</span>
                                            <span class="bar"></span>
                                            <span class="bottoni"><a class="title-destra" href="https://www.impresacity.it/calendario">Tutto</a></span>
                                        </h2>



                                                                                <a href="https://www.impresacity.it/calendario/2942/kaspersky-storia-di-un-attacco-cosi-le-minacce-evasive-mettono-ko-lo-smart-working.html" class="calendario" title="Kaspersky - Storia di un attacco: così le minacce evasive mettono ko lo smart working">
                                            <div class="calendariodata">
                                                <div class="calendariogiorno"><strong> Apr </strong> <em> 20</em></div>
                                            </div>
                                            <div class="calendariotitolo">
                                                Kaspersky - Storia di un attacco: così le minacce evasive mettono ko lo smart working                                            </div>

                                        </a>
                                                                                <a href="https://www.impresacity.it/calendario/3000/cortina-digital-forum-2021.html" class="calendario" title="Cortina Digital Forum 2021">
                                            <div class="calendariodata">
                                                <div class="calendariogiorno"><strong> Apr </strong> <em> 22</em></div>
                                            </div>
                                            <div class="calendariotitolo">
                                                Cortina Digital Forum 2021                                            </div>

                                        </a>
                                                                                <a href="https://www.impresacity.it/calendario/2891/la-migrazione-a-sap-s-4hana.html" class="calendario" title="La migrazione a SAP S/4HANA">
                                            <div class="calendariodata">
                                                <div class="calendariogiorno"><strong> Apr </strong> <em> 22</em></div>
                                            </div>
                                            <div class="calendariotitolo">
                                                La migrazione a SAP S/4HANA                                            </div>

                                        </a>
                                                                                <a href="https://www.impresacity.it/calendario/3026/webinar-cybereason-simulazione-live-di-un-cyberattack.html" class="calendario" title="Webinar Cybereason: Simulazione Live di un Cyberattack">
                                            <div class="calendariodata">
                                                <div class="calendariogiorno"><strong> Apr </strong> <em> 28</em></div>
                                            </div>
                                            <div class="calendariotitolo">
                                                Webinar Cybereason: Simulazione Live di un Cyberattack                                            </div>

                                        </a>
                                                                                <a href="https://www.impresacity.it/calendario/3023/idc-future-of-digital-infrastructure-digital-forum-2021.html" class="calendario" title="IDC Future of Digital Infrastructure Digital Forum 2021 ">
                                            <div class="calendariodata">
                                                <div class="calendariogiorno"><strong> Mag </strong> <em> 13</em></div>
                                            </div>
                                            <div class="calendariotitolo">
                                                IDC Future of Digital Infrastructure Digital Forum 2021                                             </div>

                                        </a>
                                                                                <a href="https://www.impresacity.it/calendario/3024/mysql-day-2021-digital-edition.html" class="calendario" title="MySQL Day 2021 Digital Edition">
                                            <div class="calendariodata">
                                                <div class="calendariogiorno"><strong> Mag </strong> <em> 13</em></div>
                                            </div>
                                            <div class="calendariotitolo">
                                                MySQL Day 2021 Digital Edition                                            </div>

                                        </a>
                                        

                                    <!-- colonna calendario f -->


























            <div class="divisione"></div>

            <div class="adv-300x250">
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/impresacity-336x280-C', [300, 250]).display();
            </script>
            </div>
            
            <div class="divisione"></div>







                                    <!-- colonna rivista i -->
                                       

                                        <h2 class="block-title">
                                            <span class="titolo"> Magazine</span>
                                            <span class="bar"></span>
                                            <span class="bottoni"><a class="title-destra" href="https://www.impresacity.it/magazine">Tutti i numeri</a></span>
                                        </h2>


                                      <p class="text-center">
                                          <a href="https://www.impresacity.it/magazine/25096/impresacity-magazine-n46-anno-2021.html" title="ImpresaCity Magazine">
                                              <img class="img-fluid" src="https://www.impresacity.it/immagini/2021/04/46-1.jpg" alt="ImpresaCity Magazine">
                                          </a>
                                      </p>


                                      <p class="text-center"><br>
                                        <a class="btn btn-arancio" href="https://www.impresacity.it/magazine/25096/impresacity-magazine-n46-anno-2021.html">Leggi il Magazine</a>
                                      </p>


                                    <!-- colonna rivista f -->





    </div>
    <!-- colonna destra i -->



    </div>
</div>

























<!-- pagina lettura f -->








<!--- banner chiusura i-->

    <div class="container container-bianco">

        <div class="row sopra-30 sotto-30">

            <div class="col-12">

                <div class="adv-728x90">

                    
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/impresacity-728x90-C', [728, 90]).display();
            </script>
            
            
                </div>

            </div>

        </div>

    </div>

<!--- banner chiusura i-->





































<!--- newsletter i -->





<div class="newsletter">

    <div class="container">

        <div class="row">

            <div class="col-12"> 

            

                    <h1 class="text-center">Iscriviti alla nostra newsletter</h1>

                    <p class="text-center">Soluzioni B2B per il Mercato delle Imprese e per la Pubblica Amministrazione</p>

                    <p class="text-center"><a class="btn btn-light"

                    href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=4&idForm=133&guid=28530055-23bc-4e37-ad99-3319f2f068f0"

                    target="_Blank">Iscriviti alla newsletter</a></p>

            

            </div>

            

        </div>

    </div>

</div>





<!--- newsletter f -->







































<!--- networks i -->





<div class="networks">

    <div class="container">

        <div class="row">

            <div class="col-12">

            

                        <h1 class="text-center">G11 Media Networks</h1>



                        <ul class="nav justify-content-center">

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.bitcity.it">BitCity</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.channelcity.it">ChannelCity</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.impresacity.it">ImpresaCity</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.securityopenlab.it">SecurityOpenLab</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.greencity.it">GreenCity</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.impresagreen.it">ImpresaGreen</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.italianchannelawards.it">ItalianChannelAwards</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.agendaict.it">AgendaIct</a>

                            </li>

                        </ul>



            </div>

        </div>

    </div>

</div>





<!--- networks f -->















































      





<!--- footer i -->





<div class="footer">

    <div class="container">

        <div class="row">

            

            <div class="col-12">



      

                        <ul class="nav justify-content-center">

                            <li class="nav-item">

                                <a class="nav-link" href="https://www.impresacity.it">Home</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" href="https://www.impresacity.it/speciale">Speciali</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=4&idForm=133&guid=28530055-23bc-4e37-ad99-3319f2f068f0">Newsletter</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" href="https://www.impresacity.it/pagina/9298/redazione.html">Redazione</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" href="https://www.impresacity.it/pagina/9301/copyright.html">Copyright</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" href="https://www.impresacity.it/pagina/9299/pubblicita.html">Pubblicità</a>

                            </li>

                        </ul>

               

                

                



                <div class="text-center logo-up"><a href="https://www.impresacity.it" title="ImpresaCity"><img class="logo-img" src="https://www.impresacity.it/img/logo-impresacity-bianco.svg" alt="ImpresaCity"></a></div>







            

            </div>













            <div class="offset-md-3 col-md-6"> 

                

                <p class="text-center indirizzo">

                ImpresaCity e' un canale di BitCity, testata giornalistica registrata presso il tribunale di Como , <br> n. 21/2007 del

            11/10/2007- Iscrizione ROC n. 15698<br><br>

            

            

            G11 MEDIA S.R.L.

            Sede Legale Via NUOVA VALASSINA, 4 22046 MERONE (CO) - P.IVA/C.F.03062910132

            Registro imprese di Como n. 03062910132 - REA n. 293834 CAPITALE SOCIALE Euro 30.000 i.v.  

            </p>



            </div>



            <div class="col-12">

            

                        <ul class="nav justify-content-center">



                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.iubenda.com/privacy-policy/11020425/cookie-policy?an=no&amp;s_ck=false">Cookie</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.g11media.it/privacy">Privacy</a>

                            </li>



                        </ul>





            </div>







        </div>

    </div>

</div>





<!--- footer f -->







</div>

<!--- pagina f -->













<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55929a6b79134faf"></script>



    
    
    
    
    
    
    
            <!-- Histats.com  START (hidden counter) -->

			<a href="/" alt="contatori" target="_blank" >

			<img  src="//sstatic1.histats.com/0.gif?1507282&101" alt="contatori" border="0" height="1" width="1" style="display:none;">

			<!-- Histats.com  END  -->









			<script class="_iub_cs_activate" type="text/javascript">

			_linkedin_data_partner_id = "273378";

			</script><script type="text/javascript">

			(function(){var s = document.getElementsByTagName("script")[0];

			var b = document.createElement("script");

			b.type = "text/javascript";b.async = true;

			b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";

			s.parentNode.insertBefore(b, s);})();

			</script>

			<noscript>

			<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=273378&fmt=gif" />

			</noscript>




			<!-- Facebook Pixel Code -->
			<img src="https://www.facebook.com/tr?id=234460103762492&amp;ev=PageView" height="1" width="1" style="display:none"/>
			<!-- Facebook Pixel Code -->
    
    
    
    
    
    














</body>

</html>

