<!doctype html>
<html lang="it">
<head>


    <meta charset="utf-8">
    <title>Università di Pisa: la nuova DAD nella scia dell'innovazione : ImpresaCity.it</title>
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta http-equiv="content-language" content="IT" />
    <meta name="title" content="Università di Pisa: la nuova DAD nella scia dell'innovazione : ImpresaCity.it" />
    <meta name="description" content="L'Università di Pisa ha sfruttato lo storage di Dell Technologies per supportare le nuove esigenze in campo DAD. Con uno sguardo a nuove possibilità innovazione." />
    <meta name="keywords" content="impresacity, Università di Pisa" />
    <meta name="language" content="it" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
    <meta name="author" content="ImpresaCity">
    <meta name="image" property="og:image" content="https://www.impresacity.it/immagini/2021/03/unipisa-1.jpg">


    <title>Università di Pisa: la nuova DAD nella scia dell'innovazione : ImpresaCity.it </title>
    <link rel="image_src" href="https://www.impresacity.it/immagini/2021/03/unipisa-1.jpg" />
    <link rel="icon" href="https://www.impresacity.it/img/favicon.png" type="image/png" />
    <link rel="amphtml" href="https://www.impresacity.it/amp/25048/universita-di-pisa-la-nuova-dad-nella-scia-dell-innovazione.html" />
    <link rel="canonical" href="https://www.impresacity.it/news/25048/universita-di-pisa-la-nuova-dad-nella-scia-dell-innovazione.html" />



    <!-- facebook i -->
    <meta property="fb:app_id" content="198876103293">
    <meta property="og:url" content="https://www.impresacity.it/news/25048/universita-di-pisa-la-nuova-dad-nella-scia-dell-innovazione.html" />
    <meta property="og:type" content="Article" />
    <meta property="og:title" content="Università di Pisa: la nuova DAD nella scia dell'innovazione" />
    <meta property="og:description" content="L'Università di Pisa ha sfruttato lo storage di Dell Technologies per supportare le nuove esigenze in campo DAD. Con uno sguardo a nuove possibilità innovazione." />
    <meta property="og:image" content="https://www.impresacity.it/immagini/2021/03/unipisa-1.jpg" />
    <meta property="og:image:secure_url" content="https://www.impresacity.it/immagini/2021/03/unipisa-1.jpg" />
    <meta property="og:site_name" content="impresacity.it"/>
    <meta property="og:image:width"" content="1280"/>
    <meta property="og:image:height" content="720"/>
    <meta property="og:locale" content="it_IT" />
    <meta property="article:publisher" content="https://www.facebook.com/impresacitycity/" />
    <!-- facebook f -->


    <!-- twitter i -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:description" content="L'Università di Pisa ha sfruttato lo storage di Dell Technologies per supportare le nuove esigenze in campo DAD. Con uno sguardo a nuove possibilità innovazione." />
    <meta name="twitter:title" content="Università di Pisa: la nuova DAD nella scia dell'innovazione" />
    <meta name="twitter:image" content="https://www.impresacity.it/immagini/2021/03/unipisa-1.jpg" />
    <!-- twitter f -->


    <link rel="stylesheet" href="https://www.impresacity.it/script/bootstrap/css/bootstrap.min.css">
    <script src="https://www.impresacity.it/script/jquery-3.4.1.min.js"></script>
    <script src="https://www.impresacity.it/script/popper.min.js"></script>
    <script src="https://www.impresacity.it/script/bootstrap/js/bootstrap.min.js"></script>
    <link rel="stylesheet" href="https://www.impresacity.it/script/responsive.css">

    <link rel="stylesheet" href="https://www.impresacity.it/script/fontawesome-free-5.12.1-web\css\all.css">

    <link href="https://fonts.googleapis.com/css?family=Muli:300,400,500,600,700,800,900&display=swap" rel="stylesheet">

    <link rel="stylesheet" href="https://www.impresacity.it/script/style1.css">

    <link rel="stylesheet" href="https://www.impresacity.it/script/style4.css">

    
            <script type="text/javascript">
			var _iub = _iub || [];
			_iub.csConfiguration = {"countryDetection":true,"cookiePolicyInOtherWindow":true,"reloadOnConsent":true,"enableCMP":true,"lang":"it","siteId":1158532,"consentOnContinuedBrowsing":false,"cookiePolicyId":11020425, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#0073ce","acceptButtonCaptionColor":"white","customizeButtonColor":"#0073ce","customizeButtonCaptionColor":"white","position":"top","textColor":"white","backgroundColor":"grey","fontSize":16,"zIndex":1000000,"rejectButtonDisplay":true,"rejectButtonColor":"#929292","rejectButtonCaptionColor":"white" }};
			</script>
			<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script>
			<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
    
    
	
			<!-- Global site tag (gtag.js) - Google Analytics -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3239137-5"></script>
			<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());

			gtag('config', 'UA-3239137-5');
			</script>



			<script type="text/javascript">
				(function(c,l,a,r,i,t,y){
					c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
					t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
					y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
				})(window, document, "clarity", "script", "5hhwl3gvpx");
			</script>


    
    




                <script>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</script>









               <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                <script>
                window.googletag = window.googletag || {cmd: []};
                googletag.cmd.push(function() {
                    googletag.defineOutOfPageSlot('/4143769/impresacity-sfondo', 'div-gpt-ad-1589838823210-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.enableServices();
                });
                </script>  




</head>
<body>





            
            <!-- /4143769/impresacity-sfondo -->
                <div id='div-gpt-ad-1589838823210-0'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1589838823210-0'); });
                </script>
                </div>














<!--- pagina i -->

<div class="pagina" id="pagina">







    <!-- ADV apertura i -->   

    <div class="bg-apertura-adv">

        <div class="container">

            <div class="row">

                <div class="col-12">

                    <div class="adv-728x90">

                        
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/impresacity-728x90', [728, 90]).display();
            </script>

            
                    </div>

                </div>

            </div>

        </div>

    </div>

    <!-- ADV apertura f -->































    <!-- menu superiore i -->



    <nav class="navbar navbar-expand-lg navbar-light menu-superiore">

        <div class="container">



            <div class="logo-up"><a href="https://www.impresacity.it" title="ImpresaCity"><img class="logo-img" src="https://www.impresacity.it/img/logo-impresacity-bianco.svg" alt="ImpresaCity"></a></div>



            <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent"

                aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">

                <span class="navbar-toggler-icon"></span>

            </button>



            <div class="collapse navbar-collapse" id="navbarSupportedContent">

                <ul class="navbar-nav mr-auto">

                    <li class="nav-item d-block d-sm-none">

                        <a class="nav-link" href="https://www.impresacity.it"><i class="fas fa-home"></i> Home <span class="sr-only">(current)</span></a>

                    </li>



                    <li class="nav-item d-block d-sm-none">        

                        <a class="nav-link" href="https://www.impresacity.it/categoria/opinione">L'opinione</a>

                    </li>    

                    <li class="nav-item d-block d-sm-none">                

                        <a class="nav-link" href="https://www.impresacity.it/categoria/industria-40">Industria 4.0</a>

                    </li>

                    <li class="nav-item d-block d-sm-none">                

                        <a class="nav-link" href="https://www.impresacity.it/categoria/video">Video</a>

                    </li>    

                    <li class="nav-item d-block d-sm-none">                

                        <a class="nav-link" href="https://www.impresacity.it/categoria/sicurezza">Sicurezza</a>

                    </li>    

                    <li class="nav-item d-block d-sm-none">                

                        <a class="nav-link" href="https://www.impresacity.it/categoria/trasformaizone-trend">Trasformazione digitale</a>

                    </li>    

                    <li class="nav-item d-block d-sm-none">

                        <a class="nav-link" href="https://www.impresacity.it/categoria/cloud">Cloud</a>

                    </li>    

                    <li class="nav-item d-block d-sm-none">

                        <a class="nav-link" href="https://www.impresacity.it/categoria/mercato-e-lavoro">Mercato e Lavoro</a>

                    </li>    

                    <li class="nav-item d-block d-sm-none">

                        <a class="nav-link" href="https://www.impresacity.it/categoria/tecnologie">Tecnologie</a>

                    </li>    





                </ul>



                <form class="form-inline my-2 my-lg-0 menu-cerca"  action="https://www.impresacity.it/cerca" method="get" enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">

                    <input id="s" name="s" class="form-control mr-sm-2" type="search" placeholder="Cerca..." aria-label="Search">

                    <button class="btn my-2 my-sm-0" type="submit"><i class="fa fa-search"></i></button>

                </form>



            </div>



        </div>

    </nav>



















    <nav class="navbar navbar-expand-lg navbar-light menu-superiore-m">

        <div class="container">

            <div class="sinistra d-none d-sm-block">

                <a class="nav-link" href="https://www.impresacity.it"><i class="fas fa-home"></i> Home</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/opinione">L'opinione</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/industria-40">Industria 4.0</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/video">Video</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/sicurezza">Sicurezza</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/trasformazione-digitale">Trasformazione digitale</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/cloud">Cloud</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/mercato-e-lavoro">Mercato e Lavoro</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/tecnologie">Tecnologie</a>

            </div>

            <div class="destra">



                    <a class="nav-link" target="_Blank" href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=4&idForm=133&guid=28530055-23bc-4e37-ad99-3319f2f068f0" title="Iscriviti alla newsltter di ImpresaCity per rimanere sempre aggiornato"><i class="far fa-envelope"></i> Newsletter</a>

            </div>

        </div>

    </nav>

    <!-- menu superiore i -->














<!-- pagina lettura i -->


    <div class="container container-bianco">
        <div class="row sopra-15">

            <!--- colonna sinistra i -->
            <div class="col-lg-8 divisione-destra">



                <nav aria-label="breadcrumb">
                    <ol class="breadcrumb">
                        <li class="breadcrumb-item"><a href="https://www.impresacity.it"><i class="fas fa-home"></i> Home</a></li>
                        <li class="breadcrumb-item"><a href="#">news</a></li>
                        <li class="breadcrumb-item active" aria-current="page">notizia</li>
                    </ol>
                </nav>









                

<!--  dati strutturati i ----------------------------------------------------------------------------------->



   <script type="application/ld+json">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</script>

            



          <script type="application/ld+json">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</script>




<!--  dati strutturati f ----------------------------------------------------------------------------------->





                




                <h1 class="post-titolo"> Università di Pisa: la nuova DAD nella scia dell'innovazione </h1>


                <ul class="post-meta">
                    <li class="post-author">
                        <a href="#"><i class="fas fa-user"></i> Redazione ImpresaCity </a>
                    </li>
                    <li><a href="#"><i class="far fa-clock"></i> 29-03-2021 </a></li>

                    <li class="social-share">
                                            </li>
                </ul>


                                
                    <p class="post-occhiello"> L'Università di Pisa ha sfruttato lo storage di Dell Technologies per supportare le nuove esigenze in campo DAD. Con uno sguardo a nuove possibilità innovazione. </p>



                        <div class="post-immagine immagine">
                            <div class="immagine-sfondo" style="background-image:url(https://www.impresacity.it/immagini/2021/03/unipisa-1.jpg)"> </div>
                            <div class="post-immagine-cat">
                                                                <a title="Tecnologie" href="https://www.impresacity.it/categoria/tecnologie" class="post-cat">Tecnologie</a>
                                                            </div>
                        </div>


                                



                

                


                
                
                                
                


                <!-- riga social i -->           
                <div class="riga-social">
                    <div class="addthis_sharing_toolbox"></div>
                </div>
                <!-- riga social f -->



                <div class="post-testo">
                    Si parla spesso della DAD come problema che devono affrontare scuole elementari, medie e licei. Ma anche i grandi atenei hanno dovuto adattarsi alle <strong>nuove necessità della didattica a distanza</strong> che sono state imposte dai lockdown. Anche l'<strong>Università di Pisa</strong>, uno dei <a target="_Blank" href=" https://www.unipi.it/">più antichi</a> e prestigiosi atenei del mondo, ha provveduto a potenziare parte della propria infrastruttura IT per la formazione del "new normal", puntando in particolare sui <strong>sistemi di storage Dell EMC PowerStore</strong>. Che hanno anche il ruolo di supportare più in generale lo sviluppo di nuove applicazioni.<br /><br />"<em>L’Università di Pisa ha <strong>un data center principale,</strong> classificato in classe A da AGID</em> - racconta <strong>Maurizio Davini</strong>, CTO dell'Università di Pisa - <em>e <strong>tre data center più piccoli</strong> usati per il disaster recovery, la replica e la distribuzione dei servizi sul territorio. I data center sono connessi con un doppio anello in fibra ottica con velocità di 200 Gbps</em>". All'interno di questa architettura, la scelta dello <a target="_Blank" href=" https://www.impresacity.it/news/23429/dell-emc-powerstore-lo-storage-si-fa-convergente.html">storage</a> Dell Technologies <strong>ha avuto un doppio significato</strong>: migliorare le prestazioni nella gestione dei dati e permettere l'esecuzione di alcune applicazioni direttamente sugli storage array.<br /><br />Via AppsON, spiega infatti Davini, sono stati implementati "<em>alcuni applicativi per l’analisi di dati scientifici che richiedevano <strong>accesso veloce allo storage</strong></em>". Il focus è sulle applicazioni di calcolo scientifico dedicate alla genomica e alla biologia oltre che alla chimica, alla fisica e all'ingegneria. Lato performance "grezze", invece, l'architettura e lo <a target="_Blank" href=" https://www.impresacity.it/news/22767/come-cambia-lo-storage-nel-2020.html">storage NVMe</a> delle unità PowerStore hanno consentito da un lato un <strong>miglioramento delle prestazioni</strong> pari a sei volte rispetto a quelle dell'infrastruttura storage precedente, dall'altro un <strong>risparmio di capacità</strong> triplo grazie a funzioni di deduplicazione e compressione.<br /><span class="all-centro"><img src="https://www.impresacity.it/immagini/2021/03/davini-unipisa-1.jpg" alt="davini unipisa" title="davini unipisa" /></span>Per l'Università di Pisa il passaggio alla didattica a distanza <strong>ha coinvolto circa 53 mila persone</strong>, tra studenti e docenti. Per l'IT, ha significato supportare altrettanti accessi potenziali a dati ed applicazioni, in qualunque momento e da qualunque luogo. Le prestazioni e la disponibilità delle unità PowerStore sono stati strumentali a garantire i <a target="_Blank" href=" https://www.impresacity.it/news/24829/idc-il-futuro-del-lavoro-e-ibrido-e-flessibile.html">livelli di servizio</a> attesi.<br /><br />Va peraltro notato anche che nel 2020 Dell Technologies aveva potenziato la capacità storage all-flash dell'Università permettendole di supportare sia il l<strong>avoro di ricerca sul COVID-19</strong> del vicino Ospedale Santa Chiara, sia un progetto di <strong>ricerca chimica basato su AI</strong> e un <strong>servizio multicloud condiviso</strong> per enti pubblici, ospedali e amministrazioni comunali della Toscana.<br /><br />L'IT dell'ateneo pisano ha puntato anche su funzioni di <a target="_Blank" href=" https://www.impresacity.it/cerca?s=software-defined+storage">software-defined storage</a> e su altri elementi di rafforzamento dei sistemi. "<em>Usiamo soluzioni Vmware VSAN e Microsoft Storage Spaces Direct</em> - spiega Maurizio Davini - <em>negli ambienti di virtualizzazione che ospitano sia gli applicativi di produzione sia i desktop virtuali. In ambiente di calcolo scientifico e AI usiamo Dell PowerScale, DDN e <strong>soluzioni innovative basate su tecnologia NVMEoF</strong> come storage ad alte prestazioni. Questi sistemi ci garantiscono la massima flessibilità e performance</em>".<br /><span class="all-centro"><img src="https://www.impresacity.it/immagini/2020/06/digitaltransformation2-1.jpg" alt="digitaltransformation2" title="digitaltransformation2" /></span>L'infrastruttura storage dell'ateneo comprende anche uno storage array <strong>Dell EMC PowerMax</strong> che supporta l'ambiente VDI, le workstation remote e i workload di database. Grazie a PowerMax l'Università ha velocizzato di cinque volte l'elaborazione dei dati e ha migliorato dell'80% le prestazioni delle proprie applicazioni essenziali.<br /><br />E se la pandemia ha costretto molti ad <strong>agire velocemente sulla propria IT</strong>, con evoluzioni anche importanti e non programmate, è anche vero che ha avuto il "merito" di indicare <strong>nuovi percorsi evolutivi tecnologici</strong>. La spinta all'evoluzione è quindi costante, anche per l'Università di Pisa. <br /><br />"<em>Abbiamo investito</em> - racconta in questo senso Maurizio Davini - <em>in una infrastruttura a supporto del calcolo scientifico e dei laboratori di ricerca dell’Università. È stato disegnato un nuovo ambiente che <strong>ospita tutte le ultime tecnologie disponibili sul mercato</strong> (GPU, storage, acceleratori, <a target="_Blank" href=" https://www.impresacity.it/news/23269/800-gigabit-ethernet-e-pronta-per-i-data-center.html">reti ad alta velocità</a>, Composable Infrastructure...) che costituisce il punto di partenza di <strong>sistemi di calcolo del futuro</strong></em>".                </div>



                
                



                <div class="post-newsletter">
                
                    Se questo articolo ti è piaciuto e vuoi rimanere sempre informato con le notizie di
                    <strong>ImpresaCity.it</strong> iscriviti alla nostra
                    <a target="_Blank" href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=4&idForm=133&guid=28530055-23bc-4e37-ad99-3319f2f068f0">Newsletter gratuita</a>.

                </div>




                                <!-- elenco TAG i -->
                <div class="post-tag">
                    <div class="tag-lista">
                        <span>Tags: </span>
                        
                                                        <a title="software defined storage" href="https://www.impresacity.it/tag/software-defined-storage">software defined storage</a>
                                                        <a title="dell emc" href="https://www.impresacity.it/tag/dell-emc">dell emc</a>
                                                        <a title="powerstore" href="https://www.impresacity.it/tag/powerstore">powerstore</a>
                                                        <a title="università" href="https://www.impresacity.it/tag/universita">università</a>
                                                        <a title="università di pisa" href="https://www.impresacity.it/tag/universita-di-pisa">università di pisa</a>
                                            </div>
                </div>
                <!-- elenco TAG f -->
                

                
                <div class="adv-728x90"> 
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/impresacity-728x90-A', [728, 90]).display();
            </script>
             </div>





                

                

                        <!-- notizie correlate i -->


                                    <h2 class="block-title sopra-15">
                                        <span class="titolo"> Notizie correlate</span>
                                        <span class="bar"></span>

                                    </h2>



                                    <div class="row">
                                
                                            
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2021/03/tech-data-2.jpg)">
                                                        <a href="https://www.impresacity.it/news/25034/la-fusione-tra-tech-data-e-synnex-crea-il-piu-grande-distributore-it-del-mondo.html" title="La fusione tra Tech Data e Synnex crea il più grande distributore IT del mondo" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/25034/la-fusione-tra-tech-data-e-synnex-crea-il-piu-grande-distributore-it-del-mondo.html" title="La fusione tra Tech Data e Synnex crea il più grande distributore IT del mondo">La fusione tra Tech Data e Synnex crea il più grande distributore IT del mondo</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2021/03/caixabank-642x301-2.jpg)">
                                                        <a href="https://www.impresacity.it/news/25022/hpe-aruba-per-il-retail-e-l-ora-dei-punti-vendita-hyper-aware-.html" title="HPE Aruba: per il retail è l’ora dei punti vendita “hyper-aware”" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/25022/hpe-aruba-per-il-retail-e-l-ora-dei-punti-vendita-hyper-aware-.html" title="HPE Aruba: per il retail è l’ora dei punti vendita “hyper-aware”">HPE Aruba: per il retail è l’ora dei punti vendita “hyper-aware”</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2021/03/hpe-cray-ex-supercomputer-2.jpg)">
                                                        <a href="https://www.impresacity.it/news/25014/hpe-dall-edge-all-exascale-a-tutto-amd-epyc.html" title="HPE dall'Edge all’Exascale a tutto AMD Epyc" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/25014/hpe-dall-edge-all-exascale-a-tutto-amd-epyc.html" title="HPE dall'Edge all’Exascale a tutto AMD Epyc">HPE dall'Edge all’Exascale a tutto AMD Epyc</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2021/03/avaya-spaces-2.jpg)">
                                                        <a href="https://www.impresacity.it/news/25013/avaya-guarda-al-lavoro-ibrido-con-le-nuove-funzionalita-di-spaces.html" title="Avaya guarda al lavoro ibrido con le nuove funzionalità di Spaces  " class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/25013/avaya-guarda-al-lavoro-ibrido-con-le-nuove-funzionalita-di-spaces.html" title="Avaya guarda al lavoro ibrido con le nuove funzionalità di Spaces  ">Avaya guarda al lavoro ibrido con le nuove funzionalità di Spaces  </a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2021/03/cloud-time-2.jpg)">
                                                        <a href="https://www.impresacity.it/news/25007/lenovo-e-sempre-piu-ora-di-edge-to-cloud.html" title="Lenovo, è sempre più ora di Edge-to-Cloud" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/25007/lenovo-e-sempre-piu-ora-di-edge-to-cloud.html" title="Lenovo, è sempre più ora di Edge-to-Cloud">Lenovo, è sempre più ora di Edge-to-Cloud</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2021/03/astonmartin-2.jpg)">
                                                        <a href="https://www.impresacity.it/news/24976/netapp-a-tutta-velocita-col-team-aston-martin-di-formula-1.html" title="NetApp a tutta velocità col team Aston Martin di Formula 1  " class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/24976/netapp-a-tutta-velocita-col-team-aston-martin-di-formula-1.html" title="NetApp a tutta velocità col team Aston Martin di Formula 1  ">NetApp a tutta velocità col team Aston Martin di Formula 1  </a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2021/03/datacenter-texas-1.jpg)">
                                                        <a href="https://www.impresacity.it/news/24967/cablaggio-rosenberger-osi-rinnova-l-offerta-lan.html" title="Cablaggio: Rosenberger OSI rinnova l'offerta LAN" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/24967/cablaggio-rosenberger-osi-rinnova-l-offerta-lan.html" title="Cablaggio: Rosenberger OSI rinnova l'offerta LAN">Cablaggio: Rosenberger OSI rinnova l'offerta LAN</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2021/03/max-duzij-qajjk-sviluppo-unsplash-1.jpg)">
                                                        <a href="https://www.impresacity.it/news/24964/sviluppo-low-code-no-code.html" title="La promessa del low-code" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/24964/sviluppo-low-code-no-code.html" title="La promessa del low-code">La promessa del low-code</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                            


                                    </div>


                        <!-- notizie correlate f -->





                        

    </div>
    <!-- colonna sinistra f -->





    <!-- colonna destra i -->
    <div class="col-lg-4">




            

            <div class="adv-300x250">
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/impresacity-336x280-A', [300, 250]).display();
            </script>

            </div>
            
            <div class="divisione"></div>





                        <!--- lista speciali i --->

                        <h2 class="block-title">
                            <span class="titolo"> Speciali</span>
                            <span class="bar"></span>
                            <span class="bottoni"><a class="title-destra" href="https://www.impresacity.it/speciale">Tutti gli speciali</a></span>
                        </h2>


                                                <div class="post-speciali"
                            style="background-image:url(https://www.impresacity.it/immagini/2021/03/miniatura-sito-1.jpg)">
                            <div class="post-img">
                                <a href="https://www.impresacity.it/speciali/2021/ifi-commvault-14-aprile" class="simple" title="Così il ransomware mette al tappeto backup… e ripartenza. Cosa fare per evitare guai"></a>
                                <div class="mask"></div>
                            </div>
                            <div class="post-sopra">
                                Webinar                            </div>
                            <div class="post-testi">
                                <h1 class="titolo"><a href="https://www.impresacity.it/speciali/2021/ifi-commvault-14-aprile" title="Così il ransomware mette al tappeto backup… e ripartenza. Cosa fare per evitare guai">Così il ransomware mette al tappeto backup… e ripartenza. Cosa fare per evitare guai</a></h1>
                            </div>
                        </div>
                                                <div class="post-speciali"
                            style="background-image:url(https://www.impresacity.it/immagini/2021/02/miniatura-sito-3.jpg)">
                            <div class="post-img">
                                <a href="https://www.impresacity.it/speciali/2021/redhat-23-marzo" class="simple" title="L'IT agile sposa gli analytics"></a>
                                <div class="mask"></div>
                            </div>
                            <div class="post-sopra">
                                Webinar                            </div>
                            <div class="post-testi">
                                <h1 class="titolo"><a href="https://www.impresacity.it/speciali/2021/redhat-23-marzo" title="L'IT agile sposa gli analytics">L'IT agile sposa gli analytics</a></h1>
                            </div>
                        </div>
                                                <div class="post-speciali"
                            style="background-image:url(https://www.impresacity.it/immagini/2021/02/miniatura-sito-2.jpg)">
                            <div class="post-img">
                                <a href="https://www.impresacity.it/speciali/2021/alcatel-download" class="simple" title="Wireless in azienda: come passare con successo a WiFi 6"></a>
                                <div class="mask"></div>
                            </div>
                            <div class="post-sopra">
                                Download                            </div>
                            <div class="post-testi">
                                <h1 class="titolo"><a href="https://www.impresacity.it/speciali/2021/alcatel-download" title="Wireless in azienda: come passare con successo a WiFi 6">Wireless in azienda: come passare con successo a WiFi 6</a></h1>
                            </div>
                        </div>
                                                <div class="post-speciali"
                            style="background-image:url(https://www.impresacity.it/immagini/2021/02/miniatura-sito-1.jpg)">
                            <div class="post-img">
                                <a href="https://www.impresacity.it/speciali/2021/partec-oneidentity-2-marzo" class="simple" title="DevSecOps: la cybersecurity sposa lo sviluppo moderno - Focus su Continuous Security e Secrets Management"></a>
                                <div class="mask"></div>
                            </div>
                            <div class="post-sopra">
                                Webinar                            </div>
                            <div class="post-testi">
                                <h1 class="titolo"><a href="https://www.impresacity.it/speciali/2021/partec-oneidentity-2-marzo" title="DevSecOps: la cybersecurity sposa lo sviluppo moderno - Focus su Continuous Security e Secrets Management">DevSecOps: la cybersecurity sposa lo sviluppo moderno - Focus su Continuous Security e Secrets Management</a></h1>
                            </div>
                        </div>
                                                <div class="post-speciali"
                            style="background-image:url(https://www.impresacity.it/immagini/2021/01/sfondo-speciale-1.jpg)">
                            <div class="post-img">
                                <a href="https://www.impresacity.it/speciali/2021/speciale-skill-e-it" class="simple" title="Speciale Skill e IT"></a>
                                <div class="mask"></div>
                            </div>
                            <div class="post-sopra">
                                Speciale                            </div>
                            <div class="post-testi">
                                <h1 class="titolo"><a href="https://www.impresacity.it/speciali/2021/speciale-skill-e-it" title="Speciale Skill e IT">Speciale Skill e IT</a></h1>
                            </div>
                        </div>
                        


                        <!--- lista speciali i --->









            <div class="divisione"></div>

            <div class="adv-300x250">
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/impresacity-336x280-B', [300, 250]).display();
            </script>
            </div>
            
            <div class="divisione"></div>







                                <!-- colonna calendario i -->

                                        

                                        <h2 class="block-title">
                                            <span class="titolo"> Calendario</span>
                                            <span class="bar"></span>
                                            <span class="bottoni"><a class="title-destra" href="https://www.impresacity.it/calendario">Tutto</a></span>
                                        </h2>



                                                                                <a href="https://www.impresacity.it/calendario/2938/modernizzazione-delle-applicazioni-e-dell-infrastruttura-come-evitare-il-ping-pong-tra-dev-sec-e-ops-.html" class="calendario" title="Modernizzazione delle applicazioni e dell'infrastruttura: come evitare il ping pong tra Dev, Sec e Ops?">
                                            <div class="calendariodata">
                                                <div class="calendariogiorno"><strong> Apr </strong> <em> 06</em></div>
                                            </div>
                                            <div class="calendariotitolo">
                                                Modernizzazione delle applicazioni e dell'infrastruttura: come evitare il ping pong tra Dev, Sec e Ops?                                            </div>

                                        </a>
                                                                                <a href="https://www.impresacity.it/calendario/2935/cosi-il-ransomware-mette-al-tappeto-backup-e-ripartenza-cosa-fare-per-evitare-guai.html" class="calendario" title="Così il ransomware mette al tappeto backup… e ripartenza. Cosa fare per evitare guai">
                                            <div class="calendariodata">
                                                <div class="calendariogiorno"><strong> Apr </strong> <em> 14</em></div>
                                            </div>
                                            <div class="calendariotitolo">
                                                Così il ransomware mette al tappeto backup… e ripartenza. Cosa fare per evitare guai                                            </div>

                                        </a>
                                                                                <a href="https://www.impresacity.it/calendario/2942/kaspersky-storia-di-un-attacco-cosi-le-minacce-evasive-mettono-ko-lo-smart-working.html" class="calendario" title="KAspersky - Storia di un attacco: così le minacce evasive mettono ko lo smart working">
                                            <div class="calendariodata">
                                                <div class="calendariogiorno"><strong> Apr </strong> <em> 20</em></div>
                                            </div>
                                            <div class="calendariotitolo">
                                                KAspersky - Storia di un attacco: così le minacce evasive mettono ko lo smart working                                            </div>

                                        </a>
                                                                                <a href="https://www.impresacity.it/calendario/2891/la-migrazione-a-sap-s-4hana.html" class="calendario" title="La migrazione a SAP S/4HANA">
                                            <div class="calendariodata">
                                                <div class="calendariogiorno"><strong> Apr </strong> <em> 22</em></div>
                                            </div>
                                            <div class="calendariotitolo">
                                                La migrazione a SAP S/4HANA                                            </div>

                                        </a>
                                        

                                    <!-- colonna calendario f -->


























            <div class="divisione"></div>

            <div class="adv-300x250">
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/impresacity-336x280-C', [300, 250]).display();
            </script>
            </div>
            
            <div class="divisione"></div>







                                    <!-- colonna rivista i -->
                                       

                                        <h2 class="block-title">
                                            <span class="titolo"> Magazine</span>
                                            <span class="bar"></span>
                                            <span class="bottoni"><a class="title-destra" href="https://www.impresacity.it/magazine">Tutti i numeri</a></span>
                                        </h2>


                                      <p class="text-center">
                                          <a href="https://www.impresacity.it/magazine/24922/impresacity-magazine-n45-anno-2021.html" title="ImpresaCity Magazine">
                                              <img class="img-fluid" src="https://www.impresacity.it/immagini/2021/02/45-1.jpg" alt="ImpresaCity Magazine">
                                          </a>
                                      </p>


                                      <p class="text-center"><br>
                                        <a class="btn btn-arancio" href="https://www.impresacity.it/magazine/24922/impresacity-magazine-n45-anno-2021.html">Leggi il Magazine</a>
                                      </p>


                                    <!-- colonna rivista f -->





    </div>
    <!-- colonna destra i -->



    </div>
</div>

























<!-- pagina lettura f -->








<!--- banner chiusura i-->

    <div class="container container-bianco">

        <div class="row sopra-30 sotto-30">

            <div class="col-12">

                <div class="adv-728x90">

                    
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/impresacity-728x90-C', [728, 90]).display();
            </script>
            
            
                </div>

            </div>

        </div>

    </div>

<!--- banner chiusura i-->





































<!--- newsletter i -->





<div class="newsletter">

    <div class="container">

        <div class="row">

            <div class="col-12"> 

            

                    <h1 class="text-center">Iscriviti alla nostra newsletter</h1>

                    <p class="text-center">Soluzioni B2B per il Mercato delle Imprese e per la Pubblica Amministrazione</p>

                    <p class="text-center"><a class="btn btn-light"

                    href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=4&idForm=133&guid=28530055-23bc-4e37-ad99-3319f2f068f0"

                    target="_Blank">Iscriviti alla newsletter</a></p>

            

            </div>

            

        </div>

    </div>

</div>





<!--- newsletter f -->







































<!--- networks i -->





<div class="networks">

    <div class="container">

        <div class="row">

            <div class="col-12">

            

                        <h1 class="text-center">G11 Media Networks</h1>



                        <ul class="nav justify-content-center">

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.bitcity.it">BitCity</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.channelcity.it">ChannelCity</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.impresacity.it">ImpresaCity</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.securityopenlab.it">SecurityOpenLab</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.greencity.it">GreenCity</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.impresagreen.it">ImpresaGreen</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.italianchannelawards.it">ItalianChannelAwards</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.agendaict.it">AgendaIct</a>

                            </li>

                        </ul>



            </div>

        </div>

    </div>

</div>





<!--- networks f -->















































      





<!--- footer i -->





<div class="footer">

    <div class="container">

        <div class="row">

            

            <div class="col-12">



      

                        <ul class="nav justify-content-center">

                            <li class="nav-item">

                                <a class="nav-link" href="https://www.impresacity.it">Home</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" href="https://www.impresacity.it/speciale">Speciali</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=4&idForm=133&guid=28530055-23bc-4e37-ad99-3319f2f068f0">Newsletter</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" href="https://www.impresacity.it/pagina/9298/redazione.html">Redazione</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" href="https://www.impresacity.it/pagina/9301/copyright.html">Copyright</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" href="https://www.impresacity.it/pagina/9299/pubblicita.html">Pubblicità</a>

                            </li>

                        </ul>

               

                

                



                <div class="text-center logo-up"><a href="https://www.impresacity.it" title="ImpresaCity"><img class="logo-img" src="https://www.impresacity.it/img/logo-impresacity-bianco.svg" alt="ImpresaCity"></a></div>







            

            </div>













            <div class="offset-md-3 col-md-6"> 

                

                <p class="text-center indirizzo">

                ImpresaCity e' un canale di BitCity, testata giornalistica registrata presso il tribunale di Como , <br> n. 21/2007 del

            11/10/2007- Iscrizione ROC n. 15698<br><br>

            

            

            G11 MEDIA S.R.L.

            Sede Legale Via NUOVA VALASSINA, 4 22046 MERONE (CO) - P.IVA/C.F.03062910132

            Registro imprese di Como n. 03062910132 - REA n. 293834 CAPITALE SOCIALE Euro 30.000 i.v.  

            </p>



            </div>



            <div class="col-12">

            

                        <ul class="nav justify-content-center">



                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.iubenda.com/privacy-policy/11020425/cookie-policy?an=no&amp;s_ck=false">Cookie</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.g11media.it/privacy">Privacy</a>

                            </li>



                        </ul>





            </div>







        </div>

    </div>

</div>





<!--- footer f -->







</div>

<!--- pagina f -->













<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55929a6b79134faf"></script>



    
    
    
    
    
    
    
            <!-- Histats.com  START (hidden counter) -->

			<a href="/" alt="contatori" target="_blank" >

			<img  src="//sstatic1.histats.com/0.gif?1507282&101" alt="contatori" border="0" height="1" width="1" style="display:none;">

			<!-- Histats.com  END  -->









			<script class="_iub_cs_activate" type="text/javascript">

			_linkedin_data_partner_id = "273378";

			</script><script type="text/javascript">

			(function(){var s = document.getElementsByTagName("script")[0];

			var b = document.createElement("script");

			b.type = "text/javascript";b.async = true;

			b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";

			s.parentNode.insertBefore(b, s);})();

			</script>

			<noscript>

			<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=273378&fmt=gif" />

			</noscript>




			<!-- Facebook Pixel Code -->
			<img src="https://www.facebook.com/tr?id=234460103762492&amp;ev=PageView" height="1" width="1" style="display:none"/>
			<!-- Facebook Pixel Code -->
    
    
    
    
    
    














</body>

</html>

