<!doctype html>
<html lang="it">
<head>


    <meta charset="utf-8">
    <title>Osservatorio commercialisti: calano fatturato (-44,9%) e addetti (-12,5%) per ristoranti e alberghi : ImpresaCity.it</title>
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta http-equiv="content-language" content="IT" />
    <meta name="title" content="Osservatorio commercialisti: calano fatturato (-44,9%) e addetti (-12,5%) per ristoranti e alberghi : ImpresaCity.it" />
    <meta name="description" content="A livello geografico, le Srl del Centro registrano il calo maggiore del fatturato (-48,7%) rispetto alle altre macroaree.  Le Regioni più in sofferenza: Lazio (-51,9%), Basilicata (-49,9%), Veneto (-48,7%), Toscana (- 47,9%), Campania (-47,9%) e Lombardia (-47,2%)." />
    <meta name="keywords" content="impresacity, " />
    <meta name="language" content="it" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
    <meta name="author" content="ImpresaCity">
    <meta name="image" property="og:image" content="https://www.impresacity.it/immagini/2022/05/table-5356682-960-720.webp-1.jpg">


    <title>Osservatorio commercialisti: calano fatturato (-44,9%) e addetti (-12,5%) per ristoranti e alberghi : ImpresaCity.it </title>
    <link rel="image_src" href="https://www.impresacity.it/immagini/2022/05/table-5356682-960-720.webp-1.jpg" />
    <link rel="icon" href="https://www.impresacity.it/img/favicon.png" type="image/png" />
    <link rel="amphtml" href="https://www.impresacity.it/amp/27063/osservatorio-commercialisti-calano-fatturato-44-9-e-addetti-12-5-per-ristoranti-e-alberghi.html" />
    <link rel="canonical" href="https://www.impresacity.it/news/27063/osservatorio-commercialisti-calano-fatturato-44-9-e-addetti-12-5-per-ristoranti-e-alberghi.html" />



    <!-- facebook i -->
    <meta property="fb:app_id" content="198876103293">
    <meta property="og:url" content="https://www.impresacity.it/news/27063/osservatorio-commercialisti-calano-fatturato-44-9-e-addetti-12-5-per-ristoranti-e-alberghi.html" />
    <meta property="og:type" content="Article" />
    <meta property="og:title" content="Osservatorio commercialisti: calano fatturato (-44,9%) e addetti (-12,5%) per ristoranti e alberghi" />
    <meta property="og:description" content="A livello geografico, le Srl del Centro registrano il calo maggiore del fatturato (-48,7%) rispetto alle altre macroaree.  Le Regioni più in sofferenza: Lazio (-51,9%), Basilicata (-49,9%), Veneto (-48,7%), Toscana (- 47,9%), Campania (-47,9%) e Lombardia (-47,2%)." />
    <meta property="og:image" content="https://www.impresacity.it/immagini/2022/05/table-5356682-960-720.webp-1.jpg" />
    <meta property="og:image:secure_url" content="https://www.impresacity.it/immagini/2022/05/table-5356682-960-720.webp-1.jpg" />
    <meta property="og:site_name" content="impresacity.it"/>
    <meta property="og:image:width"" content="1280"/>
    <meta property="og:image:height" content="720"/>
    <meta property="og:locale" content="it_IT" />
    <meta property="article:publisher" content="https://www.facebook.com/impresacitycity/" />
    <!-- facebook f -->


    <!-- twitter i -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:description" content="A livello geografico, le Srl del Centro registrano il calo maggiore del fatturato (-48,7%) rispetto alle altre macroaree.  Le Regioni più in sofferenza: Lazio (-51,9%), Basilicata (-49,9%), Veneto (-48,7%), Toscana (- 47,9%), Campania (-47,9%) e Lombardia (-47,2%)." />
    <meta name="twitter:title" content="Osservatorio commercialisti: calano fatturato (-44,9%) e addetti (-12,5%) per ristoranti e alberghi" />
    <meta name="twitter:image" content="https://www.impresacity.it/immagini/2022/05/table-5356682-960-720.webp-1.jpg" />
    <!-- twitter f -->


    <link rel="stylesheet" href="https://www.impresacity.it/script/bootstrap/css/bootstrap.min.css">
    <script src="https://www.impresacity.it/script/jquery-3.4.1.min.js"></script>
    <script src="https://www.impresacity.it/script/popper.min.js"></script>
    <script src="https://www.impresacity.it/script/bootstrap/js/bootstrap.min.js"></script>
    <link rel="stylesheet" href="https://www.impresacity.it/script/responsive.css">

    <link rel="stylesheet" href="https://www.impresacity.it/script/fontawesome-free-5.12.1-web\css\all.css">

    <link href="https://fonts.googleapis.com/css?family=Muli:300,400,500,600,700,800,900&display=swap" rel="stylesheet">

    <link rel="stylesheet" href="https://www.impresacity.it/script/style1.css">

    <link rel="stylesheet" href="https://www.impresacity.it/script/style4.css">

    
		<script type="text/javascript">
		var _iub = _iub || [];
		_iub.csConfiguration = {"countryDetection":true,"consentOnScroll":false,"consentOnLinkAndButton":false,"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"whitelabel":false,"lang":"it","siteId":2311489,"cookiePolicyId":61648854, "banner":{ "brandBackgroundColor":"none","brandTextColor":"black","logo":"https://www.g11media.it/img2015/g11media.png","acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#ff280c","acceptButtonCaptionColor":"white","customizeButtonColor":"#dadada","customizeButtonCaptionColor":"#4d4d4d","rejectButtonDisplay":true,"rejectButtonColor":"#dadada","rejectButtonCaptionColor":"#4d4d4d","position":"float-center","backgroundOverlay":true,"textColor":"#ffffff","backgroundColor":"#3b3633" }};
		</script>
		<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
		<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
    
    
	
			<!-- Global site tag (gtag.js) - Google Analytics -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3239137-5"></script>
			<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());

			gtag('config', 'UA-3239137-5');
			</script>



			<script type="text/javascript">
				(function(c,l,a,r,i,t,y){
					c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
					t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
					y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
				})(window, document, "clarity", "script", "5hhwl3gvpx");
			</script>


    
    




                <script>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</script>









               <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                <script>
                window.googletag = window.googletag || {cmd: []};
                googletag.cmd.push(function() {
                    googletag.defineOutOfPageSlot('/4143769/impresacity-sfondo', 'div-gpt-ad-1589838823210-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.enableServices();
                });
                </script>  




</head>
<body>





            
            <!-- /4143769/impresacity-sfondo -->
                <div id='div-gpt-ad-1589838823210-0'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1589838823210-0'); });
                </script>
                </div>














<!--- pagina i -->

<div class="pagina" id="pagina">







    <!-- ADV apertura i -->   

    <div class="bg-apertura-adv">

        <div class="container">

            <div class="row">

                <div class="col-12">

                    <div class="adv-728x90">

                        
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/impresacity-728x90', [728, 90]).display();
            </script>

            
                    </div>

                </div>

            </div>

        </div>

    </div>

    <!-- ADV apertura f -->










    <!-- menu superiore i -->



    <nav class="navbar navbar-expand-lg navbar-light menu-superiore">

        <div class="container">



            <div class="logo-up"><a href="https://www.impresacity.it" title="ImpresaCity"><img class="logo-img" src="https://www.impresacity.it/img/logo-impresacity-bianco.svg" alt="ImpresaCity"></a></div>



            <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent"

                aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">

                <span class="navbar-toggler-icon"></span>

            </button>



            <div class="collapse navbar-collapse" id="navbarSupportedContent">

                <ul class="navbar-nav mr-auto">

                    <li class="nav-item d-block d-sm-none">

                        <a class="nav-link" href="https://www.impresacity.it"><i class="fas fa-home"></i> Home <span class="sr-only">(current)</span></a>

                    </li>



                    <li class="nav-item d-block d-sm-none">        

                        <a class="nav-link" href="https://www.impresacity.it/categoria/opinione">L'opinione</a>

                    </li>    

                    <li class="nav-item d-block d-sm-none">                

                        <a class="nav-link" href="https://www.impresacity.it/categoria/industria-40">Industria 4.0</a>

                    </li>

                    <li class="nav-item d-block d-sm-none">                

                        <a class="nav-link" href="https://www.impresacity.it/archivio/video">Video</a>

                    </li>    

                    <li class="nav-item d-block d-sm-none">                

                        <a class="nav-link" href="https://www.impresacity.it/categoria/sicurezza">Sicurezza</a>

                    </li>    

                    <li class="nav-item d-block d-sm-none">                

                        <a class="nav-link" href="https://www.impresacity.it/categoria/trasformaizone-trend">Trasformazione digitale</a>

                    </li>    

                    <li class="nav-item d-block d-sm-none">

                        <a class="nav-link" href="https://www.impresacity.it/categoria/cloud">Cloud</a>

                    </li>    

                    <li class="nav-item d-block d-sm-none">

                        <a class="nav-link" href="https://www.impresacity.it/categoria/mercato-e-lavoro">Mercato e Lavoro</a>

                    </li>    

                    <li class="nav-item d-block d-sm-none">

                        <a class="nav-link" href="https://www.impresacity.it/categoria/tecnologie">Tecnologie</a>

                    </li>    





                </ul>



                <form class="form-inline my-2 my-lg-0 menu-cerca"  action="https://www.impresacity.it/cerca" method="get" enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">

                    <input id="s" name="s" class="form-control mr-sm-2" type="search" placeholder="Cerca..." aria-label="Search">

                    <button class="btn my-2 my-sm-0" type="submit"><i class="fa fa-search"></i></button>

                </form>



            </div>



        </div>

    </nav>



















    <nav class="navbar navbar-expand-lg navbar-light menu-superiore-m">

        <div class="container">

            <div class="sinistra d-none d-sm-block">

                <a class="nav-link" href="https://www.impresacity.it"><i class="fas fa-home"></i> Home</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/opinione">L'opinione</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/industria-40">Industria 4.0</a>

                <a class="nav-link" href="https://www.impresacity.it/archivio/video">Video</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/sicurezza">Sicurezza</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/trasformazione-digitale">Trasformazione digitale</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/cloud">Cloud</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/mercato-e-lavoro">Mercato e Lavoro</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/tecnologie">Tecnologie</a>

            </div>

            <div class="destra">



                    <a class="nav-link" target="_Blank" href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=4&idForm=133&guid=28530055-23bc-4e37-ad99-3319f2f068f0" title="Iscriviti alla newsltter di ImpresaCity per rimanere sempre aggiornato"><i class="far fa-envelope"></i> Newsletter</a>

            </div>

        </div>

    </nav>

    <!-- menu superiore i -->














<!-- pagina lettura i -->


    <div class="container container-bianco">
        <div class="row sopra-15">

            <!--- colonna sinistra i -->
            <div class="col-lg-8 divisione-destra">



                <nav aria-label="breadcrumb">
                    <ol class="breadcrumb">
                        <li class="breadcrumb-item"><a href="https://www.impresacity.it"><i class="fas fa-home"></i> Home</a></li>
                        <li class="breadcrumb-item"><a href="#">news</a></li>
                        <li class="breadcrumb-item active" aria-current="page">notizia</li>
                    </ol>
                </nav>









                

<!--  dati strutturati i ----------------------------------------------------------------------------------->



   <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.impresacity.it/news/27063/osservatorio-commercialisti-calano-fatturato-44-9-e-addetti-12-5-per-ristoranti-e-alberghi.html"
              },
              "headline": "Osservatorio commercialisti: calano fatturato (-44,9%) e addetti (-12,5%) per ristoranti e alberghi",
              "image": {
                "@type": "ImageObject",
                "url": "https://www.impresacity.it/immagini/2022/05/table-5356682-960-720.webp-1.jpg",
                "width": 1024,
                "height": 768
              },
              "datePublished": "2022-05-03 13:15:00",
              "dateModified": "2022-05-03 13:17:56",
              "author": {
                "@type": "Person",
                "name": ""
              },
               "publisher": {
                "@type": "Organization",
                "name": "G11 Media S.r.l.",
                "url": "https://www.g11media.it",
                "logo": {
                  "@type": "ImageObject",
                  "url": "https://www.g11media.it/img2015/g11media.png",
                  "width": 300,
                  "height": 300
                }
              },
              "description": "A livello geografico, le Srl del Centro registrano il calo maggiore del fatturato (-48,7%) rispetto alle altre macroaree.  Le Regioni più in sofferenza: Lazio (-51,9%), Basilicata (-49,9%), Veneto (-48,7%), Toscana (- 47,9%), Campania (-47,9%) e Lombardia (-47,2%).",
              "articleBody": "Una flessione del fatturato pari al -44,9% nell’anno pandemico rispetto al precedente, cui si aggiunge un calo degli addetti del -12,5%. Questa la fotografia del settore dei ristoranti e degli alberghi scattata dall’Osservatorio sui bilanci 2020 delle Srl del Consiglio e della Fondazione Nazionale dei Commercialisti.  Il comparto, il cui campione analizzato riguarda 46.333 aziende, ha registrato un decremento dei ricavi più accentuato delle srl in generale (-8,5%). Il valore della produzione, invece, si è ridotto del -40% e il valore aggiunto del -53,6%. I dati confermano le stime fortemente negative per il settore alberghiero e della ristorazione e mostrano anche che i sostegni pubblici al settore non sono stati in grado di contenere il calo del valore della produzione, se non in misura molto limitata, rispetto alla contrazione del fatturato né di evitare la diminuzione degli addetti.All’interno del settore, la dinamica è stata molto diversa poiché il comparto dell’Alloggio ha subito una contrazione molto più ampia del fatturato (-52,3%) e degli addetti (-22,4%) rispetto a quello della Ristorazione (-39,3% il fatturato e -8,5% gli addetti).  A livello geografico, le Srl del Centro registrano il calo maggiore (-48,7%) rispetto alle altre macroaree. In particolare, il Sud (-41,9%) e il Nord-est (-42,1%) presentano i decrementi più contenuti, mentre il Nord-ovest (-46,1%) mostra una flessione più ampia. Focalizzandoci sulle singole regioni, si rilevano decrementi del fatturato molto elevati nel Lazio (-51,9%), in Basilicata (-49,9%), in Veneto (-48,7%), in Toscana (- 47,9%), in Campania (-47,9%) e in Lombardia (-47,2%), mentre nelle Marche (-29,6%), in Abruzzo (- 29,8%), in Calabria (-37,7%), in Valle d’Aosta (-30,6%) e in Molise (-31,2%) e si sono verificati i decrementi più contenuti. Nel Sud, le Isole hanno presentato risultati molto diversi, con la Sardegna (- 46,9%) in forte calo e la Sicilia (-41%) con una riduzione più contenuta ma comunque elevata. Sempre nel Sud, le regioni più colpite sono state Basilicata e Campania, mentre l’Abruzzo ha fatto registrare il calo più contenuto. Nel Nord Ovest che, come macroarea, registra il secondo calo più significativo, i valori sono più allineati tranne che per la Valle d’Aosta in cui , come appena visto, si osserva un decremento decisamente inferiore. Nel Nord Est, a fronte della flessione piuttosto ampia del Veneto e dell’Emilia-Romagna (-40,7%), si registra il calo più contenuto del Friuli-Venezia Giulia (- 33,9%) e del Trentino-Alto Adige (-33%). Nel Centro, due regioni presentano riduzioni molto ampie del fatturato. In primis, il Lazio (-51,9%) che presenta il calo più elevato rispetto alle altre regioni seguito dalla Toscana (-47,9%). Analizzando i singoli comparti del settore Ristoranti e Alberghi, i più colpiti dalla riduzione del fatturato sono quello degli Alberghi e strutture simili (-55,7%) e Alloggi per vacanze (-47,4%). A seguire Ristoranti e attività di ristorazione mobile (-39,9%), Bar e altri esercizi simili (-38,3%) e Catering (-36,7%), mentre il comparto delle Aree di campeggio (-28,8%) presenta il calo più contenuto. "
            }
            </script>

            



          <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "Article",
              "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.impresacity.it/news/27063/osservatorio-commercialisti-calano-fatturato-44-9-e-addetti-12-5-per-ristoranti-e-alberghi.html"
              },
              "headline": "Osservatorio commercialisti: calano fatturato (-44,9%) e addetti (-12,5%) per ristoranti e alberghi",
              "image": {
                "@type": "ImageObject",
                "url": "https://www.impresacity.it/immagini/2022/05/table-5356682-960-720.webp-1.jpg",
                "width": 1024,
                "height": 768
              },
              "datePublished": "2022-05-03 13:15:00",
              "dateModified": "2022-05-03 13:17:56",
              "author": {
                "@type": "Person",
                "name": ""
              },
               "publisher": {
                "@type": "Organization",
                "name": "G11 Media S.r.l.",
                "url": "https://www.g11media.it",
                "logo": {
                  "@type": "ImageObject",
                  "url": "https://www.g11media.it/img2015/g11media.png",
                  "width": 300,
                  "height": 300
                }
              },
              "description": "A livello geografico, le Srl del Centro registrano il calo maggiore del fatturato (-48,7%) rispetto alle altre macroaree.  Le Regioni più in sofferenza: Lazio (-51,9%), Basilicata (-49,9%), Veneto (-48,7%), Toscana (- 47,9%), Campania (-47,9%) e Lombardia (-47,2%).",
              "articleBody": "Una flessione del fatturato pari al -44,9% nell’anno pandemico rispetto al precedente, cui si aggiunge un calo degli addetti del -12,5%. Questa la fotografia del settore dei ristoranti e degli alberghi scattata dall’Osservatorio sui bilanci 2020 delle Srl del Consiglio e della Fondazione Nazionale dei Commercialisti.  Il comparto, il cui campione analizzato riguarda 46.333 aziende, ha registrato un decremento dei ricavi più accentuato delle srl in generale (-8,5%). Il valore della produzione, invece, si è ridotto del -40% e il valore aggiunto del -53,6%. I dati confermano le stime fortemente negative per il settore alberghiero e della ristorazione e mostrano anche che i sostegni pubblici al settore non sono stati in grado di contenere il calo del valore della produzione, se non in misura molto limitata, rispetto alla contrazione del fatturato né di evitare la diminuzione degli addetti.All’interno del settore, la dinamica è stata molto diversa poiché il comparto dell’Alloggio ha subito una contrazione molto più ampia del fatturato (-52,3%) e degli addetti (-22,4%) rispetto a quello della Ristorazione (-39,3% il fatturato e -8,5% gli addetti).  A livello geografico, le Srl del Centro registrano il calo maggiore (-48,7%) rispetto alle altre macroaree. In particolare, il Sud (-41,9%) e il Nord-est (-42,1%) presentano i decrementi più contenuti, mentre il Nord-ovest (-46,1%) mostra una flessione più ampia. Focalizzandoci sulle singole regioni, si rilevano decrementi del fatturato molto elevati nel Lazio (-51,9%), in Basilicata (-49,9%), in Veneto (-48,7%), in Toscana (- 47,9%), in Campania (-47,9%) e in Lombardia (-47,2%), mentre nelle Marche (-29,6%), in Abruzzo (- 29,8%), in Calabria (-37,7%), in Valle d’Aosta (-30,6%) e in Molise (-31,2%) e si sono verificati i decrementi più contenuti. Nel Sud, le Isole hanno presentato risultati molto diversi, con la Sardegna (- 46,9%) in forte calo e la Sicilia (-41%) con una riduzione più contenuta ma comunque elevata. Sempre nel Sud, le regioni più colpite sono state Basilicata e Campania, mentre l’Abruzzo ha fatto registrare il calo più contenuto. Nel Nord Ovest che, come macroarea, registra il secondo calo più significativo, i valori sono più allineati tranne che per la Valle d’Aosta in cui , come appena visto, si osserva un decremento decisamente inferiore. Nel Nord Est, a fronte della flessione piuttosto ampia del Veneto e dell’Emilia-Romagna (-40,7%), si registra il calo più contenuto del Friuli-Venezia Giulia (- 33,9%) e del Trentino-Alto Adige (-33%). Nel Centro, due regioni presentano riduzioni molto ampie del fatturato. In primis, il Lazio (-51,9%) che presenta il calo più elevato rispetto alle altre regioni seguito dalla Toscana (-47,9%). Analizzando i singoli comparti del settore Ristoranti e Alberghi, i più colpiti dalla riduzione del fatturato sono quello degli Alberghi e strutture simili (-55,7%) e Alloggi per vacanze (-47,4%). A seguire Ristoranti e attività di ristorazione mobile (-39,9%), Bar e altri esercizi simili (-38,3%) e Catering (-36,7%), mentre il comparto delle Aree di campeggio (-28,8%) presenta il calo più contenuto. "
            }
            </script>




<!--  dati strutturati f ----------------------------------------------------------------------------------->





                




                <h1 class="post-titolo"> Osservatorio commercialisti: calano fatturato (-44,9%) e addetti (-12,5%) per ristoranti e alberghi </h1>


                <ul class="post-meta">
                    <li class="post-author">
                        <a href="#"><i class="fas fa-user"></i> Redazione ImpresaCity </a>
                    </li>
                    <li><a href="#"><i class="far fa-clock"></i> 03-05-2022 </a></li>

                    <li class="social-share">
                                            </li>
                </ul>


                                
                    <p class="post-occhiello"> A livello geografico, le Srl del Centro registrano il calo maggiore del fatturato (-48,7%) rispetto alle altre macroaree.   Le Regioni più in sofferenza: Lazio (-51,9%), Basilicata (-49,9%), Veneto (-48,7%), Toscana (- 47,9%), Campania (-47,9%) e Lombardia (-47,2%). </p>



                        <div class="post-immagine immagine">
                            <div class="immagine-sfondo" style="background-image:url(https://www.impresacity.it/immagini/2022/05/table-5356682-960-720.webp-1.jpg)"> </div>
                            <div class="post-immagine-cat">
                                                                <a title="Mercato e Lavoro" href="https://www.impresacity.it/categoria/mercato-e-lavoro" class="post-cat">Mercato e Lavoro</a>
                                                            </div>
                        </div>


                                



                

                


                
                
                                
                


                <!-- riga social i -->           
                <div class="riga-social">
                    <div class="addthis_sharing_toolbox"></div>
                </div>
                <!-- riga social f -->



                <div class="post-testo">
                    <div><span>Una <strong>flessione del fatturato pari al -44,9% nell’anno pandemico rispetto al precedente</strong>, cui si aggiunge un calo degli addetti del -12,5%. Questa la fotografia del settore dei ristoranti e degli alberghi scattata dall’<strong>Osservatorio sui bilanci 2020 delle Srl</strong> del Consiglio e della Fondazione Nazionale dei Commercialisti.  <br />Il comparto, il cui campione analizzato riguarda 46.333 aziende, ha registrato un decremento dei ricavi più accentuato delle srl in generale (-8,5%). Il valore della produzione, invece, si è ridotto del -40% e il valore aggiunto del -53,6%. I dati confermano le stime fortemente negative per il settore alberghiero e della ristorazione e mostrano anche che i sostegni pubblici al settore non sono stati in grado di contenere il calo del valore della produzione, se non in misura molto limitata, rispetto alla contrazione del fatturato né di evitare la diminuzione degli addetti.<br /></span><span>All’interno del settore, la dinamica è stata molto diversa poiché il <strong>comparto dell’Alloggio</strong> ha subito una contrazione molto più ampia del fatturato (-52,3%) e degli addetti (-22,4%) rispetto a quello della Ristorazione (-39,3% il fatturato e -8,5% gli addetti).  <br /></span><span><strong>A livello geografico</strong>, le Srl del Centro registrano il calo maggiore (-48,7%) rispetto alle altre macroaree. In particolare, il Sud (-41,9%) e il Nord-est (-42,1%) presentano i decrementi più contenuti, mentre il Nord-ovest (-46,1%) mostra una flessione più ampia. <br /></span><span><strong>Focalizzandoci sulle singole regioni</strong>, si rilevano decrementi del fatturato molto elevati nel Lazio (-51,9%), in Basilicata (-49,9%), in Veneto (-48,7%), in Toscana (- 47,9%), in Campania (-47,9%) e in Lombardia (-47,2%), mentre nelle Marche (-29,6%), in Abruzzo (- 29,8%), in Calabria (-37,7%), in Valle d’Aosta (-30,6%) e in Molise (-31,2%) e si sono verificati i decrementi più contenuti. Nel Sud, le Isole hanno presentato risultati molto diversi, con la Sardegna (- 46,9%) in forte calo e la Sicilia (-41%) con una riduzione più contenuta ma comunque elevata. Sempre nel Sud, le regioni più colpite sono state Basilicata e Campania, mentre l’Abruzzo ha fatto registrare il calo più contenuto. Nel Nord Ovest che, come macroarea, registra il secondo calo più significativo, i valori sono più allineati tranne che per la Valle d’Aosta in cui , come appena visto, si osserva un decremento decisamente inferiore. Nel Nord Est, a fronte della flessione piuttosto ampia del Veneto e dell’Emilia-Romagna (-40,7%), si registra il calo più contenuto del Friuli-Venezia Giulia (- 33,9%) e del Trentino-Alto Adige (-33%). Nel Centro, due regioni presentano riduzioni molto ampie del fatturato. In primis, il Lazio (-51,9%) che presenta il calo più elevato rispetto alle altre regioni seguito dalla Toscana (-47,9%). <br /></span><span>Analizzando <strong>i singoli comparti del settore Ristoranti e Alberghi</strong>, i più colpiti dalla riduzione del fatturato sono quello degli Alberghi e strutture simili (-55,7%) e Alloggi per vacanze (-47,4%). A seguire Ristoranti e attività di ristorazione mobile (-39,9%), Bar e altri esercizi simili (-38,3%) e Catering (-36,7%), mentre il comparto delle Aree di campeggio (-28,8%) presenta il calo più contenuto. </span></div>                </div>



                
                



                <div class="post-newsletter">
                
                    Se questo articolo ti è piaciuto e vuoi rimanere sempre informato con le notizie di
                    <strong>ImpresaCity.it</strong> iscriviti alla nostra
                    <a target="_Blank" href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=4&idForm=133&guid=28530055-23bc-4e37-ad99-3319f2f068f0">Newsletter gratuita</a>.

                </div>




                <div class="sopra-15"></div>

                
                <div class="adv-728x90"> 
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/impresacity-728x90-A', [728, 90]).display();
            </script>
             </div>





                

                

                        <!-- notizie correlate i -->


                                    <h2 class="block-title sopra-15">
                                        <span class="titolo"> Notizie correlate</span>
                                        <span class="bar"></span>

                                    </h2>



                                    <div class="row">
                                
                                            
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2022/05/people-1979261-960-720.webp-1.jpg)">
                                                        <a href="https://www.impresacity.it/news/27065/confcommercio-su-mercato-del-lavoro-prosegue-recupero-solo-per-la-componente-dipendente.html" title="Confcommercio su mercato del lavoro: prosegue recupero solo per la componente dipendente" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/27065/confcommercio-su-mercato-del-lavoro-prosegue-recupero-solo-per-la-componente-dipendente.html" title="Confcommercio su mercato del lavoro: prosegue recupero solo per la componente dipendente">Confcommercio su mercato del lavoro: prosegue recupero solo per la componente dipendente</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2018/10/chip-elettronica-1.jpg)">
                                                        <a href="https://www.impresacity.it/news/27060/il-mise-al-via-i-bandi-per-lelettronica-innovativa-italiana.html" title="Il MiSE: al via i bandi per l'elettronica innovativa italiana" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/27060/il-mise-al-via-i-bandi-per-lelettronica-innovativa-italiana.html" title="Il MiSE: al via i bandi per l'elettronica innovativa italiana">Il MiSE: al via i bandi per l'elettronica innovativa italiana</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2022/05/citizens-5665873-960-720-1.jpg)">
                                                        <a href="https://www.impresacity.it/news/27051/istat-tasso-di-disoccupazione-scende-all-8-3-.html" title="Istat: tasso di disoccupazione scende all’8,3% " class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/27051/istat-tasso-di-disoccupazione-scende-all-8-3-.html" title="Istat: tasso di disoccupazione scende all’8,3% ">Istat: tasso di disoccupazione scende all’8,3% </a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2022/05/factory-1639990-960-720-1.jpg)">
                                                        <a href="https://www.impresacity.it/news/27053/prezzi-alla-produzione-a-marzo-industria-4-0-su-mese.html" title="Prezzi alla produzione: a marzo industria +4,0% su mese" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/27053/prezzi-alla-produzione-a-marzo-industria-4-0-su-mese.html" title="Prezzi alla produzione: a marzo industria +4,0% su mese">Prezzi alla produzione: a marzo industria +4,0% su mese</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2022/05/down-3765608-960-720-1.jpg)">
                                                        <a href="https://www.impresacity.it/news/27052/istat-nel-i-trim-2022-pil-0-2-sul-trim-precedente.html" title="Istat: nel I trim 2022 Pil -0,2% sul trim precedente" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/27052/istat-nel-i-trim-2022-pil-0-2-sul-trim-precedente.html" title="Istat: nel I trim 2022 Pil -0,2% sul trim precedente">Istat: nel I trim 2022 Pil -0,2% sul trim precedente</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2022/04/money-1005477-960-720-1.jpg)">
                                                        <a href="https://www.impresacity.it/news/27027/istat-ad-aprile-l-inflazione-rallenta.html" title="Istat: ad aprile l'inflazione rallenta" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/27027/istat-ad-aprile-l-inflazione-rallenta.html" title="Istat: ad aprile l'inflazione rallenta">Istat: ad aprile l'inflazione rallenta</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2022/04/worker-5736096-960-720.webp-1.jpg)">
                                                        <a href="https://www.impresacity.it/news/27026/fatturato-dell-industria-a-febbraio-2022-cresce-del-20-9-su-base-annua.html" title="Fatturato dell’industria: a febbraio cresce del 20,9% su base annua" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/27026/fatturato-dell-industria-a-febbraio-2022-cresce-del-20-9-su-base-annua.html" title="Fatturato dell’industria: a febbraio cresce del 20,9% su base annua">Fatturato dell’industria: a febbraio cresce del 20,9% su base annua</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2022/04/shaking-hands-3091908-960-720-1.jpg)">
                                                        <a href="https://www.impresacity.it/news/27025/a-marzo-2022-retribuzioni-contrattuali-0-1-su-febbraio-e-0-7-su-marzo-2021.html" title="A marzo 2022 retribuzioni contrattuali +0,1% su febbraio e +0,7% su marzo 2021" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/27025/a-marzo-2022-retribuzioni-contrattuali-0-1-su-febbraio-e-0-7-su-marzo-2021.html" title="A marzo 2022 retribuzioni contrattuali +0,1% su febbraio e +0,7% su marzo 2021">A marzo 2022 retribuzioni contrattuali +0,1% su febbraio e +0,7% su marzo 2021</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                            


                                    </div>


                        <!-- notizie correlate f -->





                        

    </div>
    <!-- colonna sinistra f -->





    <!-- colonna destra i -->
    <div class="col-lg-4">




            

            <div class="adv-300x250">
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/impresacity-336x280-A', [300, 250]).display();
            </script>

            </div>
            
            <div class="divisione"></div>





                        <!--- lista speciali i --->

                        <h2 class="block-title">
                            <span class="titolo"> Speciali</span>
                            <span class="bar"></span>
                            <span class="bottoni"><a class="title-destra" href="https://www.impresacity.it/speciale">Tutti gli speciali</a></span>
                        </h2>


                                                <div class="post-speciali"
                            style="background-image:url(https://www.impresacity.it/immagini/2021/12/09/miniatura-sito.jpg)">
                            <div class="post-img">
                                <a href="https://www.impresacity.it/speciali/2022/dell-13-gennaio" class="simple" title="Il Digital Workplace del futuro: liquido, sicuro e green"></a>
                                <div class="mask"></div>
                            </div>
                            <div class="post-sopra">
                                Webinar                            </div>
                            <div class="post-testi">
                                <h1 class="titolo"><a href="https://www.impresacity.it/speciali/2022/dell-13-gennaio" title="Il Digital Workplace del futuro: liquido, sicuro e green">Il Digital Workplace del futuro: liquido, sicuro e green</a></h1>
                            </div>
                        </div>
                                                <div class="post-speciali"
                            style="background-image:url(https://www.impresacity.it/immagini/2022/05/02/sfondo_speciale.jpg)">
                            <div class="post-img">
                                <a href="https://www.impresacity.it/speciali/2022/l-ai-nelle-aziende" class="simple" title="L’AI nelle aziende: intelligenza in crescita"></a>
                                <div class="mask"></div>
                            </div>
                            <div class="post-sopra">
                                Speciale                            </div>
                            <div class="post-testi">
                                <h1 class="titolo"><a href="https://www.impresacity.it/speciali/2022/l-ai-nelle-aziende" title="L’AI nelle aziende: intelligenza in crescita">L’AI nelle aziende: intelligenza in crescita</a></h1>
                            </div>
                        </div>
                                                <div class="post-speciali"
                            style="background-image:url(https://www.impresacity.it/immagini/2022/04/13/sfondo_speciale.jpg)">
                            <div class="post-img">
                                <a href="https://www.impresacity.it/speciali/2022/cyber-security-l-azienda-al-sicuro" class="simple" title="Cyber Security: l’azienda al sicuro"></a>
                                <div class="mask"></div>
                            </div>
                            <div class="post-sopra">
                                Monografia                            </div>
                            <div class="post-testi">
                                <h1 class="titolo"><a href="https://www.impresacity.it/speciali/2022/cyber-security-l-azienda-al-sicuro" title="Cyber Security: l’azienda al sicuro">Cyber Security: l’azienda al sicuro</a></h1>
                            </div>
                        </div>
                                                <div class="post-speciali"
                            style="background-image:url(https://www.impresacity.it/immagini/2022/04/19/miniatura-sito.jpg)">
                            <div class="post-img">
                                <a href="https://www.impresacity.it/speciali/2022/accenture-oracle-download" class="simple" title="Cos’è il multicloud? Opportunità e rischi"></a>
                                <div class="mask"></div>
                            </div>
                            <div class="post-sopra">
                                Download                            </div>
                            <div class="post-testi">
                                <h1 class="titolo"><a href="https://www.impresacity.it/speciali/2022/accenture-oracle-download" title="Cos’è il multicloud? Opportunità e rischi">Cos’è il multicloud? Opportunità e rischi</a></h1>
                            </div>
                        </div>
                                                <div class="post-speciali"
                            style="background-image:url(https://www.impresacity.it/immagini/2022/04/06/miniatura-sito.jpg)">
                            <div class="post-img">
                                <a href="https://www.impresacity.it/speciali/2022/goto-download" class="simple" title="Scopri la nuova GoTo"></a>
                                <div class="mask"></div>
                            </div>
                            <div class="post-sopra">
                                Download                            </div>
                            <div class="post-testi">
                                <h1 class="titolo"><a href="https://www.impresacity.it/speciali/2022/goto-download" title="Scopri la nuova GoTo">Scopri la nuova GoTo</a></h1>
                            </div>
                        </div>
                        


                        <!--- lista speciali i --->









            <div class="divisione"></div>

            <div class="adv-300x250">
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/impresacity-336x280-B', [300, 250]).display();
            </script>
            </div>
            
            <div class="divisione"></div>







                                <!-- colonna calendario i -->

                                        

                                        <h2 class="block-title">
                                            <span class="titolo"> Calendario</span>
                                            <span class="bar"></span>
                                            <span class="bottoni"><a class="title-destra" href="https://www.impresacity.it/calendario">Tutto</a></span>
                                        </h2>



                                                                                <a href="https://www.impresacity.it/calendario/3638/cybertech-europe-2022-10-11-maggio.html" class="calendario" title="CyberTech Europe 2022 - 10/11 Maggio">
                                            <div class="calendariodata">
                                                <div class="calendariogiorno"><strong> Mag </strong> <em> 10</em></div>
                                            </div>
                                            <div class="calendariotitolo">
                                                CyberTech Europe 2022 - 10/11 Maggio                                            </div>

                                        </a>
                                                                                <a href="https://www.impresacity.it/calendario/3625/ovhcloud-tech-lab-roadshow-roma.html" class="calendario" title="OVHcloud - Tech Lab Roadshow - Roma">
                                            <div class="calendariodata">
                                                <div class="calendariogiorno"><strong> Mag </strong> <em> 10</em></div>
                                            </div>
                                            <div class="calendariotitolo">
                                                OVHcloud - Tech Lab Roadshow - Roma                                            </div>

                                        </a>
                                                                                <a href="https://www.impresacity.it/calendario/3691/controller-nuclias-connect-e-la-nuova-integrazione-delle-soluzioni-switch-nella-piattaforma-di-gestione-e-configurazione.html" class="calendario" title="Controller Nuclias Connect e la nuova integrazione delle soluzioni Switch nella piattaforma di gestione e configurazione">
                                            <div class="calendariodata">
                                                <div class="calendariogiorno"><strong> Mag </strong> <em> 12</em></div>
                                            </div>
                                            <div class="calendariotitolo">
                                                Controller Nuclias Connect e la nuova integrazione delle soluzioni Switch nella piattaforma di gestione e configurazione                                            </div>

                                        </a>
                                                                                <a href="https://www.impresacity.it/calendario/3706/idc-future-of-digital-infrastructure-2022.html" class="calendario" title="IDC Future of Digital Infrastructure 2022">
                                            <div class="calendariodata">
                                                <div class="calendariogiorno"><strong> Mag </strong> <em> 19</em></div>
                                            </div>
                                            <div class="calendariotitolo">
                                                IDC Future of Digital Infrastructure 2022                                            </div>

                                        </a>
                                                                                <a href="https://www.impresacity.it/calendario/3692/nuclias-cloud-e-il-nuovo-security-gateway-dbg-2000.html" class="calendario" title="Nuclias Cloud e il nuovo Security Gateway DBG-2000">
                                            <div class="calendariodata">
                                                <div class="calendariogiorno"><strong> Mag </strong> <em> 26</em></div>
                                            </div>
                                            <div class="calendariotitolo">
                                                Nuclias Cloud e il nuovo Security Gateway DBG-2000                                            </div>

                                        </a>
                                                                                <a href="https://www.impresacity.it/calendario/3693/le-soluzioni-industriali-d-link-switch-router-e-access-point.html" class="calendario" title="Le soluzioni Industriali D-Link: Switch, Router e Access Point">
                                            <div class="calendariodata">
                                                <div class="calendariogiorno"><strong> Giu </strong> <em> 09</em></div>
                                            </div>
                                            <div class="calendariotitolo">
                                                Le soluzioni Industriali D-Link: Switch, Router e Access Point                                            </div>

                                        </a>
                                                                                <a href="https://www.impresacity.it/calendario/3621/msp-day-2022.html" class="calendario" title="MSP Day 2022">
                                            <div class="calendariodata">
                                                <div class="calendariogiorno"><strong> Giu </strong> <em> 10</em></div>
                                            </div>
                                            <div class="calendariotitolo">
                                                MSP Day 2022                                            </div>

                                        </a>
                                                                                <a href="https://www.impresacity.it/calendario/3626/ovhcloud-tech-lab-roadshow-padova.html" class="calendario" title="OVHcloud - Tech Lab Roadshow - Padova">
                                            <div class="calendariodata">
                                                <div class="calendariogiorno"><strong> Giu </strong> <em> 14</em></div>
                                            </div>
                                            <div class="calendariotitolo">
                                                OVHcloud - Tech Lab Roadshow - Padova                                            </div>

                                        </a>
                                                                                <a href="https://www.impresacity.it/calendario/3701/aws-summit-milano-21-22-giugno-2022.html" class="calendario" title="AWS Summit Milano - 21/22 Giugno 2022">
                                            <div class="calendariodata">
                                                <div class="calendariogiorno"><strong> Giu </strong> <em> 21</em></div>
                                            </div>
                                            <div class="calendariotitolo">
                                                AWS Summit Milano - 21/22 Giugno 2022                                            </div>

                                        </a>
                                        

                                    <!-- colonna calendario f -->


























            <div class="divisione"></div>

            <div class="adv-300x250">
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/impresacity-336x280-C', [300, 250]).display();
            </script>
            </div>
            
            <div class="divisione"></div>







                                    <!-- colonna rivista i -->
                                       

                                        <h2 class="block-title">
                                            <span class="titolo"> Magazine</span>
                                            <span class="bar"></span>
                                            <span class="bottoni"><a class="title-destra" href="https://www.impresacity.it/magazine">Tutti i numeri</a></span>
                                        </h2>


                                      <p class="text-center">
                                          <a href="https://www.impresacity.it/magazine/26917/impresacity-magazine-n56-anno-2022.html" title="ImpresaCity Magazine">
                                              <img class="img-fluid" src="https://www.impresacity.it/immagini/2022/04/06/56.jpg" alt="ImpresaCity Magazine">
                                          </a>
                                      </p>


                                      <p class="text-center"><br>
                                        <a class="btn btn-arancio" href="https://www.impresacity.it/magazine/26917/impresacity-magazine-n56-anno-2022.html">Leggi il Magazine</a>
                                      </p>


                                    <!-- colonna rivista f -->





    </div>
    <!-- colonna destra i -->



    </div>
</div>

























<!-- pagina lettura f -->








<!--- banner chiusura i-->

    <div class="container container-bianco">

        <div class="row sopra-30 sotto-30">

            <div class="col-12">

                <div class="adv-728x90">

                    
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/impresacity-728x90-C', [728, 90]).display();
            </script>
            
            
                </div>

            </div>

        </div>

    </div>

<!--- banner chiusura i-->





































<!--- newsletter i -->





<div class="newsletter">

    <div class="container">

        <div class="row">

            <div class="col-12"> 

            

                    <h1 class="text-center">Iscriviti alla nostra newsletter</h1>

                    <p class="text-center">Soluzioni B2B per il Mercato delle Imprese e per la Pubblica Amministrazione</p>

                    <p class="text-center"><a class="btn btn-light"

                    href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=4&idForm=133&guid=28530055-23bc-4e37-ad99-3319f2f068f0"

                    target="_Blank">Iscriviti alla newsletter</a></p>

            

            </div>

            

        </div>

    </div>

</div>





<!--- newsletter f -->







































<!--- networks i -->





<div class="networks">

    <div class="container">

        <div class="row">

            <div class="col-12">

            

                        <h1 class="text-center">G11 Media Networks</h1>



                        <ul class="nav justify-content-center">

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.bitcity.it">BitCity</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.channelcity.it">ChannelCity</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.impresacity.it">ImpresaCity</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.securityopenlab.it">SecurityOpenLab</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.greencity.it">GreenCity</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.impresagreen.it">ImpresaGreen</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.italianchannelawards.it">ItalianChannelAwards</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.agendaict.it">AgendaIct</a>

                            </li>

                        </ul>



            </div>

        </div>

    </div>

</div>





<!--- networks f -->















































      





<!--- footer i -->





<div class="footer">

    <div class="container">

        <div class="row">

            

            <div class="col-12">



      

                        <ul class="nav justify-content-center">

                            <li class="nav-item">

                                <a class="nav-link" href="https://www.impresacity.it">Home</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" href="https://www.impresacity.it/speciale">Speciali</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=4&idForm=133&guid=28530055-23bc-4e37-ad99-3319f2f068f0">Newsletter</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" href="https://www.impresacity.it/pagina/9298/redazione.html">Redazione</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" href="https://www.impresacity.it/pagina/9301/copyright.html">Copyright</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" href="https://www.impresacity.it/pagina/9299/pubblicita.html">Pubblicità</a>

                            </li>

                        </ul>

               

                

                



                <div class="text-center logo-up"><a href="https://www.impresacity.it" title="ImpresaCity"><img class="logo-img" src="https://www.impresacity.it/img/logo-impresacity-bianco.svg" alt="ImpresaCity"></a></div>







            

            </div>













            <div class="offset-md-3 col-md-6"> 

                

                <p class="text-center indirizzo">

                ImpresaCity e' un canale di BitCity, testata giornalistica registrata presso il tribunale di Como , <br> n. 21/2007 del

            11/10/2007- Iscrizione ROC n. 15698<br><br>

            

            

            G11 MEDIA S.R.L.

            Sede Legale Via NUOVA VALASSINA, 4 22046 MERONE (CO) - P.IVA/C.F.03062910132

            Registro imprese di Como n. 03062910132 - REA n. 293834 CAPITALE SOCIALE Euro 30.000 i.v.  

            </p>



            </div>

            


            <div class="col-12">

            

                        <ul class="nav justify-content-center">



                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.g11media.it/cookie/">Cookie</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.g11media.it/privacy">Privacy</a>

                            </li>



                        </ul>





            </div>







        </div>

    </div>

</div>





<!--- footer f -->







</div>

<!--- pagina f -->













<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55929a6b79134faf"></script>



    
    
       
    
    
    
            <!-- Histats.com  START (hidden counter) -->
			<!--
			<a href="/" alt="contatori" target="_blank" >

			<img  src="//sstatic1.histats.com/0.gif?1507282&101" alt="contatori" border="0" height="1" width="1" style="display:none;">
			-->
			<!-- Histats.com  END  -->





				<!-- Histats.com  START  (aync)-->
					<script type="text/javascript">var _Hasync= _Hasync|| [];
					_Hasync.push(['Histats.start', '1,1507282,4,0,0,0,00010000']);
					_Hasync.push(['Histats.fasi', '1']);
					_Hasync.push(['Histats.track_hits', '']);
					(function() {
					var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
					hs.src = ('//s10.histats.com/js15_as.js');
					(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
					})();</script>
					<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?1507282&101" alt="statistiche per siti" border="0"></a></noscript>
				<!-- Histats.com  END  -->










			<script class="_iub_cs_activate" type="text/javascript">

			_linkedin_data_partner_id = "273378";

			</script><script type="text/javascript">

			(function(){var s = document.getElementsByTagName("script")[0];

			var b = document.createElement("script");

			b.type = "text/javascript";b.async = true;

			b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";

			s.parentNode.insertBefore(b, s);})();

			</script>

			<noscript>

			<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=273378&fmt=gif" />

			</noscript>


 
    
    
    














</body>

</html>

