<!doctype html>
<html lang="it">
<head>


    <meta charset="utf-8">
    <title>Lavoro: 354mila entrate previste dalle imprese a dicembre : ImpresaCity.it</title>
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta http-equiv="content-language" content="IT" />
    <meta name="title" content="Lavoro: 354mila entrate previste dalle imprese a dicembre : ImpresaCity.it" />
    <meta name="description" content="Prevalentemente i profili di difficile reperimento si concentrano nelle aree aziendali dei sistemi informativi e della progettazione ricerca e sviluppo con un mismatch superiore alla soglia del 50% delle figure richieste. " />
    <meta name="keywords" content="impresacity, " />
    <meta name="language" content="it" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
    <meta name="author" content="ImpresaCity">
    <meta name="image" property="og:image" content="https://www.impresacity.it/immagini/2021/12/pexels-photo-4974914-1.jpg">


    <title>Lavoro: 354mila entrate previste dalle imprese a dicembre : ImpresaCity.it </title>
    <link rel="image_src" href="https://www.impresacity.it/immagini/2021/12/pexels-photo-4974914-1.jpg" />
    <link rel="icon" href="https://www.impresacity.it/img/favicon.png" type="image/png" />
    <link rel="amphtml" href="https://www.impresacity.it/amp/26327/lavoro-354mila-entrate-previste-dalle-imprese-a-dicembre.html" />
    <link rel="canonical" href="https://www.impresacity.it/news/26327/lavoro-354mila-entrate-previste-dalle-imprese-a-dicembre.html" />



    <!-- facebook i -->
    <meta property="fb:app_id" content="198876103293">
    <meta property="og:url" content="https://www.impresacity.it/news/26327/lavoro-354mila-entrate-previste-dalle-imprese-a-dicembre.html" />
    <meta property="og:type" content="Article" />
    <meta property="og:title" content="Lavoro: 354mila entrate previste dalle imprese a dicembre" />
    <meta property="og:description" content="Prevalentemente i profili di difficile reperimento si concentrano nelle aree aziendali dei sistemi informativi e della progettazione ricerca e sviluppo con un mismatch superiore alla soglia del 50% delle figure richieste. " />
    <meta property="og:image" content="https://www.impresacity.it/immagini/2021/12/pexels-photo-4974914-1.jpg" />
    <meta property="og:image:secure_url" content="https://www.impresacity.it/immagini/2021/12/pexels-photo-4974914-1.jpg" />
    <meta property="og:site_name" content="impresacity.it"/>
    <meta property="og:image:width"" content="1280"/>
    <meta property="og:image:height" content="720"/>
    <meta property="og:locale" content="it_IT" />
    <meta property="article:publisher" content="https://www.facebook.com/impresacitycity/" />
    <!-- facebook f -->


    <!-- twitter i -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:description" content="Prevalentemente i profili di difficile reperimento si concentrano nelle aree aziendali dei sistemi informativi e della progettazione ricerca e sviluppo con un mismatch superiore alla soglia del 50% delle figure richieste. " />
    <meta name="twitter:title" content="Lavoro: 354mila entrate previste dalle imprese a dicembre" />
    <meta name="twitter:image" content="https://www.impresacity.it/immagini/2021/12/pexels-photo-4974914-1.jpg" />
    <!-- twitter f -->


    <link rel="stylesheet" href="https://www.impresacity.it/script/bootstrap/css/bootstrap.min.css">
    <script src="https://www.impresacity.it/script/jquery-3.4.1.min.js"></script>
    <script src="https://www.impresacity.it/script/popper.min.js"></script>
    <script src="https://www.impresacity.it/script/bootstrap/js/bootstrap.min.js"></script>
    <link rel="stylesheet" href="https://www.impresacity.it/script/responsive.css">

    <link rel="stylesheet" href="https://www.impresacity.it/script/fontawesome-free-5.12.1-web\css\all.css">

    <link href="https://fonts.googleapis.com/css?family=Muli:300,400,500,600,700,800,900&display=swap" rel="stylesheet">

    <link rel="stylesheet" href="https://www.impresacity.it/script/style1.css">

    <link rel="stylesheet" href="https://www.impresacity.it/script/style4.css">

    
		<script type="text/javascript">
		var _iub = _iub || [];
		_iub.csConfiguration = {"countryDetection":true,"consentOnScroll":false,"consentOnLinkAndButton":false,"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"whitelabel":false,"lang":"it","siteId":2311489,"cookiePolicyId":61648854, "banner":{ "brandBackgroundColor":"none","brandTextColor":"black","logo":"https://www.g11media.it/img2015/g11media.png","acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#ff280c","acceptButtonCaptionColor":"white","customizeButtonColor":"#dadada","customizeButtonCaptionColor":"#4d4d4d","rejectButtonDisplay":true,"rejectButtonColor":"#dadada","rejectButtonCaptionColor":"#4d4d4d","position":"float-center","backgroundOverlay":true,"textColor":"#ffffff","backgroundColor":"#3b3633" }};
		</script>
		<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
		<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
    
    
	
			<!-- Global site tag (gtag.js) - Google Analytics -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3239137-5"></script>
			<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());

			gtag('config', 'UA-3239137-5');
			</script>



			<script type="text/javascript">
				(function(c,l,a,r,i,t,y){
					c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
					t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
					y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
				})(window, document, "clarity", "script", "5hhwl3gvpx");
			</script>


    
    




                <script>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</script>









               <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                <script>
                window.googletag = window.googletag || {cmd: []};
                googletag.cmd.push(function() {
                    googletag.defineOutOfPageSlot('/4143769/impresacity-sfondo', 'div-gpt-ad-1589838823210-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.enableServices();
                });
                </script>  




</head>
<body>





            
            <!-- /4143769/impresacity-sfondo -->
                <div id='div-gpt-ad-1589838823210-0'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1589838823210-0'); });
                </script>
                </div>














<!--- pagina i -->

<div class="pagina" id="pagina">







    <!-- ADV apertura i -->   

    <div class="bg-apertura-adv">

        <div class="container">

            <div class="row">

                <div class="col-12">

                    <div class="adv-728x90">

                        
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/impresacity-728x90', [728, 90]).display();
            </script>

            
                    </div>

                </div>

            </div>

        </div>

    </div>

    <!-- ADV apertura f -->










    <!-- menu superiore i -->



    <nav class="navbar navbar-expand-lg navbar-light menu-superiore">

        <div class="container">



            <div class="logo-up"><a href="https://www.impresacity.it" title="ImpresaCity"><img class="logo-img" src="https://www.impresacity.it/img/logo-impresacity-bianco.svg" alt="ImpresaCity"></a></div>



            <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent"

                aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">

                <span class="navbar-toggler-icon"></span>

            </button>



            <div class="collapse navbar-collapse" id="navbarSupportedContent">

                <ul class="navbar-nav mr-auto">

                    <li class="nav-item d-block d-sm-none">

                        <a class="nav-link" href="https://www.impresacity.it"><i class="fas fa-home"></i> Home <span class="sr-only">(current)</span></a>

                    </li>



                    <li class="nav-item d-block d-sm-none">        

                        <a class="nav-link" href="https://www.impresacity.it/categoria/opinione">L'opinione</a>

                    </li>    

                    <li class="nav-item d-block d-sm-none">                

                        <a class="nav-link" href="https://www.impresacity.it/categoria/industria-40">Industria 4.0</a>

                    </li>

                    <li class="nav-item d-block d-sm-none">                

                        <a class="nav-link" href="https://www.impresacity.it/archivio/video">Video</a>

                    </li>    

                    <li class="nav-item d-block d-sm-none">                

                        <a class="nav-link" href="https://www.impresacity.it/categoria/sicurezza">Sicurezza</a>

                    </li>    

                    <li class="nav-item d-block d-sm-none">                

                        <a class="nav-link" href="https://www.impresacity.it/categoria/trasformaizone-trend">Trasformazione digitale</a>

                    </li>    

                    <li class="nav-item d-block d-sm-none">

                        <a class="nav-link" href="https://www.impresacity.it/categoria/cloud">Cloud</a>

                    </li>    

                    <li class="nav-item d-block d-sm-none">

                        <a class="nav-link" href="https://www.impresacity.it/categoria/mercato-e-lavoro">Mercato e Lavoro</a>

                    </li>    

                    <li class="nav-item d-block d-sm-none">

                        <a class="nav-link" href="https://www.impresacity.it/categoria/tecnologie">Tecnologie</a>

                    </li>    





                </ul>



                <form class="form-inline my-2 my-lg-0 menu-cerca"  action="https://www.impresacity.it/cerca" method="get" enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">

                    <input id="s" name="s" class="form-control mr-sm-2" type="search" placeholder="Cerca..." aria-label="Search">

                    <button class="btn my-2 my-sm-0" type="submit"><i class="fa fa-search"></i></button>

                </form>



            </div>



        </div>

    </nav>



















    <nav class="navbar navbar-expand-lg navbar-light menu-superiore-m">

        <div class="container">

            <div class="sinistra d-none d-sm-block">

                <a class="nav-link" href="https://www.impresacity.it"><i class="fas fa-home"></i> Home</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/opinione">L'opinione</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/industria-40">Industria 4.0</a>

                <a class="nav-link" href="https://www.impresacity.it/archivio/video">Video</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/sicurezza">Sicurezza</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/trasformazione-digitale">Trasformazione digitale</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/cloud">Cloud</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/mercato-e-lavoro">Mercato e Lavoro</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/tecnologie">Tecnologie</a>

            </div>

            <div class="destra">



                    <a class="nav-link" target="_Blank" href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=4&idForm=133&guid=28530055-23bc-4e37-ad99-3319f2f068f0" title="Iscriviti alla newsltter di ImpresaCity per rimanere sempre aggiornato"><i class="far fa-envelope"></i> Newsletter</a>

            </div>

        </div>

    </nav>

    <!-- menu superiore i -->














<!-- pagina lettura i -->


    <div class="container container-bianco">
        <div class="row sopra-15">

            <!--- colonna sinistra i -->
            <div class="col-lg-8 divisione-destra">



                <nav aria-label="breadcrumb">
                    <ol class="breadcrumb">
                        <li class="breadcrumb-item"><a href="https://www.impresacity.it"><i class="fas fa-home"></i> Home</a></li>
                        <li class="breadcrumb-item"><a href="#">news</a></li>
                        <li class="breadcrumb-item active" aria-current="page">notizia</li>
                    </ol>
                </nav>









                

<!--  dati strutturati i ----------------------------------------------------------------------------------->



   <script type="application/ld+json">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</script>

            



          <script type="application/ld+json">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</script>




<!--  dati strutturati f ----------------------------------------------------------------------------------->





                




                <h1 class="post-titolo"> Lavoro: 354mila entrate previste dalle imprese a dicembre </h1>


                <ul class="post-meta">
                    <li class="post-author">
                        <a href="#"><i class="fas fa-user"></i> Redazione ImpresaCity </a>
                    </li>
                    <li><a href="#"><i class="far fa-clock"></i> 09-12-2021 </a></li>

                    <li class="social-share">
                                            </li>
                </ul>


                                
                    <p class="post-occhiello"> Prevalentemente i profili di difficile reperimento si concentrano nelle aree aziendali dei sistemi informativi e della progettazione ricerca e sviluppo con un mismatch superiore alla soglia del 50% delle figure richieste.  </p>



                        <div class="post-immagine immagine">
                            <div class="immagine-sfondo" style="background-image:url(https://www.impresacity.it/immagini/2021/12/pexels-photo-4974914-1.jpg)"> </div>
                            <div class="post-immagine-cat">
                                                                <a title="Mercato e Lavoro" href="https://www.impresacity.it/categoria/mercato-e-lavoro" class="post-cat">Mercato e Lavoro</a>
                                                            </div>
                        </div>


                                



                

                


                
                
                                
                


                <!-- riga social i -->           
                <div class="riga-social">
                    <div class="addthis_sharing_toolbox"></div>
                </div>
                <!-- riga social f -->



                <div class="post-testo">
                    Sono 354mila i lavoratori ricercati dalle imprese per il mese di dicembre, circa 52mila in più (+17,5%) rispetto allo stesso periodo del 2019; nel trimestre dicembre 2021 – febbraio 2022 le imprese hanno in programma di assumere 1,4 milioni di lavoratori (+28,0% rispetto all’analogo trimestre 2019). Sotto il profilo congiunturale, tuttavia, le assunzioni programmate dalle imprese per dicembre sono inferiori di 111mila unità rispetto a novembre (-23,9%), anche per il clima di incertezza derivante dagli sviluppi a livello internazionale della pandemia e delle tensioni sui prezzi dell’energia e delle materie prime. A delineare questo scenario è il Bollettino del <em>Sistema informativo Excelsior</em>, realizzato da <strong>Unioncamere</strong> e <strong>Anpal</strong>.<br />Anche in questo ultimo scorcio del 2021 la domanda di lavoro è trainata prevalentemente dai contratti a tempo determinato con 190mila unità, pari al 53,6% del totale entrate programmate, incidenza in crescita rispetto al 50,9% registrata a dicembre 2019. Seguono poi i contratti a tempo indeterminato con 75mila unità, valore di poco inferiore al dato di dicembre 2019 (pari a 76mila), i contratti di somministrazione (30mila, valore doppio rispetto a dicembre 2019), gli altri contratti alle dipendenze (24mila), i contratti di apprendistato (16mila), gli altri contratti alle dipendenze (11mila) e i contratti di collaborazione (7mila).<br />Per l’industria, si conferma l'andamento positivo della manifattura (+26mila entrate rispetto a dicembre 2019) e delle costruzioni (+8mila entrate), anche se meno intenso di quello registrato negli ultimi mesi. Sono i comparti del Made in Italy a sostenere la domanda di lavoro: +9mila le entrate programmate sia dalle industrie meccaniche ed elettroniche che dalle industrie metallurgiche e dei prodotti in metallo, seguite dalle industrie chimico-farmaceutiche e dalle imprese della moda (tessile-abbigliamento-calzature). <strong>Crescono di 18mila unità, invece, le entrate programmate dalle imprese dei servizi.</strong> <br />Prosegue la tendenza positiva da parte delle imprese del settore trasporti e logistica (+13mila rispetto allo stesso periodo del 2019), mentre il commercio e, in particolare, il turismo e ristorazione (complessivamente circa di -5mila entrate) si collocano al di sotto dei livelli di dicembre 2019 anche per le incertezze degli scenari che si vanno delineando. A crescere maggiormente è la domanda di operai specializzati, con un incremento di 20mila ingressi su dicembre 2019. Seguono poi i conduttori di impianti e operai di macchinari fissi e mobili (+15mila) e i tecnici (+5mila). Anche a dicembre sono difficili da reperire il 37,5% dei profili ricercati per un totale di 133mila posizioni scoperte. <br />Tra le figure introvabili il<strong> Borsino Excelsior</strong> delle professioni segnala, nell’ordine: gli Specialisti in scienze matematiche, informatiche, chimiche, fisiche e naturali (difficoltà di reperimento 65,2%), i Dirigenti (60,9%), <span> </span>i Fonditori, saldatori, lattonieri, calderai, montatori carpenteria (59,4%), gli Operatori della cura estetica (56,8%), i Tecnici della gestione dei processi produttivi di beni e servizi (56,5%), i Fabbri ferrai, costruttori di utensili e assimilati (55,4%), gli Artigiani e operai specializzati addetti alla pulizia e all’igiene degli edifici (55,2%), i Direttori e dirigenti dipartimentali di aziende (54,5%), i Meccanici artigianali, montatori, riparatori e manutentori di macchine fisse e mobili (52,4%), gli Operai di macchine automatiche e semiautomatiche per lavorazioni metalliche e per prodotti minerali (52,3%), gli Ingegneri (52,0%), i Tecnici della distribuzione commerciale e professioni assimilate (50,9%), i Tecnici informatici, telematici e delle telecomunicazioni (50,3%) e i Tecnici in campo ingegneristico (49,3%).<br />Prevalentemente i profili di difficile reperimento si concentrano nelle aree aziendali dei sistemi informativi e della progettazione ricerca e sviluppo con un <em>mismatch</em> superiore alla soglia del 50% delle figure richieste. La mancanza di candidati (<em>shortage gap</em>) è in questo periodo la principale motivazione della difficoltà di reperimento segnalata dalle imprese, superando significativamente la motivazione di non adeguatezza delle competenze, e interessa soprattutto le imprese della metallurgia, la meccatronica, l’informatica e le telecomunicazioni, le costruzioni ed il turismo.<br /><strong>A livello territoriale</strong> le attivazioni di contratti provengono prevalentemente dalle imprese del Nord Ovest che prevedono 122mila ingressi, segue poi il Nord Est a pari merito con il Sud e isole (entrambi 85mila ingressi) ed infine il Centro con 61mila entrate previste. Più nel dettaglio, le maggiori opportunità lavorative sono offerte dalla Lombardia (80mila contratti), Veneto (32mila), Lazio (31mila), Piemonte (29mila), Campania (26mila) ed Emilia-Romagna (25mila).                </div>



                
                



                <div class="post-newsletter">
                
                    Se questo articolo ti è piaciuto e vuoi rimanere sempre informato con le notizie di
                    <strong>ImpresaCity.it</strong> iscriviti alla nostra
                    <a target="_Blank" href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=4&idForm=133&guid=28530055-23bc-4e37-ad99-3319f2f068f0">Newsletter gratuita</a>.

                </div>




                <div class="sopra-15"></div>

                
                <div class="adv-728x90"> 
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/impresacity-728x90-A', [728, 90]).display();
            </script>
             </div>





                

                

                        <!-- notizie correlate i -->


                                    <h2 class="block-title sopra-15">
                                        <span class="titolo"> Notizie correlate</span>
                                        <span class="bar"></span>

                                    </h2>



                                    <div class="row">
                                
                                            
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2021/12/artificial-intelligence-3706562-960-720-1.jpg)">
                                                        <a href="https://www.impresacity.it/news/26326/blockchain-e-intelligenza-artificiale-45-milioni-alle-imprese-per-investimenti.html" title="Blockchain e intelligenza artificiale: 45 milioni alle imprese per investimenti " class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/26326/blockchain-e-intelligenza-artificiale-45-milioni-alle-imprese-per-investimenti.html" title="Blockchain e intelligenza artificiale: 45 milioni alle imprese per investimenti ">Blockchain e intelligenza artificiale: 45 milioni alle imprese per investimenti </a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2021/12/inflation-6756636-960-720-1.jpg)">
                                                        <a href="https://www.impresacity.it/news/26325/unimpresa-tasse-al-43-del-pil-in-15-anni-4-punti-in-piu.html" title="Unimpresa, tasse al 43% del pil, in 15 anni 4 punti in più" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/26325/unimpresa-tasse-al-43-del-pil-in-15-anni-4-punti-in-piu.html" title="Unimpresa, tasse al 43% del pil, in 15 anni 4 punti in più">Unimpresa, tasse al 43% del pil, in 15 anni 4 punti in più</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2021/12/city-2601562-960-720-1.jpg)">
                                                        <a href="https://www.impresacity.it/news/26322/misery-index-confcommercio-a-ottobre-l-indice-di-disagio-sociale-sale-a-16-9-0-3-punti-su-settembre-.html" title="Misery Index Confcommercio: a ottobre l’indice di disagio sociale sale a 16,9 (+0,3 punti su settembre)" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/26322/misery-index-confcommercio-a-ottobre-l-indice-di-disagio-sociale-sale-a-16-9-0-3-punti-su-settembre-.html" title="Misery Index Confcommercio: a ottobre l’indice di disagio sociale sale a 16,9 (+0,3 punti su settembre)">Misery Index Confcommercio: a ottobre l’indice di disagio sociale sale a 16,9 (+0,3 punti su settembre)</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2021/12/shopping-2163323-960-720-1.jpg)">
                                                        <a href="https://www.impresacity.it/news/26321/vendite-confesercenti-accelerare-su-taglia-bollette-servono-piu-risorse-.html" title="Vendite, Confesercenti: “Accelerare su ‘taglia bollette’, servono più risorse”" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/26321/vendite-confesercenti-accelerare-su-taglia-bollette-servono-piu-risorse-.html" title="Vendite, Confesercenti: “Accelerare su ‘taglia bollette’, servono più risorse”">Vendite, Confesercenti: “Accelerare su ‘taglia bollette’, servono più risorse”</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2021/12/container-2568200-960-720-1.jpg)">
                                                        <a href="https://www.impresacity.it/news/26320/lombardia-veneto-ed-emilia-romagna-regine-dell-export-made-in-italy.html" title="Lombardia, Veneto ed Emilia Romagna regine dell'export made in Italy" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/26320/lombardia-veneto-ed-emilia-romagna-regine-dell-export-made-in-italy.html" title="Lombardia, Veneto ed Emilia Romagna regine dell'export made in Italy">Lombardia, Veneto ed Emilia Romagna regine dell'export made in Italy</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2021/12/pexels-photo-919436-1.jpg)">
                                                        <a href="https://www.impresacity.it/news/26314/commercio-al-dettaglio-a-ottobre-2021-vendite-0-1-su-settembre.html" title="Commercio al dettaglio: a ottobre 2021 vendite +0,1% su settembre" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/26314/commercio-al-dettaglio-a-ottobre-2021-vendite-0-1-su-settembre.html" title="Commercio al dettaglio: a ottobre 2021 vendite +0,1% su settembre">Commercio al dettaglio: a ottobre 2021 vendite +0,1% su settembre</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2021/12/pexels-photo-3943745-1.jpg)">
                                                        <a href="https://www.impresacity.it/news/26315/confcommercio-crescono-le-tredicesime-complessive-destinate-a-consumi-32-6-miliardi-nel-2021.html" title="Confcommercio: crescono le tredicesime destinate a consumi, 32,6 miliardi nel 2021" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/26315/confcommercio-crescono-le-tredicesime-complessive-destinate-a-consumi-32-6-miliardi-nel-2021.html" title="Confcommercio: crescono le tredicesime destinate a consumi, 32,6 miliardi nel 2021">Confcommercio: crescono le tredicesime destinate a consumi, 32,6 miliardi nel 2021</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2021/12/pexels-photo-5324973-1.jpg)">
                                                        <a href="https://www.impresacity.it/news/26313/regione-lombardia-finanzia-con-1-5-milioni-programma-skydeck-per-attrarre-start-up.html" title="Regione Lombardia finanzia con 1,5 milioni programma 'Skydeck' per attrarre Start Up" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/26313/regione-lombardia-finanzia-con-1-5-milioni-programma-skydeck-per-attrarre-start-up.html" title="Regione Lombardia finanzia con 1,5 milioni programma 'Skydeck' per attrarre Start Up">Regione Lombardia finanzia con 1,5 milioni programma 'Skydeck' per attrarre Start Up</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                            


                                    </div>


                        <!-- notizie correlate f -->





                        

    </div>
    <!-- colonna sinistra f -->





    <!-- colonna destra i -->
    <div class="col-lg-4">




            

            <div class="adv-300x250">
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/impresacity-336x280-A', [300, 250]).display();
            </script>

            </div>
            
            <div class="divisione"></div>





                        <!--- lista speciali i --->

                        <h2 class="block-title">
                            <span class="titolo"> Speciali</span>
                            <span class="bar"></span>
                            <span class="bottoni"><a class="title-destra" href="https://www.impresacity.it/speciale">Tutti gli speciali</a></span>
                        </h2>


                                                <div class="post-speciali"
                            style="background-image:url(https://www.impresacity.it/immagini/2021/11/30/26278.jpg)">
                            <div class="post-img">
                                <a href="https://www.impresacity.it/speciali/2021/red-hat-summit-connect" class="simple" title="Red Hat Summit Connect"></a>
                                <div class="mask"></div>
                            </div>
                            <div class="post-sopra">
                                Speciale                            </div>
                            <div class="post-testi">
                                <h1 class="titolo"><a href="https://www.impresacity.it/speciali/2021/red-hat-summit-connect" title="Red Hat Summit Connect">Red Hat Summit Connect</a></h1>
                            </div>
                        </div>
                                                <div class="post-speciali"
                            style="background-image:url(https://www.impresacity.it/immagini/2021/10/monografia-1.jpg)">
                            <div class="post-img">
                                <a href="https://www.impresacity.it/speciali/2021/per-una-it-sostenibile" class="simple" title="Per una IT sostenibile"></a>
                                <div class="mask"></div>
                            </div>
                            <div class="post-sopra">
                                Speciale                            </div>
                            <div class="post-testi">
                                <h1 class="titolo"><a href="https://www.impresacity.it/speciali/2021/per-una-it-sostenibile" title="Per una IT sostenibile">Per una IT sostenibile</a></h1>
                            </div>
                        </div>
                                                <div class="post-speciali"
                            style="background-image:url(https://www.impresacity.it/immagini/2021/10/sfondo-speciale-1.jpg)">
                            <div class="post-img">
                                <a href="https://www.impresacity.it/speciali/2021/innovazione" class="simple" title="Osservatorio Innovazione e Rilancio"></a>
                                <div class="mask"></div>
                            </div>
                            <div class="post-sopra">
                                Speciale                            </div>
                            <div class="post-testi">
                                <h1 class="titolo"><a href="https://www.impresacity.it/speciali/2021/innovazione" title="Osservatorio Innovazione e Rilancio">Osservatorio Innovazione e Rilancio</a></h1>
                            </div>
                        </div>
                                                <div class="post-speciali"
                            style="background-image:url(https://www.impresacity.it/immagini/2021/10/miniatura-sito-1.jpg)">
                            <div class="post-img">
                                <a href="https://www.impresacity.it/speciali/2021/partec-sophos-18-novembre" class="simple" title="Dall’endpoint protection al servizio gestito: come evolve la cybersecurity"></a>
                                <div class="mask"></div>
                            </div>
                            <div class="post-sopra">
                                Webinar                            </div>
                            <div class="post-testi">
                                <h1 class="titolo"><a href="https://www.impresacity.it/speciali/2021/partec-sophos-18-novembre" title="Dall’endpoint protection al servizio gestito: come evolve la cybersecurity">Dall’endpoint protection al servizio gestito: come evolve la cybersecurity</a></h1>
                            </div>
                        </div>
                                                <div class="post-speciali"
                            style="background-image:url(https://www.impresacity.it/immagini/2021/10/aws-21-ottobre-2021-1.jpg)">
                            <div class="post-img">
                                <a href="https://www.impresacity.it/speciali/2021/aws-21-ottobre" class="simple" title="Cloud ad alta velocità: la base della vera Trasformazione Digitale"></a>
                                <div class="mask"></div>
                            </div>
                            <div class="post-sopra">
                                Webinar                            </div>
                            <div class="post-testi">
                                <h1 class="titolo"><a href="https://www.impresacity.it/speciali/2021/aws-21-ottobre" title="Cloud ad alta velocità: la base della vera Trasformazione Digitale">Cloud ad alta velocità: la base della vera Trasformazione Digitale</a></h1>
                            </div>
                        </div>
                        


                        <!--- lista speciali i --->









            <div class="divisione"></div>

            <div class="adv-300x250">
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/impresacity-336x280-B', [300, 250]).display();
            </script>
            </div>
            
            <div class="divisione"></div>







                                <!-- colonna calendario i -->

                                        

                                        <h2 class="block-title">
                                            <span class="titolo"> Calendario</span>
                                            <span class="bar"></span>
                                            <span class="bottoni"><a class="title-destra" href="https://www.impresacity.it/calendario">Tutto</a></span>
                                        </h2>



                                                                                <a href="https://www.impresacity.it/calendario/3461/sophos-zero-trust-network-access.html" class="calendario" title="SOPHOS Zero Trust Network Access">
                                            <div class="calendariodata">
                                                <div class="calendariogiorno"><strong> Dic </strong> <em> 13</em></div>
                                            </div>
                                            <div class="calendariotitolo">
                                                SOPHOS Zero Trust Network Access                                            </div>

                                        </a>
                                                                                <a href="https://www.impresacity.it/calendario/3376/-letstalkiot-iot-standards-regulations-and-best-practices.html" class="calendario" title="#LetsTalkIoT - IoT standards, regulations and best practices">
                                            <div class="calendariodata">
                                                <div class="calendariogiorno"><strong> Dic </strong> <em> 14</em></div>
                                            </div>
                                            <div class="calendariotitolo">
                                                #LetsTalkIoT - IoT standards, regulations and best practices                                            </div>

                                        </a>
                                        

                                    <!-- colonna calendario f -->


























            <div class="divisione"></div>

            <div class="adv-300x250">
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/impresacity-336x280-C', [300, 250]).display();
            </script>
            </div>
            
            <div class="divisione"></div>







                                    <!-- colonna rivista i -->
                                       

                                        <h2 class="block-title">
                                            <span class="titolo"> Magazine</span>
                                            <span class="bar"></span>
                                            <span class="bottoni"><a class="title-destra" href="https://www.impresacity.it/magazine">Tutti i numeri</a></span>
                                        </h2>


                                      <p class="text-center">
                                          <a href="https://www.impresacity.it/magazine/26312/impresacity-magazine-n53-anno-2021.html" title="ImpresaCity Magazine">
                                              <img class="img-fluid" src="https://www.impresacity.it/immagini/2021/12/53-1.jpg" alt="ImpresaCity Magazine">
                                          </a>
                                      </p>


                                      <p class="text-center"><br>
                                        <a class="btn btn-arancio" href="https://www.impresacity.it/magazine/26312/impresacity-magazine-n53-anno-2021.html">Leggi il Magazine</a>
                                      </p>


                                    <!-- colonna rivista f -->





    </div>
    <!-- colonna destra i -->



    </div>
</div>

























<!-- pagina lettura f -->








<!--- banner chiusura i-->

    <div class="container container-bianco">

        <div class="row sopra-30 sotto-30">

            <div class="col-12">

                <div class="adv-728x90">

                    
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/impresacity-728x90-C', [728, 90]).display();
            </script>
            
            
                </div>

            </div>

        </div>

    </div>

<!--- banner chiusura i-->





































<!--- newsletter i -->





<div class="newsletter">

    <div class="container">

        <div class="row">

            <div class="col-12"> 

            

                    <h1 class="text-center">Iscriviti alla nostra newsletter</h1>

                    <p class="text-center">Soluzioni B2B per il Mercato delle Imprese e per la Pubblica Amministrazione</p>

                    <p class="text-center"><a class="btn btn-light"

                    href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=4&idForm=133&guid=28530055-23bc-4e37-ad99-3319f2f068f0"

                    target="_Blank">Iscriviti alla newsletter</a></p>

            

            </div>

            

        </div>

    </div>

</div>





<!--- newsletter f -->







































<!--- networks i -->





<div class="networks">

    <div class="container">

        <div class="row">

            <div class="col-12">

            

                        <h1 class="text-center">G11 Media Networks</h1>



                        <ul class="nav justify-content-center">

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.bitcity.it">BitCity</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.channelcity.it">ChannelCity</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.impresacity.it">ImpresaCity</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.securityopenlab.it">SecurityOpenLab</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.greencity.it">GreenCity</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.impresagreen.it">ImpresaGreen</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.italianchannelawards.it">ItalianChannelAwards</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.agendaict.it">AgendaIct</a>

                            </li>

                        </ul>



            </div>

        </div>

    </div>

</div>





<!--- networks f -->















































      





<!--- footer i -->





<div class="footer">

    <div class="container">

        <div class="row">

            

            <div class="col-12">



      

                        <ul class="nav justify-content-center">

                            <li class="nav-item">

                                <a class="nav-link" href="https://www.impresacity.it">Home</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" href="https://www.impresacity.it/speciale">Speciali</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=4&idForm=133&guid=28530055-23bc-4e37-ad99-3319f2f068f0">Newsletter</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" href="https://www.impresacity.it/pagina/9298/redazione.html">Redazione</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" href="https://www.impresacity.it/pagina/9301/copyright.html">Copyright</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" href="https://www.impresacity.it/pagina/9299/pubblicita.html">Pubblicità</a>

                            </li>

                        </ul>

               

                

                



                <div class="text-center logo-up"><a href="https://www.impresacity.it" title="ImpresaCity"><img class="logo-img" src="https://www.impresacity.it/img/logo-impresacity-bianco.svg" alt="ImpresaCity"></a></div>







            

            </div>













            <div class="offset-md-3 col-md-6"> 

                

                <p class="text-center indirizzo">

                ImpresaCity e' un canale di BitCity, testata giornalistica registrata presso il tribunale di Como , <br> n. 21/2007 del

            11/10/2007- Iscrizione ROC n. 15698<br><br>

            

            

            G11 MEDIA S.R.L.

            Sede Legale Via NUOVA VALASSINA, 4 22046 MERONE (CO) - P.IVA/C.F.03062910132

            Registro imprese di Como n. 03062910132 - REA n. 293834 CAPITALE SOCIALE Euro 30.000 i.v.  

            </p>



            </div>

            


            <div class="col-12">

            

                        <ul class="nav justify-content-center">



                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.g11media.it/cookie/">Cookie</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.g11media.it/privacy">Privacy</a>

                            </li>



                        </ul>





            </div>







        </div>

    </div>

</div>





<!--- footer f -->







</div>

<!--- pagina f -->













<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55929a6b79134faf"></script>



    
    
    
    
    
    
    
            <!-- Histats.com  START (hidden counter) -->

			<a href="/" alt="contatori" target="_blank" >

			<img  src="//sstatic1.histats.com/0.gif?1507282&101" alt="contatori" border="0" height="1" width="1" style="display:none;">

			<!-- Histats.com  END  -->









			<script class="_iub_cs_activate" type="text/javascript">

			_linkedin_data_partner_id = "273378";

			</script><script type="text/javascript">

			(function(){var s = document.getElementsByTagName("script")[0];

			var b = document.createElement("script");

			b.type = "text/javascript";b.async = true;

			b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";

			s.parentNode.insertBefore(b, s);})();

			</script>

			<noscript>

			<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=273378&fmt=gif" />

			</noscript>


 
    
    
    














</body>

</html>

