<!doctype html>
<html>
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

  <title>Un’indagine Check Point rivela che le aziende non sono attrezzate per gli attacchi informatici Gen V | ImpresaCity.it</title>
  <meta name="title" content="Un’indagine Check Point rivela che le aziende non sono attrezzate per gli attacchi informatici Gen V" />
  <meta name="description" content="La nuova generazione di minacce alla sicurezza IT coglie la maggior parte delle aziende indietro di dieci anni rispetto allo scenario attuale" />
  <meta name="keywords" content="Security Report 2018, Check Point, " />
  <meta name="news_keywords" content="Security Report 2018, Check Point, " />
  <meta name="language" content="it" />
  <meta http-equiv="content-language" content="IT" />
  <meta name="ROBOTS" content="INDEX,FOLLOW" />
  <link rel="image_src" href="https://www.impresacity.it/immagini/2018/04/security1-1.jpg" />
  <link rel="icon" href="https://www.impresacity.it/favicon.png" type="image/png" />
    <link rel="amphtml" href="https://www.impresacity.it/amp.php?elemento=19614" />
  <link rel="canonical" href="https://www.impresacity.it/news/19614/un-indagine-check-point-rivela-che-le-aziende-non-sono-attrezzate-per-gli-attacchi-informatici-gen-v.html" />
    <meta name="theme-color" content="#E20513">




  <!-- facebook i -->


  <meta property="fb:app_id" content="169332888917">
  <meta property="og:url" content="https://www.impresacity.it/news/19614/un-indagine-check-point-rivela-che-le-aziende-non-sono-attrezzate-per-gli-attacchi-informatici-gen-v.html" />
  <meta property="og:type" content="Article" />
  <meta property="og:title" content="Un’indagine Check Point rivela che le aziende non sono attrezzate per gli attacchi informatici Gen V" />
  <meta property="og:description" content="La nuova generazione di minacce alla sicurezza IT coglie la maggior parte delle aziende indietro di dieci anni rispetto allo scenario attuale" />
  <meta property="og:image" content="https://www.impresacity.it/immagini/2018/04/security1-1.jpg" />
  <meta property="og:site_name" content="impresacity.it"/>
  <!-- facebook f -->




  <script src="/script/jquery-2.2.3.min.js" ></script>
  
  <link rel="stylesheet" href="/script/bootstrap/css/bootstrap.min.css" >
  <link href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz" rel="stylesheet">

  

 



  <link rel="stylesheet" href="/script/impresacity.css" >
  <link rel="stylesheet" href="/script/impresacity-media.css" >



  

			<!-- Global site tag (gtag.js) - Google Analytics -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3239137-5"></script>
			<script>
			  window.dataLayer = window.dataLayer || [];
			  function gtag(){dataLayer.push(arguments);}
			  gtag('js', new Date());

			  gtag('config', 'UA-3239137-5');
			</script>







    

  
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

	<script>
	  googletag.cmd.push(function() {

	    googletag.defineSlot('/4143769/impresacity-300x600', [300, 600], 'div-gpt-ad-1477000944378-1').addService(googletag.pubads());
	    googletag.defineSlot('/4143769/impresacity-336x280-A', [300, 250], 'div-gpt-ad-1477000944378-2').addService(googletag.pubads());
	    googletag.defineSlot('/4143769/impresacity-336x280-B', [300, 250], 'div-gpt-ad-1477000944378-3').addService(googletag.pubads());
	    googletag.defineSlot('/4143769/impresacity-336x280-C', [300, 250], 'div-gpt-ad-1477000944378-4').addService(googletag.pubads());
	    googletag.defineSlot('/4143769/impresacity-468x60', [468, 60], 'div-gpt-ad-1477000944378-5').addService(googletag.pubads());
	    googletag.defineSlot('/4143769/impresacity-728x90', [728, 90], 'div-gpt-ad-1477000944378-6').addService(googletag.pubads());
	    googletag.defineSlot('/4143769/impresacity-728x90-B', [728, 90], 'div-gpt-ad-1477000944378-7').addService(googletag.pubads());
	    googletag.defineOutOfPageSlot('/4143769/impresacity-sfondo', 'div-gpt-ad-1477000944378-8').addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
	</script>




</head>

<body>





<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/4143769/impresacity-sfondo', [1, 1]).display();
</script>











  <!-- container i -->
  <div class="container contenitore menusup">

      <!-- barra menu i -->
          <nav class="navbar navbar-menu">
              <!-- Brand and toggle get grouped for better mobile display -->
              <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-2" aria-expanded="false">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                </button>
                <a class="navbar-brand" href="/">Home</a>
              </div>

              <!-- Collect the nav links, forms, and other content for toggling -->
              <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-2">





               <ul class="nav navbar-nav">





                  <li><a href="/categoria/industra-40">Industria 4.0 </a></li>
                  <li><a href="/categoria/sicurezza">Sicurezza </a></li>
                  <li><a href="/categoria/trasformazione-digitale">Trasformazione digitale</a></li>
                  <li><a href="/categoria/datacenter">Datacenter</a></li>
                  <li><a href="/categoria/mercato-e-lavoro">Mercato e Lavoro</a></li>
                  <li><a href="/categoria/future-tech">Future Tech</a></li>

                </ul>



              <ul class="nav navbar-nav navbar-right">
                  <li><a target="_Blank" href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=4&idForm=133&guid=28530055-23bc-4e37-ad99-3319f2f068f0"> Newsletter</a></li>
                  <li><a data-toggle="collapse" href="#collapsecerca" aria-expanded="false" aria-controls="collapsecerca"> <i class="glyphicon glyphicon-search" style="font-size: 17Px;"></i> Cerca </a></li>
              </ul>




              </div><!-- /.navbar-collapse -->
          </nav>
      <!-- barra menu i -->





  <!-- cerca i -->

        <div class="collapse homecercacollapse" id="collapsecerca" style="background-color: #E20513; padding: 10px;">

            <div class="homecerca">
              <form action="/cerca.php" method="get" enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">
              <input id="s" name="s" type="text" placeholder="Cerca all'interno del sito..."><input id="cerca" value="cerca" type="submit">
              </form>
            </div>


        </div>

  <!-- cerca f -->


  </div>
  <!-- container f -->











  <!-- container i -->
  <div class="container contenitore">




	<!-- header i -->
    	<header class="row" style="margin-bottom: 10Px;">

          


          <div class="col-sm-3">
                  <a href="/"><img style="padding-top: 20Px;" class="img-responsive sm-centra" src="/img/impresacity.png" title="Logo ImpresaCity.it" alt="Logo ImpresaCity.it"></a>
          </div>


          <div class="col-sm-9 hidden-xs hidden-sm hidden-md">
                  <div class="banner728x90" style="margin-top: 20Px;">
		<!-- /4143769/impresacity-728x90 -->
		<div id='div-gpt-ad-1477000944378-6' style='height:90px; width:728px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477000944378-6'); });
		</script>
		</div>
</div>
          </div>

          <div class="col-sm-9 hidden-xs hidden-lg">
                  <div class="banner468x60" style="margin-top: 20Px;">
		<!-- /4143769/impresacity-468x60 -->
		<div id='div-gpt-ad-1477000944378-5' style='height:60px; width:468px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477000944378-5'); });
		</script>
		</div>
</div>
          </div>


          <div class="col-sm-9 hidden-sm hidden-md hidden-lg">
                  <div class="banner300x250">
			<!-- /4143769/impresacity-336x280-C -->
			<div id='div-gpt-ad-1477000944378-4' style='height:250px; width:300px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477000944378-4'); });
			</script>
			</div>
</div>
          </div>




          </div>




    	</header>
	<!-- header f -->


	</div>
	<!-- container f -->






















<!-- container i -->
<div class="container contenitore" style="background-color: white;">























































<!-- area lettura i -->

<div class="row">

    <!-- colonna sinstra i -->
	<div class="col-sm-8">






    	<!-- articolo i -->


            <div class="articolo-testa">

          


          



        <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "mainEntityOfPage": {
                "@type": "WebPage",
                
                "@id": "https://www.impresacity.it"
              },
              "headline": "Un’indagine Check Point rivela che le aziende non sono attrezzate per gli attacchi informatici Gen V",
              "image": {
                "@type": "ImageObject",
                "url": "https://www.impresacity.it/immagini/2018/04/security1-1.jpg",
                "width": {
                    "@type": "Intangible",
                    "name": 750
                  },
                "height": {
                    "@type": "Intangible",
                    "name": 382
                  }
              },
              "datePublished": "13/04/2018",
              "dateModified": "13/04/2018",
              "author": {
                "@type": "Person",
                "name": "Redazione impresaCity"
              },
               "publisher": {
                "@type": "Organization",
                "name": "G11 Media S.r.l.",
                "url": "https://www.g11media.it",
                "logo": {
                  "@type": "ImageObject",
                  "url": "https://www.g11media.it/img2015/g11media.png",
                  "width": {
                      "@type": "Intangible",
                      "name": 300
                    },
                  "height": {
                      "@type": "Intangible",
                      "name": 300
                    }
                }
              },
              "description": "La nuova generazione di minacce alla sicurezza IT coglie la maggior parte delle aziende indietro di dieci anni rispetto allo scenario attuale",
              "articleBody": "Non sono confortanti i dati del   Security Report 2018   realizzato da&nbsp; Check Point  per analizzare i problemi di sicurezza informatica a livello mondiale in tutti i settori. Tra le indicazioni emerse, &egrave; stato rilevato che oltre 300 app, presenti in store online sicuri e affidabili, sono infette da malware, mentre le minacce cloud, gli attacchi di cryptomining e le vulnerabilit&agrave; dei dispositivi IoT aumentano di giorno in giorno. &nbsp;  &Egrave; anche per questo che&nbsp;il vendor di cybersecurity afferma che esiste &ldquo; una nuova generazione di attacchi informatici , basati su tecnologie finanziate dagli Stati, che abbiamo denominato di Quinta generazione, 'Gen V'. Si tratta di  attacchi su larga scala, multi-vettore e in rapida evoluzione .&nbsp;  Per ottenere ancora pi&ugrave; informazioni sullo scenario attuale delle minacce informatiche,  Check Point Software Technologies  ha intervistato 443 professionisti dell&rsquo;IT e della sicurezza in tutto il mondo, riguardo alle sfide che devono affrontare per proteggersi dagli attacchi Gen V: quello che &egrave; emerso &egrave; che  la sicurezza informatica della maggior parte delle aziende &egrave; di dieci anni indietro  rispetto all'attuale scenario,&nbsp; quindi almeno di due generazioni,&nbsp; tanto che si pu&ograve; affermare che  il 97 per cento di tutte le organizzazioni non &egrave; attrezzato per affrontare gli attacchi Gen V  e si rende indispensabile un cambiamento."
            }
            </script>




          <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "Article",
              "mainEntityOfPage": {
                "@type": "WebPage",
                
                "@id": "https://www.impresacity.it"
              },
              "name": "Un’indagine Check Point rivela che le aziende non sono attrezzate per gli attacchi informatici Gen V",
              "headline": "Un’indagine Check Point rivela che le aziende non sono attrezzate per gli attacchi informatici Gen V",
              "image": {
                "@type": "ImageObject",
                "url": "https://www.impresacity.it/immagini/2018/04/security1-1.jpg",
                "width": {
                    "@type": "Intangible",
                    "name": 750
                  },
                "height": {
                    "@type": "Intangible",
                    "name": 382
                  }
              },
              "datePublished": "13/04/2018",
              "dateModified": "13/04/2018",
              "author": {
                "@type": "Person",
                "name": "Redazione ImpresaCity"
              },
               "publisher": {
                "@type": "Organization",
                "name": "G11 Media S.r.l.",
                "url": "https://www.g11media.it",
                "logo": {
                  "@type": "ImageObject",
                  "url": "https://www.g11media.it/img2015/g11media.png",
                  "width": {
                      "@type": "Intangible",
                      "name": 300
                    },
                  "height": {
                      "@type": "Intangible",
                      "name": 300
                    }
                }
              },
              "description": "La nuova generazione di minacce alla sicurezza IT coglie la maggior parte delle aziende indietro di dieci anni rispetto allo scenario attuale",
              "articleBody": "Non sono confortanti i dati del   Security Report 2018   realizzato da&nbsp; Check Point  per analizzare i problemi di sicurezza informatica a livello mondiale in tutti i settori. Tra le indicazioni emerse, &egrave; stato rilevato che oltre 300 app, presenti in store online sicuri e affidabili, sono infette da malware, mentre le minacce cloud, gli attacchi di cryptomining e le vulnerabilit&agrave; dei dispositivi IoT aumentano di giorno in giorno. &nbsp;  &Egrave; anche per questo che&nbsp;il vendor di cybersecurity afferma che esiste &ldquo; una nuova generazione di attacchi informatici , basati su tecnologie finanziate dagli Stati, che abbiamo denominato di Quinta generazione, 'Gen V'. Si tratta di  attacchi su larga scala, multi-vettore e in rapida evoluzione .&nbsp;  Per ottenere ancora pi&ugrave; informazioni sullo scenario attuale delle minacce informatiche,  Check Point Software Technologies  ha intervistato 443 professionisti dell&rsquo;IT e della sicurezza in tutto il mondo, riguardo alle sfide che devono affrontare per proteggersi dagli attacchi Gen V: quello che &egrave; emerso &egrave; che  la sicurezza informatica della maggior parte delle aziende &egrave; di dieci anni indietro  rispetto all'attuale scenario,&nbsp; quindi almeno di due generazioni,&nbsp; tanto che si pu&ograve; affermare che  il 97 per cento di tutte le organizzazioni non &egrave; attrezzato per affrontare gli attacchi Gen V  e si rende indispensabile un cambiamento."
            }
            </script>












            	<h1>Un’indagine Check Point rivela che le aziende non sono attrezzate per gli attacchi informatici Gen V</h1>


              <p class="occhiello"> <cite> La nuova generazione di minacce alla sicurezza IT coglie la maggior parte delle aziende indietro di dieci anni rispetto allo scenario attuale </cite></p>



              <div class="clearfix"></div>


                <div class="immagine">

                	<img class="img-responsive" src="https://www.impresacity.it/immagini/2018/04/security1-1.jpg">
                  <ul class="img-categorie">

                                              <li><a href="/categoria/sicurezza">Sicurezza</a></li>
                      
                  </ul>
                  <p class="img-autore"> <span class="glyphicon glyphicon-user" aria-hidden="true"></span> <small>Autore:</small> Redazione Impresacity </p>

                </div>


				    </div>



            <div class="articolo-social">
	             <div class="addthis_sharing_toolbox"></div>
            </div>


            

            <div class="testonotiza">


              Non sono confortanti i dati del <a href="https://pages.checkpoint.com/cyber-security-report-2018.html"><strong>Security Report 2018</strong></a> realizzato da&nbsp;<strong>Check Point</strong> per analizzare i problemi di sicurezza informatica a livello mondiale in tutti i settori. Tra le indicazioni emerse, &egrave; stato rilevato che oltre 300 app, presenti in store online sicuri e affidabili, sono infette da malware, mentre le minacce cloud, gli attacchi di cryptomining e le vulnerabilit&agrave; dei dispositivi IoT aumentano di giorno in giorno. &nbsp;<br /><br />&Egrave; anche per questo che&nbsp;il vendor di cybersecurity afferma che esiste &ldquo;<strong>una nuova generazione di attacchi informatici</strong>, basati su tecnologie finanziate dagli Stati, che abbiamo denominato di Quinta generazione, 'Gen V'. Si tratta di <strong>attacchi su larga scala, multi-vettore e in rapida evoluzione</strong>".&nbsp;<br /><br />Per ottenere ancora pi&ugrave; informazioni sullo scenario attuale delle minacce informatiche, <strong>Check Point Software Technologies</strong> ha intervistato 443 professionisti dell&rsquo;IT e della sicurezza in tutto il mondo, riguardo alle sfide che devono affrontare per proteggersi dagli attacchi Gen V: quello che &egrave; emerso &egrave; che<strong> la sicurezza informatica della maggior parte delle aziende &egrave; di dieci anni indietro</strong> rispetto all'attuale scenario,&nbsp;<strong>quindi almeno di due generazioni,&nbsp;</strong>tanto che si pu&ograve; affermare che <strong>il 97 per cento di tutte le organizzazioni non &egrave; attrezzato per affrontare gli attacchi Gen V</strong> e si rende indispensabile un cambiamento.

            </div>


            <div class="datagiorno"><i class="glyphicon glyphicon-time"></i> Pubblicato il: 13/04/2018</div>




      
      <div class="clearfix"></div>
      
      <div class="clearfix"></div>





            <div class="row">
                <div class="col-sm-12">
                <p class="articolo-tags">Tag:

                                      <a href="/tag/malware">malware</a>
                                      <a href="/tag/check-point">check point</a>
                                      <a href="/tag/cybersecurity">cybersecurity</a>
                                      <a href="/tag/gen-v">gen v</a>
                                      <a href="/tag/security-report-2018">security report 2018</a>
                  
                </p>

                </div>
            </div>



          


      <div class="clearfix"></div>


             
		<div class="sopra20 sotto20">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
		     style="display:block"
		     data-ad-client="ca-pub-8130267556158123"
		     data-ad-slot="4379180140"
		     data-ad-format="link"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</div>





      <div class="clearfix"></div>











<div class="clearfix"></div>


			<div class="articolo-social">
              <div class="addthis_sharing_toolbox"></div>
      </div>

		<div class="row">
		<div class="col-sm-6">  <div class="banner300x250">
		<!-- /4143769/impresacity-336x280-B -->
		<div id='div-gpt-ad-1477000944378-3' style='height:250px; width:300px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477000944378-3'); });
		</script>
		</div>
</div> </div>
   		<div class="col-sm-6">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4939405872491402"
     data-ad-slot="8841421283"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</div>


        <!-- area commenti i-->
        <div class="row area-commenti sotto20">
			<div class="col-xs-12">
            <h3> Cosa pensi di questa notizia? </h3>

                

<div id="disqus_thread"></div>
<script>

/**
*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
/*
var disqus_config = function () {
this.page.url = PAGE_URL;  // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = PAGE_IDENTIFIER; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
};
*/
(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = '//channelcity.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>






            </div>
		</div>
        <!-- area commenti f-->



    	<!-- articolo i -->

    </div>
    <!-- colonna sinstra f -->


	<!-- colonna destra i -->
    <div class="col-sm-4">


        <div class="rivista"><a href="https://www.impresacitymagazine.it/magazine/19/impresacity-magazine-n19-anno-2018.html" target="_Blank"><img src="https://www.impresacity.it/immagini/2018/02/impresacitymagazine-bottone-1.jpg?=45233"></a> </div>




         <div class="banner300x250 hidden-sm">
		<!-- /4143769/impresacity-336x280-A -->
		<div id='div-gpt-ad-1477000944378-2' style='height:250px; width:300px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477000944378-2'); });
		</script>
		</div>
</div>



          <!-- widget speciali i -->
          

<h2 class="block-title"><a class="titolo" href="/speciali/index.html">Speciali  <span class="glyphicon glyphicon-link" aria-hidden="true"></span></a></h2>




<a href="/speciali/2018/mwc/" title="MWC 2018">
      <div class="box-home" style="height: 200Px; background-image:url('https://www.impresacity.it/immagini/2018/02/mwc-2018-1.jpg?w=400&h=200');" title="MWC 2018" alt="MWC 2018">

        <div class="linguetta">speciali</div>

        <div class="box">
          <h1>MWC 2018</h1>
        </div>



      </div>
</a>


<a href="/speciali/2017/redhat" title="Red Hat Open Source Day, il futuro ha il sapore dell’open source">
      <div class="box-home" style="height: 200Px; background-image:url('https://www.impresacity.it/immagini/2017/12/red-hat-forum-2017-1.jpg?w=400&h=200');" title="Red Hat Open Source Day, il futuro ha il sapore dell’open source" alt="Red Hat Open Source Day, il futuro ha il sapore dell’open source">

        <div class="linguetta">speciali</div>

        <div class="box">
          <h1>Red Hat Open Source Day, il futuro ha il sapore dell’open source</h1>
        </div>



      </div>
</a>






          <!-- widget speciali f -->







          <div class="banner300x600 hidden-sm">
		<!-- /4143769/impresacity-300x600 -->
		<div id='div-gpt-ad-1477000944378-1' style='height:600px; width:300px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477000944378-1'); });
		</script>
		</div>
</div>



          <div class="sopra20 sotto20">
           
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-4939405872491402"
     data-ad-slot="6579506488"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>





    </div>
	<!-- colonna destra f -->



</div>

<!-- area lettura f -->










<script>

    document.write("<div id=\"ZoomModal\"><img class=\"ZoomModal-content\" id=\"ZoomImg\"><div id=\"ZoomCaption\"></div></div>");

     $('.testonotiza img').css('cursor', 'zoom-in');
     $('.testonotiza img').click(function () {

        $('#ZoomModal').css('display', 'block');
        $('#ZoomImg').attr('src', $(this).attr("src"));
        $('#ZoomCaption').html($(this).attr("alt"));

      });

    $('#ZoomModal').click(function () {
           $('#ZoomModal').css('display', 'none');
    });

</script>








  </div>
  <!-- container f -->








    <!-- container i -->
    <div class="container contenitore">



            <!-- area social i -->
            	<div class="row areasocial sopra20">

                	<div class="col-sm-12">

                        <h2 class="block-title"><a class="titolo" href="#">Area Social  <span class="glyphicon glyphicon-link" aria-hidden="true"></span></a></h2>


                  </div>





                      <div class="col-sm-6">


                                    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fimpresacity%2F&tabs=timeline&width=558&height=350&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=false&appId=1517182701665584" width="100%" height="350" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>

                      </div>


                      <div class="col-sm-6">

                                    <a class="twitter-timeline" data-lang="it" data-width="100%" data-height="350" href="https://twitter.com/impresacity">Tweets by ImpresaCity</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

                      </div>





                </div>
            <!-- area social i -->



    </div>
    <!-- container f -->











  <!-- container i -->
  <div class="container contenitore">


      <div class="row sotto20">

          <div class="col-sm-12 hidden-xs hidden-sm hidden-md">
                  <div class="banner728x90" style="margin-top: 20Px;">
		<!-- /4143769/impresacity-728x90 -->
		<div id='div-gpt-ad-1477000944378-7' style='height:90px; width:728px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477000944378-7'); });
		</script>
		</div>
</div>
          </div>

      </div>



  </div>
  <!-- container f -->












  <!-- container i -->
  <div class="container contenitore">


    <style>
      .network {
          background-color: rgba(34, 34, 34, 1);
          background: -webkit-linear-gradient(top, rgba(60, 60, 60, 1) 0%, rgba(34, 34, 34, 1) 100%);
          background: linear-gradient(to bottom, rgba(60, 60, 60, 1) 0%, rgba(34, 34, 34, 1) 100%);
          padding-top: 20px;
          padding-bottom: 20Px;
        }


      .network .titolo{
          color: white;
          font-family: "Yanone Kaffeesatz", sans-serif;
          font-size: 22Px;

      }

      .network ul { color: white; list-style-type: none; padding: 0px; }

      .network ul li a { color: white; }

      .network span { font-size: 11px; padding-right: 5Px; padding-left: 10Px; }




    </style>


          <!-- network i -->
          <div class="row network">
            <div class="col-sm-12">

                              <h6 class="titolo">G11 Media Networks</h6>

                              <div class="row">

                                <div class="col-sm-3">

                                    <ul>

                                      <li><a target="_Blank" href="https://www.impresacity.it"><span class="glyphicon glyphicon-circle-arrow-right" aria-hidden="true"></span> ImpresaCity </a></li>
                                      <li><a target="_Blank" href="https://www.impresacitymagazine.it"><span class="glyphicon glyphicon-circle-arrow-right" aria-hidden="true"></span> ImpresaCity Magazine</a></li>

                                    </ul>


                                </div>

                                <div class="col-sm-3">
                                    <ul>

                                      <li><a target="_Blank" href="https://www.channelcity.it"><span class="glyphicon glyphicon-circle-arrow-right" aria-hidden="true"></span> ChannelCity</a></li>
                                      <li><a target="_Blank" href="https://www.channelcitymagazine.it"><span class="glyphicon glyphicon-circle-arrow-right" aria-hidden="true"></span> ChannelCity Magazine</a></li>


                                    </ul>


                                </div>

                                <div class="col-sm-3">
                                    <ul>


                                      <li><a target="_Blank" href="https://www.greencity.it"><span class="glyphicon glyphicon-circle-arrow-right" aria-hidden="true"></span> GreenCity</a></li>
                                      <li><a target="_Blank" href="https://www.impresagreen.it"><span class="glyphicon glyphicon-circle-arrow-right" aria-hidden="true"></span> ImpresaGreen</a></li>

                                    </ul>

                                </div>


                                <div class="col-sm-3">
                                    <ul>

                                      <li><a target="_Blank" href="https://www.bitcity.it"><span class="glyphicon glyphicon-circle-arrow-right" aria-hidden="true"></span> BitCity</a></li>
                                      <li><a target="_Blank" href="https://www.gdocity.it"><span class="glyphicon glyphicon-circle-arrow-right" aria-hidden="true"></span> GdoCity</a></li>
                                    </ul>

                                </div>


                              </div>




            </div>
          </div>
          <!-- network i -->




</div>
<!-- container f -->


















  <!-- container i -->
  <div class="container contenitore">


          <!-- footer i -->
          <div class="row fondo">
          	<div class="col-sm-12">
              	<footer class="fondo">



          <div class="row">

          <div class="col-sm-4">

          <ul class="footermenu">
            <li><a href="/index.html"> Home </a></li>
            <li><a href="/speciali/index.html"> Speciali </a></li>
            <li><a target="_Blank" href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=4&idForm=133&guid=28530055-23bc-4e37-ad99-3319f2f068f0"> Newsletter </a></li>
          </ul>


          </div>

          <div class="col-sm-4">

          <ul class="footermenu">
            <li><a href="/pagina/9298/redazione.html"> Redazione </a></li>
            <li><a href="/pagina/9301/copyright.html"> Copyright </a></li>
            <li><a href="/pagina/9299/pubblicita.html"> Pubblicità </a></li>
          </ul>


          </div>

          <div class="col-sm-4">

          <ul class="footermenu">
            <li><a href="/pagina/9302/privacy.html"> Privacy </a></li>
            <li><a target="_Blank" href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=4&idForm=133&guid=28530055-23bc-4e37-ad99-3319f2f068f0"> Newsletter </a></li>
            <li><a href="/pagina/9300/contattaci.html"> Contattaci </a></li>
          </ul>

          </div>



          </div>


          <div class="row">


                      <div class="col-sm-2"><p class="text-center"><img src="/img/logo-g11media.png"></p></div>
                      <div class="col-sm-8">
                        <p class="text-center"><center>ImpresaCity e' un canale di BitCity, testata giornalistica registrata presso il tribunale di Como , n. 21/2007 del 11/10/2007 - Iscrizione ROC n. 15698</center>
<br><br>
<center>
<b>G11 MEDIA S.R.L.</b> <br>
Sede Legale Via NUOVA VALASSINA, 4 22046 MERONE (CO) - P.IVA/C.F.03062910132 <br> Registro imprese di Como n. 03062910132 -  REA n. 293834 CAPITALE SOCIALE Euro 30.000 i.v.
</center></p>
                      </div>
                      <div class="col-sm-2"><p class="text-center"><img src="/img/logo-uspi.png"></p></div>


          </div>



                  </footer>
          	</div>
          </div>
          <!-- footer i -->




</div>
<!-- container f -->



















		<!-- Histats.com  START  (aync)-->
		<script type="text/javascript">var _Hasync= _Hasync|| [];
		_Hasync.push(['Histats.start', '1,1507282,4,0,0,0,00010000']);
		_Hasync.push(['Histats.fasi', '1']);
		_Hasync.push(['Histats.track_hits', '']);
		(function() {
		var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
		hs.src = ('//s10.histats.com/js15_as.js');
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
		})();</script>
		<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?1507282&101" alt="counter stats" border="0"></a></noscript>
		<!-- Histats.com  END  -->







			<script type="text/javascript">
			_linkedin_data_partner_id = "273378";
			</script><script type="text/javascript">
			(function(){var s = document.getElementsByTagName("script")[0];
			var b = document.createElement("script");
			b.type = "text/javascript";b.async = true;
			b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
			s.parentNode.insertBefore(b, s);})();
			</script>
			<noscript>
			<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=273378&fmt=gif" />
			</noscript>





			<!-- Facebook Pixel Code -->
			<script>
			  !function(f,b,e,v,n,t,s)
			  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
			  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
			  n.queue=[];t=b.createElement(e);t.async=!0;
			  t.src=v;s=b.getElementsByTagName(e)[0];
			  s.parentNode.insertBefore(t,s)}(window, document,'script',
			  'https://connect.facebook.net/en_US/fbevents.js');
			  fbq('init', '234460103762492');
			  fbq('track', 'PageView');
			</script>
			<noscript><img height="1" width="1" style="display:none"
			  src="https://www.facebook.com/tr?id=234460103762492&ev=PageView&noscript=1"
			/></noscript>
			<!-- End Facebook Pixel Code -->






    









<!-- script i -->


<script src="/script/bootstrap/js/bootstrap.min.js" ></script>

<script src="https://www.g11media.it/cookie/cookiechoices.js"></script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55929a6b79134faf"></script>

<!-- script f -->





</body>
</html>
