<!doctype html>
<html lang="it">
<head>


    <meta charset="utf-8">
    <title>NextAppennino: chiusi i bandi per le imprese, presentati 2.541 progetti per 2,3 miliardi : ImpresaCity.it</title>
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta http-equiv="content-language" content="IT" />
    <meta name="title" content="NextAppennino: chiusi i bandi per le imprese, presentati 2.541 progetti per 2,3 miliardi : ImpresaCity.it" />
    <meta name="description" content="Richieste agevolazioni per 1,5 miliardi a fronte dei 615 milioni disponibili. Tra i progetti presentati, ben 744 riguardano l’avvio di nuove micro e piccole imprese." />
    <meta name="keywords" content="impresacity, " />
    <meta name="language" content="it" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
    <meta name="author" content="ImpresaCity">
    <meta name="image" property="og:image" content="https://www.impresacity.it/immagini/2022/11/22/technology-7111763_960_720.jpeg">


    <title>NextAppennino: chiusi i bandi per le imprese, presentati 2.541 progetti per 2,3 miliardi : ImpresaCity.it </title>
    <link rel="image_src" href="https://www.impresacity.it/immagini/2022/11/22/technology-7111763_960_720.jpeg" />
    <link rel="icon" href="https://www.impresacity.it/img/favicon.png" type="image/png" />
    <link rel="amphtml" href="https://www.impresacity.it/amp/27962/nextappennino-chiusi-i-bandi-per-le-imprese-presentati-2541-progetti-per-23-miliardi.html" />
    <link rel="canonical" href="https://www.impresacity.it/news/27962/nextappennino-chiusi-i-bandi-per-le-imprese-presentati-2541-progetti-per-23-miliardi.html" />



    <!-- facebook i -->
    <meta property="fb:app_id" content="198876103293">
    <meta property="og:url" content="https://www.impresacity.it/news/27962/nextappennino-chiusi-i-bandi-per-le-imprese-presentati-2541-progetti-per-23-miliardi.html" />
    <meta property="og:type" content="Article" />
    <meta property="og:title" content="NextAppennino: chiusi i bandi per le imprese, presentati 2.541 progetti per 2,3 miliardi" />
    <meta property="og:description" content="Richieste agevolazioni per 1,5 miliardi a fronte dei 615 milioni disponibili. Tra i progetti presentati, ben 744 riguardano l’avvio di nuove micro e piccole imprese." />
    <meta property="og:image" content="https://www.impresacity.it/immagini/2022/11/22/technology-7111763_960_720.jpeg" />
    <meta property="og:image:secure_url" content="https://www.impresacity.it/immagini/2022/11/22/technology-7111763_960_720.jpeg" />
    <meta property="og:site_name" content="impresacity.it"/>
    <meta property="og:image:width"" content="1280"/>
    <meta property="og:image:height" content="720"/>
    <meta property="og:locale" content="it_IT" />
    <meta property="article:publisher" content="https://www.facebook.com/impresacitycity/" />
    <!-- facebook f -->


    <!-- twitter i -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:description" content="Richieste agevolazioni per 1,5 miliardi a fronte dei 615 milioni disponibili. Tra i progetti presentati, ben 744 riguardano l’avvio di nuove micro e piccole imprese." />
    <meta name="twitter:title" content="NextAppennino: chiusi i bandi per le imprese, presentati 2.541 progetti per 2,3 miliardi" />
    <meta name="twitter:image" content="https://www.impresacity.it/immagini/2022/11/22/technology-7111763_960_720.jpeg" />
    <!-- twitter f -->


    <link rel="stylesheet" href="https://www.impresacity.it/script/bootstrap/css/bootstrap.min.css">
    <script src="https://www.impresacity.it/script/jquery-3.4.1.min.js"></script>
    <script src="https://www.impresacity.it/script/popper.min.js"></script>
    <script src="https://www.impresacity.it/script/bootstrap/js/bootstrap.min.js"></script>
    <link rel="stylesheet" href="https://www.impresacity.it/script/responsive.css">

    <link rel="stylesheet" href="https://www.impresacity.it/script/fontawesome-free-5.12.1-web\css\all.css">

    <link href="https://fonts.googleapis.com/css?family=Muli:300,400,500,600,700,800,900&display=swap" rel="stylesheet">

    <link rel="stylesheet" href="https://www.impresacity.it/script/style1.css">

    <link rel="stylesheet" href="https://www.impresacity.it/script/style4.css">

    
		<script type="text/javascript">
		var _iub = _iub || [];
		_iub.csConfiguration = {"countryDetection":true,"consentOnScroll":false,"consentOnLinkAndButton":false,"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"whitelabel":false,"lang":"it","siteId":2311489,"cookiePolicyId":61648854, "banner":{ "brandBackgroundColor":"none","brandTextColor":"black","logo":"https://www.g11media.it/img2015/g11media.png","acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#ff280c","acceptButtonCaptionColor":"white","customizeButtonColor":"#dadada","customizeButtonCaptionColor":"#4d4d4d","rejectButtonDisplay":true,"rejectButtonColor":"#dadada","rejectButtonCaptionColor":"#4d4d4d","position":"float-center","backgroundOverlay":true,"textColor":"#ffffff","backgroundColor":"#3b3633" }};
		</script>
		<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
		<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
    
    
	
			<!-- Global site tag (gtag.js) - Google Analytics -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=G-EXPP5QHRZT"></script>
			<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());

			gtag('config', 'G-EXPP5QHRZT');
			</script>

    
    




                <script>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</script>









               <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                <script>
                window.googletag = window.googletag || {cmd: []};
                googletag.cmd.push(function() {
                    googletag.defineOutOfPageSlot('/4143769/impresacity-sfondo', 'div-gpt-ad-1589838823210-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.enableServices();
                });
                </script>  




</head>
<body>





            
            <!-- /4143769/impresacity-sfondo -->
                <div id='div-gpt-ad-1589838823210-0'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1589838823210-0'); });
                </script>
                </div>














<!--- pagina i -->

<div class="pagina" id="pagina">







    <!-- ADV apertura i -->   

    <div class="bg-apertura-adv">

        <div class="container">

            <div class="row">

                <div class="col-12">

                    <div class="adv-728x90">

                        
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/impresacity-728x90', [728, 90]).display();
            </script>

            
                    </div>

                </div>

            </div>

        </div>

    </div>

    <!-- ADV apertura f -->










    <!-- menu superiore i -->



    <nav class="navbar navbar-expand-lg navbar-light menu-superiore">

        <div class="container">



            <div class="logo-up"><a href="https://www.impresacity.it" title="ImpresaCity"><img class="logo-img" src="https://www.impresacity.it/img/logo-impresacity-bianco.svg" alt="ImpresaCity"></a></div>



            <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent"

                aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">

                <span class="navbar-toggler-icon"></span>

            </button>



            <div class="collapse navbar-collapse" id="navbarSupportedContent">

                <ul class="navbar-nav mr-auto">

                    <li class="nav-item d-block d-sm-none">

                        <a class="nav-link" href="https://www.impresacity.it"><i class="fas fa-home"></i> Home <span class="sr-only">(current)</span></a>

                    </li>



                    <li class="nav-item d-block d-sm-none">        

                        <a class="nav-link" href="https://www.impresacity.it/categoria/opinione">L'opinione</a>

                    </li>    

                    <li class="nav-item d-block d-sm-none">                

                        <a class="nav-link" href="https://www.impresacity.it/categoria/industria-40">Industria 4.0</a>

                    </li>

                    <li class="nav-item d-block d-sm-none">                

                        <a class="nav-link" href="https://www.impresacity.it/archivio/video">Video</a>

                    </li>    

                    <li class="nav-item d-block d-sm-none">                

                        <a class="nav-link" href="https://www.impresacity.it/categoria/sicurezza">Sicurezza</a>

                    </li>    

                    <li class="nav-item d-block d-sm-none">                

                        <a class="nav-link" href="https://www.impresacity.it/categoria/trasformaizone-trend">Trasformazione digitale</a>

                    </li>    

                    <li class="nav-item d-block d-sm-none">

                        <a class="nav-link" href="https://www.impresacity.it/categoria/cloud">Cloud</a>

                    </li>    

                    <li class="nav-item d-block d-sm-none">

                        <a class="nav-link" href="https://www.impresacity.it/categoria/mercato-e-lavoro">Mercato e Lavoro</a>

                    </li>    

                    <li class="nav-item d-block d-sm-none">

                        <a class="nav-link" href="https://www.impresacity.it/categoria/tecnologie">Tecnologie</a>

                    </li>    





                </ul>



                <form class="form-inline my-2 my-lg-0 menu-cerca"  action="https://www.impresacity.it/cerca" method="get" enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">

                    <input id="s" name="s" class="form-control mr-sm-2" type="search" placeholder="Cerca..." aria-label="Search">

                    <button class="btn my-2 my-sm-0" type="submit"><i class="fa fa-search"></i></button>

                </form>



            </div>



        </div>

    </nav>



















    <nav class="navbar navbar-expand-lg navbar-light menu-superiore-m">

        <div class="container">

            <div class="sinistra d-none d-sm-block">

                <a class="nav-link" href="https://www.impresacity.it"><i class="fas fa-home"></i> Home</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/opinione">L'opinione</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/industria-40">Industria 4.0</a>

                <a class="nav-link" href="https://www.impresacity.it/archivio/video">Video</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/sicurezza">Sicurezza</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/trasformazione-digitale">Trasformazione digitale</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/cloud">Cloud</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/mercato-e-lavoro">Mercato e Lavoro</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/tecnologie">Tecnologie</a>

            </div>

            <div class="destra">



                    <a class="nav-link" target="_Blank" href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=4&idForm=133&guid=28530055-23bc-4e37-ad99-3319f2f068f0" title="Iscriviti alla newsltter di ImpresaCity per rimanere sempre aggiornato"><i class="far fa-envelope"></i> Newsletter</a>

            </div>

        </div>

    </nav>

    <!-- menu superiore i -->




    






<!-- pagina lettura i -->


    <div class="container container-bianco">
        <div class="row sopra-15">

            <!--- colonna sinistra i -->
            <div class="col-lg-8 divisione-destra">



                <nav aria-label="breadcrumb">
                    <ol class="breadcrumb">
                        <li class="breadcrumb-item"><a href="https://www.impresacity.it"><i class="fas fa-home"></i> Home</a></li>
                        <li class="breadcrumb-item"><a href="#">news</a></li>
                        <li class="breadcrumb-item active" aria-current="page">notizia</li>
                    </ol>
                </nav>









                

<!--  dati strutturati i ----------------------------------------------------------------------------------->



   <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.impresacity.it/news/27962/nextappennino-chiusi-i-bandi-per-le-imprese-presentati-2541-progetti-per-23-miliardi.html"
              },
              "headline": "NextAppennino: chiusi i bandi per le imprese, presentati 2.541 progetti per 2,3 miliardi",
              "image": {
                "@type": "ImageObject",
                "url": "https://www.impresacity.it/immagini/2022/11/22/technology-7111763_960_720.jpeg",
                "width": 1024,
                "height": 768
              },
              "datePublished": "2022-11-22 09:38:00",
              "dateModified": "2022-11-22 11:42:16",
              "author": {
                "@type": "Person",
                "name": ""
              },
               "publisher": {
                "@type": "Organization",
                "name": "G11 Media S.r.l.",
                "url": "https://www.g11media.it",
                "logo": {
                  "@type": "ImageObject",
                  "url": "https://www.g11media.it/img2015/g11media.png",
                  "width": 300,
                  "height": 300
                }
              },
              "description": "Richieste agevolazioni per 1,5 miliardi a fronte dei 615 milioni disponibili. Tra i progetti presentati, ben 744 riguardano l’avvio di nuove micro e piccole imprese. ",
              "articleBody": "Si sono chiusi con risultati superiori ad ogni aspettativa i bandi del programma NextAppennino destinati alle imprese dei territori colpiti dai terremoti del 2009 e del 2016. A fronte di 615 milioni di agevolazioni messe a disposizione, tra contributi a fondo perduto e finanziamenti agevolati, sono stati presentati 2.541 nuovi progetti d rsquo;investimento da parte delle imprese, per un valore di 2,3 miliardi di euro ed agevolazioni richieste pari a 1,5 miliardi (875 milioni in pi ugrave; rispetto alle risorse disponibili). Tra i progetti presentati, ben 744 riguardano l rsquo;avvio di nuove micro e piccole imprese. Le agevolazioni richieste provengono per il 79,3% dal cratere sisma 2016 (60% Marche, 16% Lazio, 14% Abruzzo, 10% Umbria), e per il restante 22,7% dal cratere 2009 dell rsquo;Abruzzo.  ldquo;La risposta delle imprese, del terzo settore e degli enti locali alle opportunit agrave; offerte dai bandi di NextAppennino  egrave; stata molto importante.  Egrave; un segno tangibile della vitalit agrave; del sistema produttivo, che ha fiducia nel processo di ricostruzione, crede nella possibilit agrave; di un nuovo sviluppo e vuole investire in questi territori rdquo; ha detto il Commissario straordinario per la ricostruzione post sisma 2016, Giovanni Legnini, presidente della Cabina di Coordinamento integrata che gestisce i fondi di NextAppennino. ldquo;Procederemo nei tempi previsti all rsquo;assegnazione delle risorse disponibili alle imprese, sulla base delle decisioni dei Comitati di Valutazione, dove sono rappresentate anche le Regioni e l rsquo;Anci, ma  egrave; evidente - ha aggiunto Legnini - che non potremo finanziare tutti gli interventi che ci sono stati proposti. Valuteremo, con i presidenti delle Regioni interessate, l rsquo;opportunit agrave; di chiedere ulteriori risorse al Governo rdquo;. Per i medi e grandi investimenti da realizzare attraverso i Contratti di sviluppo sono giunti 100 progetti (15 per i progetti da oltre 20 milioni di euro) di investimento per 1,1 miliardi di euro, con la richiesta di agevolazioni per 592 milioni (266,5 per i grandi progetti) a fronte di risorse disponibili pari a 190 milioni. Richieste doppie rispetto alle somme stanziate anche per i bandi riservati all rsquo;avvio e lo sviluppo delle micro, piccole e medie imprese, e ai loro investimenti innovativi. A fronte di 198 milioni di agevolazioni le richieste, quasi 2 mila, sono state pari a 433 milioni (653 milioni di euro l rsquo;investimento complessivo previsto)."
            }
            </script>

            



          <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "Article",
              "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.impresacity.it/news/27962/nextappennino-chiusi-i-bandi-per-le-imprese-presentati-2541-progetti-per-23-miliardi.html"
              },
              "headline": "NextAppennino: chiusi i bandi per le imprese, presentati 2.541 progetti per 2,3 miliardi",
              "image": {
                "@type": "ImageObject",
                "url": "https://www.impresacity.it/immagini/2022/11/22/technology-7111763_960_720.jpeg",
                "width": 1024,
                "height": 768
              },
              "datePublished": "2022-11-22 09:38:00",
              "dateModified": "2022-11-22 11:42:16",
              "author": {
                "@type": "Person",
                "name": ""
              },
               "publisher": {
                "@type": "Organization",
                "name": "G11 Media S.r.l.",
                "url": "https://www.g11media.it",
                "logo": {
                  "@type": "ImageObject",
                  "url": "https://www.g11media.it/img2015/g11media.png",
                  "width": 300,
                  "height": 300
                }
              },
              "description": "Richieste agevolazioni per 1,5 miliardi a fronte dei 615 milioni disponibili. Tra i progetti presentati, ben 744 riguardano l’avvio di nuove micro e piccole imprese. ",
              "articleBody": "Si sono chiusi con risultati superiori ad ogni aspettativa i bandi del programma NextAppennino destinati alle imprese dei territori colpiti dai terremoti del 2009 e del 2016. A fronte di 615 milioni di agevolazioni messe a disposizione, tra contributi a fondo perduto e finanziamenti agevolati, sono stati presentati 2.541 nuovi progetti d rsquo;investimento da parte delle imprese, per un valore di 2,3 miliardi di euro ed agevolazioni richieste pari a 1,5 miliardi (875 milioni in pi ugrave; rispetto alle risorse disponibili). Tra i progetti presentati, ben 744 riguardano l rsquo;avvio di nuove micro e piccole imprese. Le agevolazioni richieste provengono per il 79,3% dal cratere sisma 2016 (60% Marche, 16% Lazio, 14% Abruzzo, 10% Umbria), e per il restante 22,7% dal cratere 2009 dell rsquo;Abruzzo.  ldquo;La risposta delle imprese, del terzo settore e degli enti locali alle opportunit agrave; offerte dai bandi di NextAppennino  egrave; stata molto importante.  Egrave; un segno tangibile della vitalit agrave; del sistema produttivo, che ha fiducia nel processo di ricostruzione, crede nella possibilit agrave; di un nuovo sviluppo e vuole investire in questi territori rdquo; ha detto il Commissario straordinario per la ricostruzione post sisma 2016, Giovanni Legnini, presidente della Cabina di Coordinamento integrata che gestisce i fondi di NextAppennino. ldquo;Procederemo nei tempi previsti all rsquo;assegnazione delle risorse disponibili alle imprese, sulla base delle decisioni dei Comitati di Valutazione, dove sono rappresentate anche le Regioni e l rsquo;Anci, ma  egrave; evidente - ha aggiunto Legnini - che non potremo finanziare tutti gli interventi che ci sono stati proposti. Valuteremo, con i presidenti delle Regioni interessate, l rsquo;opportunit agrave; di chiedere ulteriori risorse al Governo rdquo;. Per i medi e grandi investimenti da realizzare attraverso i Contratti di sviluppo sono giunti 100 progetti (15 per i progetti da oltre 20 milioni di euro) di investimento per 1,1 miliardi di euro, con la richiesta di agevolazioni per 592 milioni (266,5 per i grandi progetti) a fronte di risorse disponibili pari a 190 milioni. Richieste doppie rispetto alle somme stanziate anche per i bandi riservati all rsquo;avvio e lo sviluppo delle micro, piccole e medie imprese, e ai loro investimenti innovativi. A fronte di 198 milioni di agevolazioni le richieste, quasi 2 mila, sono state pari a 433 milioni (653 milioni di euro l rsquo;investimento complessivo previsto)."
            }
            </script>




<!--  dati strutturati f ----------------------------------------------------------------------------------->





                




                <h1 class="post-titolo"> NextAppennino: chiusi i bandi per le imprese, presentati 2.541 progetti per 2,3 miliardi </h1>


                <ul class="post-meta">
                    <li class="post-author">
                        <a href="#"><i class="fas fa-user"></i> Redazione ImpresaCity </a>
                    </li>
                    <li><a href="#"><i class="far fa-clock"></i> 22-11-2022 </a></li>

                    <li class="social-share">
                                            </li>
                </ul>


                                
                    <p class="post-occhiello"> Richieste agevolazioni per 1,5 miliardi a fronte dei 615 milioni disponibili. Tra i progetti presentati, ben 744 riguardano l’avvio di nuove micro e piccole imprese.  </p>



                        <div class="post-immagine immagine">
                            <div class="immagine-sfondo" style="background-image:url(https://www.impresacity.it/immagini/2022/11/22/technology-7111763_960_720.jpeg)"> </div>
                            <div class="post-immagine-cat">
                                                                <a title="Mercato e Lavoro" href="https://www.impresacity.it/categoria/mercato-e-lavoro" class="post-cat">Mercato e Lavoro</a>
                                                            </div>
                        </div>


                                



                

                


                
                
                                
                


                <!-- riga social i -->           
                <div class="riga-social">
                    <div class="addthis_sharing_toolbox"></div>
                </div>
                <!-- riga social f -->



                <div class="post-testo">
                    <p>Si sono chiusi con risultati superiori ad ogni aspettativa i bandi del programma NextAppennino destinati alle imprese dei territori colpiti dai terremoti del 2009 e del 2016. A fronte di 615 milioni di agevolazioni messe a disposizione, tra contributi a fondo perduto e finanziamenti agevolati, sono stati presentati<span> </span><strong>2.541 nuovi progetti d&rsquo;investimento</strong><span> </span>da parte delle imprese, per un valore di<span> </span><strong>2,3 miliardi di euro</strong><span> </span>ed agevolazioni richieste pari a<span> </span><strong>1,5 miliardi</strong><span> </span>(875 milioni in pi&ugrave; rispetto alle risorse disponibili).</p>
<p>Tra i progetti presentati, ben 744 riguardano<strong> l&rsquo;avvio di nuove micro e piccole imprese</strong>. Le agevolazioni richieste provengono per il 79,3% dal cratere sisma 2016 (60% Marche, 16% Lazio, 14% Abruzzo, 10% Umbria), e per il restante 22,7% dal cratere 2009 dell&rsquo;Abruzzo.</p>
<p>&ldquo;La risposta delle imprese, del terzo settore e degli enti locali alle opportunit&agrave; offerte dai bandi di NextAppennino &egrave; stata molto importante. &Egrave; un segno tangibile della vitalit&agrave; del sistema produttivo, che ha fiducia nel processo di ricostruzione, crede nella possibilit&agrave; di un nuovo sviluppo e vuole investire in questi territori&rdquo; ha detto il Commissario straordinario per la ricostruzione post sisma 2016, Giovanni Legnini, presidente della Cabina di Coordinamento integrata che gestisce i fondi di NextAppennino.<br />&ldquo;Procederemo nei tempi previsti all&rsquo;assegnazione delle risorse disponibili alle imprese, sulla base delle decisioni dei Comitati di Valutazione, dove sono rappresentate anche le Regioni e l&rsquo;Anci, ma &egrave; evidente - ha aggiunto Legnini - che non potremo finanziare tutti gli interventi che ci sono stati proposti. Valuteremo, con i presidenti delle Regioni interessate, l&rsquo;opportunit&agrave; di chiedere ulteriori risorse al Governo&rdquo;.</p>
<p>Per i <strong>medi e grandi investimenti </strong>da realizzare attraverso i Contratti di sviluppo sono giunti 100 progetti (15 per i progetti da oltre 20 milioni di euro) di investimento per 1,1 miliardi di euro, con la richiesta di agevolazioni per 592 milioni (266,5 per i grandi progetti) a fronte di risorse disponibili pari a 190 milioni.</p>
<p>Richieste doppie rispetto alle somme stanziate anche per <strong>i bandi riservati all&rsquo;avvio e lo sviluppo delle micro, piccole e medie imprese, e ai loro investimenti innovativi</strong>. A fronte di 198 milioni di agevolazioni le richieste, quasi 2 mila, sono state pari a 433 milioni (653 milioni di euro l&rsquo;investimento complessivo previsto).</p>                </div>



                
                



                <div class="post-newsletter">
                
                    Se questo articolo ti è piaciuto e vuoi rimanere sempre informato con le notizie di
                    <strong>ImpresaCity.it</strong> iscriviti alla nostra
                    <a target="_Blank" href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=4&idForm=133&guid=28530055-23bc-4e37-ad99-3319f2f068f0">Newsletter gratuita</a>.

                </div>




                <div class="sopra-15"></div>

                
                <div class="adv-728x90"> 
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/impresacity-728x90-A', [728, 90]).display();
            </script>
             </div>





                

                

                        <!-- notizie correlate i -->


                                    <h2 class="block-title sopra-15">
                                        <span class="titolo"> Notizie correlate</span>
                                        <span class="bar"></span>

                                    </h2>



                                    <div class="row">
                                
                                            
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2022/11/22/waiter-5513560_960_720.jpeg)">
                                                        <a href="https://www.impresacity.it/news/27960/al-via-i-contributi-a-fondo-perduto-per-ristoranti-bar-piscine-e-catering.html" title="Al via i contributi a fondo perduto per ristoranti, bar, piscine e catering" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/27960/al-via-i-contributi-a-fondo-perduto-per-ristoranti-bar-piscine-e-catering.html" title="Al via i contributi a fondo perduto per ristoranti, bar, piscine e catering">Al via i contributi a fondo perduto per ristoranti, bar, piscine e catering</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2022/11/22/dom-3347039_960_720.jpeg)">
                                                        <a href="https://www.impresacity.it/news/27959/lombardia-nel-2022-impennata-di-costi-energetici-per-le-imprese.html" title="Lombardia, nel 2022 impennata di costi energetici per le imprese" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/27959/lombardia-nel-2022-impennata-di-costi-energetici-per-le-imprese.html" title="Lombardia, nel 2022 impennata di costi energetici per le imprese">Lombardia, nel 2022 impennata di costi energetici per le imprese</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2022/09/16/europarlamento.jpeg)">
                                                        <a href="https://www.impresacity.it/news/27945/react-eu-altri-15-miliardi-per-le-competenze-digitali-e-il-lavoro-in-italia.html" title="REACT-EU: altri 1,5 miliardi per le competenze digitali e il lavoro in Italia" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/27945/react-eu-altri-15-miliardi-per-le-competenze-digitali-e-il-lavoro-in-italia.html" title="REACT-EU: altri 1,5 miliardi per le competenze digitali e il lavoro in Italia">REACT-EU: altri 1,5 miliardi per le competenze digitali e il lavoro in Italia</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2022/11/18/2015---1.jpg)">
                                                        <a href="https://www.impresacity.it/news/27944/impresoft-group-rafforza-lofferta-erp-in-ambito-sap-con-hiteco.html" title="Impresoft Group rafforza l’offerta ERP in ambito SAP con Hiteco" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/27944/impresoft-group-rafforza-lofferta-erp-in-ambito-sap-con-hiteco.html" title="Impresoft Group rafforza l’offerta ERP in ambito SAP con Hiteco">Impresoft Group rafforza l’offerta ERP in ambito SAP con Hiteco</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2022/11/18/pen-6160037_960_720.jpeg)">
                                                        <a href="https://www.impresacity.it/news/27942/congiuntura-confcommercio-peggiora-quadro-economico-recessione-sempre-piu-probabile.html" title="Congiuntura Confcommercio: peggiora quadro economico, recessione sempre più probabile" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/27942/congiuntura-confcommercio-peggiora-quadro-economico-recessione-sempre-piu-probabile.html" title="Congiuntura Confcommercio: peggiora quadro economico, recessione sempre più probabile">Congiuntura Confcommercio: peggiora quadro economico, recessione sempre più probabile</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2022/11/18/drawing-933207_960_720.jpeg)">
                                                        <a href="https://www.impresacity.it/news/27941/promozione-dei-marchi-allestero-25-milioni-per-associazioni-e-consorzi-tutela.html" title="Promozione dei marchi all’estero: 2,5 milioni per associazioni e consorzi tutela" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/27941/promozione-dei-marchi-allestero-25-milioni-per-associazioni-e-consorzi-tutela.html" title="Promozione dei marchi all’estero: 2,5 milioni per associazioni e consorzi tutela">Promozione dei marchi all’estero: 2,5 milioni per associazioni e consorzi tutela</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2022/11/18/building-2762319_960_720.jpeg)">
                                                        <a href="https://www.impresacity.it/news/27940/istat-a-settembre-produzione-nelle-costruzioni-02-su-agosto-e-77-su-base-annua.html" title="Istat: a settembre produzione nelle costruzioni +0,2% su agosto e +7,7% su base annua" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/27940/istat-a-settembre-produzione-nelle-costruzioni-02-su-agosto-e-77-su-base-annua.html" title="Istat: a settembre produzione nelle costruzioni +0,2% su agosto e +7,7% su base annua">Istat: a settembre produzione nelle costruzioni +0,2% su agosto e +7,7% su base annua</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2021/09/collaboration-1.jpg)">
                                                        <a href="https://www.impresacity.it/news/27939/accordi-per-linnovazione-oltre-500-milioni-per-le-imprese.html" title="Accordi per l’innovazione, oltre 500 milioni per le imprese" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/27939/accordi-per-linnovazione-oltre-500-milioni-per-le-imprese.html" title="Accordi per l’innovazione, oltre 500 milioni per le imprese">Accordi per l’innovazione, oltre 500 milioni per le imprese</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                            


                                    </div>


                        <!-- notizie correlate f -->





                        

    </div>
    <!-- colonna sinistra f -->





    <!-- colonna destra i -->
    <div class="col-lg-4">




            

            <div class="adv-300x250">
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/impresacity-336x280-A', [300, 250]).display();
            </script>

            </div>
            
            <div class="divisione"></div>





                        <!--- lista speciali i --->

                        <h2 class="block-title">
                            <span class="titolo"> Speciali</span>
                            <span class="bar"></span>
                            <span class="bottoni"><a class="title-destra" href="https://www.impresacity.it/speciale">Tutti gli speciali</a></span>
                        </h2>


                                                <div class="post-speciali"
                            style="background-image:url(https://www.impresacity.it/immagini/2022/08/08/internet-delle-cose.jpg)">
                            <div class="post-img">
                                <a href="https://www.impresacity.it/speciali/2022/internet-of-things-in-italia-sviluppo-e-novita" class="simple" title="Internet of Things in Italia: Sviluppo e Novità"></a>
                                <div class="mask"></div>
                            </div>
                            <div class="post-sopra">
                                Speciale                            </div>
                            <div class="post-testi">
                                <h1 class="titolo"><a href="https://www.impresacity.it/speciali/2022/internet-of-things-in-italia-sviluppo-e-novita" title="Internet of Things in Italia: Sviluppo e Novità">Internet of Things in Italia: Sviluppo e Novità</a></h1>
                            </div>
                        </div>
                                                <div class="post-speciali"
                            style="background-image:url(https://www.impresacity.it/immagini/2022/08/01/sfondo_speciale.jpg)">
                            <div class="post-img">
                                <a href="https://www.impresacity.it/speciali/2022/la-sostenibilita-al-centro" class="simple" title="La sostenibilità al centro"></a>
                                <div class="mask"></div>
                            </div>
                            <div class="post-sopra">
                                Monografia                            </div>
                            <div class="post-testi">
                                <h1 class="titolo"><a href="https://www.impresacity.it/speciali/2022/la-sostenibilita-al-centro" title="La sostenibilità al centro">La sostenibilità al centro</a></h1>
                            </div>
                        </div>
                                                <div class="post-speciali"
                            style="background-image:url(https://www.impresacity.it/immagini/2022/07/25/speciale-software-enterprise.jpg)">
                            <div class="post-img">
                                <a href="https://www.impresacity.it/speciali/2022/software-enterprise" class="simple" title="Software Enterprise"></a>
                                <div class="mask"></div>
                            </div>
                            <div class="post-sopra">
                                Speciale                            </div>
                            <div class="post-testi">
                                <h1 class="titolo"><a href="https://www.impresacity.it/speciali/2022/software-enterprise" title="Software Enterprise">Software Enterprise</a></h1>
                            </div>
                        </div>
                                                <div class="post-speciali"
                            style="background-image:url(https://www.impresacity.it/immagini/2022/07/08/le-regole-del-multicloud.jpg)">
                            <div class="post-img">
                                <a href="https://www.impresacity.it/speciali/2022/veeam-on-tour" class="simple" title="Veeam On Tour 2022"></a>
                                <div class="mask"></div>
                            </div>
                            <div class="post-sopra">
                                Speciale                            </div>
                            <div class="post-testi">
                                <h1 class="titolo"><a href="https://www.impresacity.it/speciali/2022/veeam-on-tour" title="Veeam On Tour 2022">Veeam On Tour 2022</a></h1>
                            </div>
                        </div>
                                                <div class="post-speciali"
                            style="background-image:url(https://www.impresacity.it/immagini/2022/05/30/redhat-partec-webinar.jpg)">
                            <div class="post-img">
                                <a href="https://www.impresacity.it/speciali/2022/redhat-partec-23-giugno" class="simple" title="Advanced Cluster Security: come si mette davvero al sicuro il cloud"></a>
                                <div class="mask"></div>
                            </div>
                            <div class="post-sopra">
                                Webinar                            </div>
                            <div class="post-testi">
                                <h1 class="titolo"><a href="https://www.impresacity.it/speciali/2022/redhat-partec-23-giugno" title="Advanced Cluster Security: come si mette davvero al sicuro il cloud">Advanced Cluster Security: come si mette davvero al sicuro il cloud</a></h1>
                            </div>
                        </div>
                        


                        <!--- lista speciali i --->









            <div class="divisione"></div>

            <div class="adv-300x250">
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/impresacity-336x280-B', [300, 250]).display();
            </script>
            </div>
            
            <div class="divisione"></div>







                                <!-- colonna calendario i -->

                                        

                                        <h2 class="block-title">
                                            <span class="titolo"> Calendario</span>
                                            <span class="bar"></span>
                                            <span class="bottoni"><a class="title-destra" href="https://www.impresacity.it/calendario">Tutto</a></span>
                                        </h2>



                                                                                <a href="https://www.impresacity.it/calendario/4067/webinar-appguard-blocca-gli-attacchi-zero-day-con-tecnologia-zero-trust.html" class="calendario" title="Webinar AppGuard Blocca gli attacchi Zero Day con tecnologia Zero Trust">
                                            <div class="calendariodata">
                                                <div class="calendariogiorno"><strong> Nov </strong> <em> 29</em></div>
                                            </div>
                                            <div class="calendariotitolo">
                                                Webinar AppGuard Blocca gli attacchi Zero Day con tecnologia Zero Trust                                            </div>

                                        </a>
                                                                                <a href="https://www.impresacity.it/calendario/3971/red-hat-open-source-day-milano.html" class="calendario" title="Red Hat Open Source Day - Milano">
                                            <div class="calendariodata">
                                                <div class="calendariogiorno"><strong> Nov </strong> <em> 30</em></div>
                                            </div>
                                            <div class="calendariotitolo">
                                                Red Hat Open Source Day - Milano                                            </div>

                                        </a>
                                        

                                    <!-- colonna calendario f -->


























            <div class="divisione"></div>

            <div class="adv-300x250">
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/impresacity-336x280-C', [300, 250]).display();
            </script>
            </div>
            
            <div class="divisione"></div>







                                    <!-- colonna rivista i -->
                                       

                                        <h2 class="block-title">
                                            <span class="titolo"> Magazine</span>
                                            <span class="bar"></span>
                                            <span class="bottoni"><a class="title-destra" href="https://www.impresacity.it/magazine">Tutti i numeri</a></span>
                                        </h2>


                                      <p class="text-center">
                                          <a href="https://www.impresacity.it/magazine/27857/impresacity-magazine-n62-anno-2022.html" title="ImpresaCity Magazine">
                                              <img class="img-fluid" src="https://www.impresacity.it/immagini/2022/11/04/62.jpg" alt="ImpresaCity Magazine">
                                          </a>
                                      </p>


                                      <p class="text-center"><br>
                                        <a class="btn btn-arancio" href="https://www.impresacity.it/magazine/27857/impresacity-magazine-n62-anno-2022.html">Leggi il Magazine</a>
                                      </p>


                                    <!-- colonna rivista f -->





    </div>
    <!-- colonna destra i -->



    </div>
</div>

























<!-- pagina lettura f -->








<!--- banner chiusura i-->

    <div class="container container-bianco">

        <div class="row sopra-30 sotto-30">

            <div class="col-12">

                <div class="adv-728x90">

                    
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/impresacity-728x90-C', [728, 90]).display();
            </script>
            
            
                </div>

            </div>

        </div>

    </div>

<!--- banner chiusura i-->





































<!--- newsletter i -->





<div class="newsletter">

    <div class="container">

        <div class="row">

            <div class="col-12"> 

            

                    <h1 class="text-center">Iscriviti alla nostra newsletter</h1>

                    <p class="text-center">Soluzioni B2B per il Mercato delle Imprese e per la Pubblica Amministrazione</p>

                    <p class="text-center"><a class="btn btn-light"

                    href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=4&idForm=133&guid=28530055-23bc-4e37-ad99-3319f2f068f0"

                    target="_Blank">Iscriviti alla newsletter</a></p>

            

            </div>

            

        </div>

    </div>

</div>





<!--- newsletter f -->







































<!--- networks i -->





<div class="networks">

    <div class="container">

        <div class="row">

            <div class="col-12">

            

                        <h1 class="text-center">G11 Media Networks</h1>



                        <ul class="nav justify-content-center">

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.bitcity.it">BitCity</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.channelcity.it">ChannelCity</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.impresacity.it">ImpresaCity</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.securityopenlab.it">SecurityOpenLab</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.greencity.it">GreenCity</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.impresagreen.it">ImpresaGreen</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.italianchannelawards.it">ItalianChannelAwards</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.agendaict.it">AgendaIct</a>

                            </li>

                        </ul>



            </div>

        </div>

    </div>

</div>





<!--- networks f -->















































      





<!--- footer i -->





<div class="footer">

    <div class="container">

        <div class="row">

            

            <div class="col-12">



      

                        <ul class="nav justify-content-center">

                            <li class="nav-item">

                                <a class="nav-link" href="https://www.impresacity.it">Home</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" href="https://www.impresacity.it/speciale">Speciali</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=4&idForm=133&guid=28530055-23bc-4e37-ad99-3319f2f068f0">Newsletter</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" href="https://www.impresacity.it/pagina/9298/redazione.html">Redazione</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" href="https://www.impresacity.it/pagina/9301/copyright.html">Copyright</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" href="https://www.impresacity.it/pagina/9299/pubblicita.html">Pubblicità</a>

                            </li>

                        </ul>

               

                

                



                <div class="text-center logo-up"><a href="https://www.impresacity.it" title="ImpresaCity"><img class="logo-img" src="https://www.impresacity.it/img/logo-impresacity-bianco.svg" alt="ImpresaCity"></a></div>







            

            </div>













            <div class="offset-md-3 col-md-6"> 

                

                <p class="text-center indirizzo">

                ImpresaCity e' un canale di BitCity, testata giornalistica registrata presso il tribunale di Como , <br> n. 21/2007 del

            11/10/2007- Iscrizione ROC n. 15698<br><br>

            

            

            G11 MEDIA S.R.L.

            Sede Legale Via NUOVA VALASSINA, 4 22046 MERONE (CO) - P.IVA/C.F.03062910132

            Registro imprese di Como n. 03062910132 - REA n. 293834 CAPITALE SOCIALE Euro 30.000 i.v.  

            </p>



            </div>

            


            <div class="col-12">

            

                        <ul class="nav justify-content-center">



                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.g11media.it/cookie/">Cookie</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.g11media.it/privacy">Privacy</a>

                            </li>



                        </ul>





            </div>







        </div>

    </div>

</div>





<!--- footer f -->







</div>

<!--- pagina f -->






<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55929a6b79134faf"></script>

    

				<!-- Histats.com  START  (aync)-->
					<script type="text/javascript">var _Hasync= _Hasync|| [];
					_Hasync.push(['Histats.start', '1,1507282,4,0,0,0,00010000']);
					_Hasync.push(['Histats.fasi', '1']);
					_Hasync.push(['Histats.track_hits', '']);
					(function() {
					var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
					hs.src = ('//s10.histats.com/js15_as.js');
					(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
					})();</script>
					<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?1507282&101" alt="statistiche per siti" border="0"></a></noscript>
				<!-- Histats.com  END  -->


   
    
    


                                                                                                                                                                                                                                                                                                                                                                                                <!-- controllo mobile  -->
                                                                                                                                                                                                                                                                                                                                                                                                <div style="display:none;"> <iframe src="https://www.channelcity.it/notiziadelgiorno" width="1" height="1"> Controllo richieste APP Mobile 2022</iframe> </div>
                                                                                                                                                                                                                                                                                                                                                                                                <!-- controllo mobile  -->


                                                                                                                                                                                                                                                                                                                                                                                                <!-- controllo mobile  -->
                                                                                                                                                                                                                                                                                                                                                                                                <div style="display:none;"> <iframe src="https://www.channelcity.it/notiziadelgiorno" width="1" height="1"> Controllo richieste APP Mobile 2022</iframe> </div>
                                                                                                                                                                                                                                                                                                                                                                                                <!-- controllo mobile  -->


                                                                                                                                                                                                                                                                                                                                                                                                <!-- controllo mobile  -->
                                                                                                                                                                                                                                                                                                                                                                                                <div style="display:none;"> <iframe src="https://www.channelcity.it/notiziadelgiorno" width="1" height="1"> Controllo richieste APP Mobile 2022</iframe> </div>
                                                                                                                                                                                                                                                                                                                                                                                                <!-- controllo mobile  -->


                                                                                                                                                                                                                                                                                                                                                                                                <!-- controllo mobile  -->
                                                                                                                                                                                                                                                                                                                                                                                                <div style="display:none;"> <iframe src="https://www.channelcity.it/notiziadelgiorno" width="1" height="1"> Controllo richieste APP Mobile 2022</iframe> </div>
                                                                                                                                                                                                                                                                                                                                                                                                <!-- controllo mobile  -->


                                                                                                                                                                                                                                                                                                                                                                                                <!-- controllo mobile  -->
                                                                                                                                                                                                                                                                                                                                                                                                <div style="display:none;"> <iframe src="https://www.channelcity.it/notiziadelgiorno" width="1" height="1"> Controllo richieste APP Mobile 2022</iframe> </div>
                                                                                                                                                                                                                                                                                                                                                                                                <!-- controllo mobile  -->


                                                                                                                                                                                                                                                                                                                                                                                                <!-- controllo mobile  -->
                                                                                                                                                                                                                                                                                                                                                                                                <div style="display:none;"> <iframe src="https://www.channelcity.it/notiziadelgiorno" width="1" height="1"> Controllo richieste APP Mobile 2022</iframe> </div>
                                                                                                                                                                                                                                                                                                                                                                                                <!-- controllo mobile  -->


                                                                                                                                                                                                                                                                                                                                                                                                <!-- controllo mobile  -->
                                                                                                                                                                                                                                                                                                                                                                                                <div style="display:none;"> <iframe src="https://www.channelcity.it/notiziadelgiorno" width="1" height="1"> Controllo richieste APP Mobile 2022</iframe> </div>
                                                                                                                                                                                                                                                                                                                                                                                                <!-- controllo mobile  -->


                                                                                                                                                                                                                                                                                                                                                                                                <!-- controllo mobile  -->
                                                                                                                                                                                                                                                                                                                                                                                                <div style="display:none;"> <iframe src="https://www.channelcity.it/notiziadelgiorno" width="1" height="1"> Controllo richieste APP Mobile 2022</iframe> </div>
                                                                                                                                                                                                                                                                                                                                                                                                <!-- controllo mobile  -->




</body>

</html>