<!doctype html>
<html lang="it">
<head>


    <meta charset="utf-8">
    <title>PA: i debiti ammontano ad almeno 52 miliardi : ImpresaCity.it</title>
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta http-equiv="content-language" content="IT" />
    <meta name="title" content="PA: i debiti ammontano ad almeno 52 miliardi : ImpresaCity.it" />
    <meta name="description" content="Per la CGIA di Mestre bisognerebbe prevedere per legge la compensazione secca, diretta e universale tra i crediti certi liquidi ed esigibili maturati da una impresa nei confronti della PA e i debiti fiscali e contributivi." />
    <meta name="keywords" content="impresacity, " />
    <meta name="language" content="it" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
    <meta name="author" content="ImpresaCity">
    <meta name="image" property="og:image" content="https://www.impresacity.it/immagini/2021/06/calculator-178127-960-720-1.jpg">


    <title>PA: i debiti ammontano ad almeno 52 miliardi : ImpresaCity.it </title>
    <link rel="image_src" href="https://www.impresacity.it/immagini/2021/06/calculator-178127-960-720-1.jpg" />
    <link rel="icon" href="https://www.impresacity.it/img/favicon.png" type="image/png" />
    <link rel="amphtml" href="https://www.impresacity.it/amp/25526/pa-i-debiti-ammontano-ad-almeno-52-miliardi.html" />
    <link rel="canonical" href="https://www.impresacity.it/news/25526/pa-i-debiti-ammontano-ad-almeno-52-miliardi.html" />



    <!-- facebook i -->
    <meta property="fb:app_id" content="198876103293">
    <meta property="og:url" content="https://www.impresacity.it/news/25526/pa-i-debiti-ammontano-ad-almeno-52-miliardi.html" />
    <meta property="og:type" content="Article" />
    <meta property="og:title" content="PA: i debiti ammontano ad almeno 52 miliardi" />
    <meta property="og:description" content="Per la CGIA di Mestre bisognerebbe prevedere per legge la compensazione secca, diretta e universale tra i crediti certi liquidi ed esigibili maturati da una impresa nei confronti della PA e i debiti fiscali e contributivi." />
    <meta property="og:image" content="https://www.impresacity.it/immagini/2021/06/calculator-178127-960-720-1.jpg" />
    <meta property="og:image:secure_url" content="https://www.impresacity.it/immagini/2021/06/calculator-178127-960-720-1.jpg" />
    <meta property="og:site_name" content="impresacity.it"/>
    <meta property="og:image:width"" content="1280"/>
    <meta property="og:image:height" content="720"/>
    <meta property="og:locale" content="it_IT" />
    <meta property="article:publisher" content="https://www.facebook.com/impresacitycity/" />
    <!-- facebook f -->


    <!-- twitter i -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:description" content="Per la CGIA di Mestre bisognerebbe prevedere per legge la compensazione secca, diretta e universale tra i crediti certi liquidi ed esigibili maturati da una impresa nei confronti della PA e i debiti fiscali e contributivi." />
    <meta name="twitter:title" content="PA: i debiti ammontano ad almeno 52 miliardi" />
    <meta name="twitter:image" content="https://www.impresacity.it/immagini/2021/06/calculator-178127-960-720-1.jpg" />
    <!-- twitter f -->


    <link rel="stylesheet" href="https://www.impresacity.it/script/bootstrap/css/bootstrap.min.css">
    <script src="https://www.impresacity.it/script/jquery-3.4.1.min.js"></script>
    <script src="https://www.impresacity.it/script/popper.min.js"></script>
    <script src="https://www.impresacity.it/script/bootstrap/js/bootstrap.min.js"></script>
    <link rel="stylesheet" href="https://www.impresacity.it/script/responsive.css">

    <link rel="stylesheet" href="https://www.impresacity.it/script/fontawesome-free-5.12.1-web\css\all.css">

    <link href="https://fonts.googleapis.com/css?family=Muli:300,400,500,600,700,800,900&display=swap" rel="stylesheet">

    <link rel="stylesheet" href="https://www.impresacity.it/script/style1.css">

    <link rel="stylesheet" href="https://www.impresacity.it/script/style4.css">

    
            <script type="text/javascript">
			var _iub = _iub || [];
			_iub.csConfiguration = {"countryDetection":true,"cookiePolicyInOtherWindow":true,"reloadOnConsent":true,"enableCMP":true,"lang":"it","siteId":1158532,"consentOnContinuedBrowsing":false,"cookiePolicyId":11020425, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#0073ce","acceptButtonCaptionColor":"white","customizeButtonColor":"#0073ce","customizeButtonCaptionColor":"white","position":"top","textColor":"white","backgroundColor":"grey","fontSize":16,"zIndex":1000000,"rejectButtonDisplay":true,"rejectButtonColor":"#929292","rejectButtonCaptionColor":"white" }};
			</script>
			<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script>
			<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
    
    
	
			<!-- Global site tag (gtag.js) - Google Analytics -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3239137-5"></script>
			<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());

			gtag('config', 'UA-3239137-5');
			</script>



			<script type="text/javascript">
				(function(c,l,a,r,i,t,y){
					c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
					t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
					y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
				})(window, document, "clarity", "script", "5hhwl3gvpx");
			</script>


    
    




                <script>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</script>









               <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                <script>
                window.googletag = window.googletag || {cmd: []};
                googletag.cmd.push(function() {
                    googletag.defineOutOfPageSlot('/4143769/impresacity-sfondo', 'div-gpt-ad-1589838823210-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.enableServices();
                });
                </script>  




</head>
<body>





            
            <!-- /4143769/impresacity-sfondo -->
                <div id='div-gpt-ad-1589838823210-0'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1589838823210-0'); });
                </script>
                </div>














<!--- pagina i -->

<div class="pagina" id="pagina">







    <!-- ADV apertura i -->   

    <div class="bg-apertura-adv">

        <div class="container">

            <div class="row">

                <div class="col-12">

                    <div class="adv-728x90">

                        
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/impresacity-728x90', [728, 90]).display();
            </script>

            
                    </div>

                </div>

            </div>

        </div>

    </div>

    <!-- ADV apertura f -->










    <!-- menu superiore i -->



    <nav class="navbar navbar-expand-lg navbar-light menu-superiore">

        <div class="container">



            <div class="logo-up"><a href="https://www.impresacity.it" title="ImpresaCity"><img class="logo-img" src="https://www.impresacity.it/img/logo-impresacity-bianco.svg" alt="ImpresaCity"></a></div>



            <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent"

                aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">

                <span class="navbar-toggler-icon"></span>

            </button>



            <div class="collapse navbar-collapse" id="navbarSupportedContent">

                <ul class="navbar-nav mr-auto">

                    <li class="nav-item d-block d-sm-none">

                        <a class="nav-link" href="https://www.impresacity.it"><i class="fas fa-home"></i> Home <span class="sr-only">(current)</span></a>

                    </li>



                    <li class="nav-item d-block d-sm-none">        

                        <a class="nav-link" href="https://www.impresacity.it/categoria/opinione">L'opinione</a>

                    </li>    

                    <li class="nav-item d-block d-sm-none">                

                        <a class="nav-link" href="https://www.impresacity.it/categoria/industria-40">Industria 4.0</a>

                    </li>

                    <li class="nav-item d-block d-sm-none">                

                        <a class="nav-link" href="https://www.impresacity.it/archivio/video">Video</a>

                    </li>    

                    <li class="nav-item d-block d-sm-none">                

                        <a class="nav-link" href="https://www.impresacity.it/categoria/sicurezza">Sicurezza</a>

                    </li>    

                    <li class="nav-item d-block d-sm-none">                

                        <a class="nav-link" href="https://www.impresacity.it/categoria/trasformaizone-trend">Trasformazione digitale</a>

                    </li>    

                    <li class="nav-item d-block d-sm-none">

                        <a class="nav-link" href="https://www.impresacity.it/categoria/cloud">Cloud</a>

                    </li>    

                    <li class="nav-item d-block d-sm-none">

                        <a class="nav-link" href="https://www.impresacity.it/categoria/mercato-e-lavoro">Mercato e Lavoro</a>

                    </li>    

                    <li class="nav-item d-block d-sm-none">

                        <a class="nav-link" href="https://www.impresacity.it/categoria/tecnologie">Tecnologie</a>

                    </li>    





                </ul>



                <form class="form-inline my-2 my-lg-0 menu-cerca"  action="https://www.impresacity.it/cerca" method="get" enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">

                    <input id="s" name="s" class="form-control mr-sm-2" type="search" placeholder="Cerca..." aria-label="Search">

                    <button class="btn my-2 my-sm-0" type="submit"><i class="fa fa-search"></i></button>

                </form>



            </div>



        </div>

    </nav>



















    <nav class="navbar navbar-expand-lg navbar-light menu-superiore-m">

        <div class="container">

            <div class="sinistra d-none d-sm-block">

                <a class="nav-link" href="https://www.impresacity.it"><i class="fas fa-home"></i> Home</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/opinione">L'opinione</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/industria-40">Industria 4.0</a>

                <a class="nav-link" href="https://www.impresacity.it/archivio/video">Video</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/sicurezza">Sicurezza</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/trasformazione-digitale">Trasformazione digitale</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/cloud">Cloud</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/mercato-e-lavoro">Mercato e Lavoro</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/tecnologie">Tecnologie</a>

            </div>

            <div class="destra">



                    <a class="nav-link" target="_Blank" href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=4&idForm=133&guid=28530055-23bc-4e37-ad99-3319f2f068f0" title="Iscriviti alla newsltter di ImpresaCity per rimanere sempre aggiornato"><i class="far fa-envelope"></i> Newsletter</a>

            </div>

        </div>

    </nav>

    <!-- menu superiore i -->














<!-- pagina lettura i -->


    <div class="container container-bianco">
        <div class="row sopra-15">

            <!--- colonna sinistra i -->
            <div class="col-lg-8 divisione-destra">



                <nav aria-label="breadcrumb">
                    <ol class="breadcrumb">
                        <li class="breadcrumb-item"><a href="https://www.impresacity.it"><i class="fas fa-home"></i> Home</a></li>
                        <li class="breadcrumb-item"><a href="#">news</a></li>
                        <li class="breadcrumb-item active" aria-current="page">notizia</li>
                    </ol>
                </nav>









                

<!--  dati strutturati i ----------------------------------------------------------------------------------->



   <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.impresacity.it/news/25526/pa-i-debiti-ammontano-ad-almeno-52-miliardi.html"
              },
              "headline": "PA: i debiti ammontano ad almeno 52 miliardi",
              "image": {
                "@type": "ImageObject",
                "url": "https://www.impresacity.it/immagini/2021/06/calculator-178127-960-720-1.jpg",
                "width": 1024,
                "height": 768
              },
              "datePublished": "2021-06-24 11:13:00",
              "dateModified": "2021-06-24 12:19:11",
              "author": {
                "@type": "Person",
                "name": ""
              },
               "publisher": {
                "@type": "Organization",
                "name": "G11 Media S.r.l.",
                "url": "https://www.g11media.it",
                "logo": {
                  "@type": "ImageObject",
                  "url": "https://www.g11media.it/img2015/g11media.png",
                  "width": 300,
                  "height": 300
                }
              },
              "description": "Per la CGIA di Mestre bisognerebbe prevedere per legge la compensazione secca, diretta e universale tra i crediti certi liquidi ed esigibili maturati da una impresa nei confronti della PA e i debiti fiscali e contributivi.",
              "articleBody": "Sebbene i tempi di pagamento della nostra Pubblica Amministrazione (PA) siano in calo, lo stock dei debiti commerciali, invece, è in costante aumento e sfiora ormai i 52 miliardi di euro. Un importo che include la parte corrente, ma non quella in conto capitale che, da una stima molto spannometrica, ammonterebbe ad altri 6/7 miliardi di euro. A dirlo è l’Ufficio studi della CGIA che ha analizzato i dati dell’Eurostat relativi al 2020.Come mai, nonostante i ritardi di pagamento stiano scendendo, il debito complessivo continua a crescere ? Perché molti pagamenti continuano a non essere ancora eseguiti; pertanto, questi insoluti vanno ad aumentare lo stock di debito accumulatosi negli anni precedenti. Secondo i dati presentati la settimana scorsa dal Ministero dell’Economia e delle Finanze (MEF), ad esempio, l’anno scorso la nostra PA ha ricevuto dai propri fornitori fatture per un importo complessivo pari a 152,7 miliardi di euro, ma ne ha pagati 142,7, concorrendo ad aumentare il debito commerciale di altri 10 miliardi di euro.Secondo l’Eurostat, negli ultimi anni il debito commerciale di sola parte corrente della nostra PA continua a crescere. Se nel 2017 era pari a 45,2 miliardi, l’anno successivo è salito a 46,9, per toccare i 48,9 miliardi nel 2019. L’anno scorso, infine, si è attestato a 51,9 miliardi di euro; rapportando questi mancati pagamenti al Pil nazionale, in Italia l’incidenza si attesta al 3,1 per cento: dato peggiore fra tutti i 27 Paesi UE. Tra i nostri principali competitor commerciali, segnaliamo che la Spagna presenta un misero 0,8 per cento (in termini assoluti il debito è pari a 9,5 miliardi di euro), la Francia l’1,4 per cento (33,2 miliardi di euro) e la Germania l’1,6 per cento (54,2 miliardi di euro). Va altresì sottolineato che tra i paesi appena indicati, nell’annus horribilis della pandemia i debiti commerciali di sola parte corrente sono diminuiti. In Italia, invece, hanno continuato a crescere, registrando un preoccupante + 6 per cento rispetto al 2019 (in valori assoluti pari a + 3 miliardi di euro).Per risolvere questa annosa questione che sta mettendo a dura prova tantissime Pmi, per la CGIA c’è solo una cosa da fare: prevedere per legge la compensazione secca, diretta e universale tra i crediti certi liquidi ed esigibili maturati da una impresa nei confronti della PA e i debiti fiscali e contributivi che la stessa deve onorare all’erario. Grazie a questo automatismo risolveremmo un problema che ci trasciniamo appresso da decenni. Senza liquidità a disposizione, infatti, tanti artigiani e altrettanti piccoli imprenditori si trovano in grave difficoltà e, paradossalmente, rischiano di dover chiudere definitivamente l’attività, non per debiti, ma per troppi crediti non ancora incassati."
            }
            </script>

            



          <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "Article",
              "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.impresacity.it/news/25526/pa-i-debiti-ammontano-ad-almeno-52-miliardi.html"
              },
              "headline": "PA: i debiti ammontano ad almeno 52 miliardi",
              "image": {
                "@type": "ImageObject",
                "url": "https://www.impresacity.it/immagini/2021/06/calculator-178127-960-720-1.jpg",
                "width": 1024,
                "height": 768
              },
              "datePublished": "2021-06-24 11:13:00",
              "dateModified": "2021-06-24 12:19:11",
              "author": {
                "@type": "Person",
                "name": ""
              },
               "publisher": {
                "@type": "Organization",
                "name": "G11 Media S.r.l.",
                "url": "https://www.g11media.it",
                "logo": {
                  "@type": "ImageObject",
                  "url": "https://www.g11media.it/img2015/g11media.png",
                  "width": 300,
                  "height": 300
                }
              },
              "description": "Per la CGIA di Mestre bisognerebbe prevedere per legge la compensazione secca, diretta e universale tra i crediti certi liquidi ed esigibili maturati da una impresa nei confronti della PA e i debiti fiscali e contributivi.",
              "articleBody": "Sebbene i tempi di pagamento della nostra Pubblica Amministrazione (PA) siano in calo, lo stock dei debiti commerciali, invece, è in costante aumento e sfiora ormai i 52 miliardi di euro. Un importo che include la parte corrente, ma non quella in conto capitale che, da una stima molto spannometrica, ammonterebbe ad altri 6/7 miliardi di euro. A dirlo è l’Ufficio studi della CGIA che ha analizzato i dati dell’Eurostat relativi al 2020.Come mai, nonostante i ritardi di pagamento stiano scendendo, il debito complessivo continua a crescere ? Perché molti pagamenti continuano a non essere ancora eseguiti; pertanto, questi insoluti vanno ad aumentare lo stock di debito accumulatosi negli anni precedenti. Secondo i dati presentati la settimana scorsa dal Ministero dell’Economia e delle Finanze (MEF), ad esempio, l’anno scorso la nostra PA ha ricevuto dai propri fornitori fatture per un importo complessivo pari a 152,7 miliardi di euro, ma ne ha pagati 142,7, concorrendo ad aumentare il debito commerciale di altri 10 miliardi di euro.Secondo l’Eurostat, negli ultimi anni il debito commerciale di sola parte corrente della nostra PA continua a crescere. Se nel 2017 era pari a 45,2 miliardi, l’anno successivo è salito a 46,9, per toccare i 48,9 miliardi nel 2019. L’anno scorso, infine, si è attestato a 51,9 miliardi di euro; rapportando questi mancati pagamenti al Pil nazionale, in Italia l’incidenza si attesta al 3,1 per cento: dato peggiore fra tutti i 27 Paesi UE. Tra i nostri principali competitor commerciali, segnaliamo che la Spagna presenta un misero 0,8 per cento (in termini assoluti il debito è pari a 9,5 miliardi di euro), la Francia l’1,4 per cento (33,2 miliardi di euro) e la Germania l’1,6 per cento (54,2 miliardi di euro). Va altresì sottolineato che tra i paesi appena indicati, nell’annus horribilis della pandemia i debiti commerciali di sola parte corrente sono diminuiti. In Italia, invece, hanno continuato a crescere, registrando un preoccupante + 6 per cento rispetto al 2019 (in valori assoluti pari a + 3 miliardi di euro).Per risolvere questa annosa questione che sta mettendo a dura prova tantissime Pmi, per la CGIA c’è solo una cosa da fare: prevedere per legge la compensazione secca, diretta e universale tra i crediti certi liquidi ed esigibili maturati da una impresa nei confronti della PA e i debiti fiscali e contributivi che la stessa deve onorare all’erario. Grazie a questo automatismo risolveremmo un problema che ci trasciniamo appresso da decenni. Senza liquidità a disposizione, infatti, tanti artigiani e altrettanti piccoli imprenditori si trovano in grave difficoltà e, paradossalmente, rischiano di dover chiudere definitivamente l’attività, non per debiti, ma per troppi crediti non ancora incassati."
            }
            </script>




<!--  dati strutturati f ----------------------------------------------------------------------------------->





                




                <h1 class="post-titolo"> PA: i debiti ammontano ad almeno 52 miliardi </h1>


                <ul class="post-meta">
                    <li class="post-author">
                        <a href="#"><i class="fas fa-user"></i> Redazione ImpresaCity </a>
                    </li>
                    <li><a href="#"><i class="far fa-clock"></i> 24-06-2021 </a></li>

                    <li class="social-share">
                                            </li>
                </ul>


                                
                    <p class="post-occhiello"> Per la CGIA di Mestre bisognerebbe prevedere per legge la compensazione secca, diretta e universale tra i crediti certi liquidi ed esigibili maturati da una impresa nei confronti della PA e i debiti fiscali e contributivi. </p>



                        <div class="post-immagine immagine">
                            <div class="immagine-sfondo" style="background-image:url(https://www.impresacity.it/immagini/2021/06/calculator-178127-960-720-1.jpg)"> </div>
                            <div class="post-immagine-cat">
                                                                <a title="Mercato e Lavoro" href="https://www.impresacity.it/categoria/mercato-e-lavoro" class="post-cat">Mercato e Lavoro</a>
                                                            </div>
                        </div>


                                



                

                


                
                
                                
                


                <!-- riga social i -->           
                <div class="riga-social">
                    <div class="addthis_sharing_toolbox"></div>
                </div>
                <!-- riga social f -->



                <div class="post-testo">
                    <span>Sebbene i tempi di pagamento della nostra <strong>Pubblica Amministrazione (PA)</strong> siano in calo</span><span>, lo stock dei debiti commerciali, invece, <strong>è in costante aumento e sfiora ormai i 52 miliardi di euro</strong>. Un importo che include la parte corrente, ma non quella in conto capitale che, da una stima molto spannometrica, ammonterebbe ad altri 6/7 miliardi di euro. </span><span><strong>A dirlo è l’Ufficio studi della CGIA</strong> che ha analizzato </span><span>i dati de</span><span>ll’Eurostat</span><span> </span><span>relativi al 2020.<br /></span><span>Come mai, nonostante i ritardi di pagamento stiano scendendo, il debito complessivo continua a crescere ? Perché molti pagamenti continuano a non essere ancora eseguiti; pertanto, questi insoluti vanno ad aumentare lo stock di debito accumulatosi negli anni precedenti. Secondo i dati presentati la settimana scorsa dal Ministero </span><span>dell’</span><span>Economia e delle Finanze (MEF), ad esempio, </span><span>l’anno scorso </span><span>la nostra PA ha ricevuto dai propri fornitori fatture per un importo complessivo pari a 152,7 miliardi di euro, ma ne ha pagati 142,7, concorrendo ad aumentare il debito commerciale di altri 10 miliardi di euro.</span><span><br /></span><span>Secondo l’</span><span>Eurostat, negli ultimi anni il debito commerciale di sola parte corrente della nostra PA continua a crescere. Se nel 2017 era </span><span>pari a 45,2 miliardi,<strong> l’anno successivo è salito a 46,9</strong>, per toccare i </span><span>48,9 </span><span>miliardi nel 2019. <br />L’anno scorso, infine, si </span><span>è attestato a 51,9 miliardi di euro; rapportando questi mancati pagamenti al Pil nazionale, in Italia </span><span>l’incidenza si attesta </span><span>al 3,1 per cento: dato peggiore fra tutti i 27 Paesi UE. Tra i nostri principali competitor commerciali, segnaliamo che la Spagna presenta un m</span>isero 0,8 per cento (in termini assoluti il debito è pari a 9,5 miliardi di euro), la Francia l’1,4 per cento (33,2 miliardi di euro) e la Germania l’1,6 per cento (54,2 miliardi di euro). <br />Va altresì sottolineato che tra i paesi appena indicati, nell’annus horribilis della pandemia<strong> i debiti commerciali di sola parte corrente sono diminuiti</strong>. In Italia, invece, hanno continuato a crescere, registrando un preoccupante + 6 per cento rispetto al 2019 (in valori assoluti pari a + 3 miliardi di euro).<br />Per risolvere questa annosa questione che sta mettendo a dura prova tantissime Pmi, per la CGIA c’è solo una cosa da fare: <strong>prevedere per legge la compensazione secca, diretta e universale</strong> tra i crediti certi liquidi ed esigibili maturati da una impresa nei confronti della PA e i debiti fiscali e contributivi che la stessa deve onorare all’erario. Grazie a questo automatismo risolveremmo un problema che ci trasciniamo appresso da decenni. Senza liquidità a disposizione, infatti, tanti artigiani e altrettanti piccoli imprenditori si trovano in grave difficoltà e, paradossalmente, rischiano di dover chiudere definitivamente l’attività, non per debiti, ma per troppi crediti non ancora incassati.                </div>



                
                



                <div class="post-newsletter">
                
                    Se questo articolo ti è piaciuto e vuoi rimanere sempre informato con le notizie di
                    <strong>ImpresaCity.it</strong> iscriviti alla nostra
                    <a target="_Blank" href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=4&idForm=133&guid=28530055-23bc-4e37-ad99-3319f2f068f0">Newsletter gratuita</a>.

                </div>




                <div class="sopra-15"></div>

                
                <div class="adv-728x90"> 
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/impresacity-728x90-A', [728, 90]).display();
            </script>
             </div>





                

                

                        <!-- notizie correlate i -->


                                    <h2 class="block-title sopra-15">
                                        <span class="titolo"> Notizie correlate</span>
                                        <span class="bar"></span>

                                    </h2>



                                    <div class="row">
                                
                                            
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2021/06/central-embassy-498560-960-720-1.jpg)">
                                                        <a href="https://www.impresacity.it/news/25525/unimpresa-64-spesa-famiglie-per-casa-e-alimentari-iva-vale-63-miliardi.html" title="Unimpresa, 64% spesa famiglie per casa e alimentari, Iva vale 63 miliardi" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/25525/unimpresa-64-spesa-famiglie-per-casa-e-alimentari-iva-vale-63-miliardi.html" title="Unimpresa, 64% spesa famiglie per casa e alimentari, Iva vale 63 miliardi">Unimpresa, 64% spesa famiglie per casa e alimentari, Iva vale 63 miliardi</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2021/06/key-2323278-960-720-1.jpg)">
                                                        <a href="https://www.impresacity.it/news/25524/immobili-per-l-impresa-tecnocasa-compravendite-in-aumento.html" title="Immobili per l’impresa, Tecnocasa: compravendite in aumento " class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/25524/immobili-per-l-impresa-tecnocasa-compravendite-in-aumento.html" title="Immobili per l’impresa, Tecnocasa: compravendite in aumento ">Immobili per l’impresa, Tecnocasa: compravendite in aumento </a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2021/06/laptop-2557571-960-720-1.jpg)">
                                                        <a href="https://www.impresacity.it/news/25522/smartworking-proroga-della-procedura-semplificata-fino-al-31-dicembre-2021.html" title="Smartworking: proroga della procedura semplificata fino al 31 dicembre 2021" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/25522/smartworking-proroga-della-procedura-semplificata-fino-al-31-dicembre-2021.html" title="Smartworking: proroga della procedura semplificata fino al 31 dicembre 2021">Smartworking: proroga della procedura semplificata fino al 31 dicembre 2021</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2021/06/pcb-2655766-960-720-1.jpg)">
                                                        <a href="https://www.impresacity.it/news/25521/materie-prime-cna-l-onda-dei-rincari-impatta-di-piu-sulle-micro-imprese.html" title="Materie prime, CNA: l’onda dei rincari impatta di più sulle micro imprese" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/25521/materie-prime-cna-l-onda-dei-rincari-impatta-di-piu-sulle-micro-imprese.html" title="Materie prime, CNA: l’onda dei rincari impatta di più sulle micro imprese">Materie prime, CNA: l’onda dei rincari impatta di più sulle micro imprese</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2021/06/money-3481699-960-720-1.jpg)">
                                                        <a href="https://www.impresacity.it/news/25520/sostegni-bis-confesercenti-bonifici-non-arrivano-urgente-fare-chiarezza-.html" title="Sostegni bis, Confesercenti: 'Bonifici non arrivano, urgente fare chiarezza'" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/25520/sostegni-bis-confesercenti-bonifici-non-arrivano-urgente-fare-chiarezza-.html" title="Sostegni bis, Confesercenti: 'Bonifici non arrivano, urgente fare chiarezza'">Sostegni bis, Confesercenti: 'Bonifici non arrivano, urgente fare chiarezza'</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2021/06/factory-1639990-960-720-1.jpg)">
                                                        <a href="https://www.impresacity.it/news/25514/istat-ad-aprile-2021-il-fatturato-dell-industria-cresce-del-105-1-su-base-annua.html" title="Istat: ad aprile 2021 il fatturato dell’industria cresce del 105,1% su base annua" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/25514/istat-ad-aprile-2021-il-fatturato-dell-industria-cresce-del-105-1-su-base-annua.html" title="Istat: ad aprile 2021 il fatturato dell’industria cresce del 105,1% su base annua">Istat: ad aprile 2021 il fatturato dell’industria cresce del 105,1% su base annua</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2021/06/money-1017463-960-720-1.jpg)">
                                                        <a href="https://www.impresacity.it/news/25515/unimpresa-sul-mattone-una-patrimoniale-di-11-miliardi-l-anno.html" title="Unimpresa, sul mattone una patrimoniale di 11 miliardi l’anno" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/25515/unimpresa-sul-mattone-una-patrimoniale-di-11-miliardi-l-anno.html" title="Unimpresa, sul mattone una patrimoniale di 11 miliardi l’anno">Unimpresa, sul mattone una patrimoniale di 11 miliardi l’anno</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2021/06/euro-note-1205315-960-720-2.jpg)">
                                                        <a href="https://www.impresacity.it/news/25516/covid-19-le-novita-sulle-indennita-e-sulla-naspi-previste-dal-decreto-sostegni-bis.html" title="COVID-19: le novità sulle indennità e sulla NASpI previste dal Decreto Sostegni bis " class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/25516/covid-19-le-novita-sulle-indennita-e-sulla-naspi-previste-dal-decreto-sostegni-bis.html" title="COVID-19: le novità sulle indennità e sulla NASpI previste dal Decreto Sostegni bis ">COVID-19: le novità sulle indennità e sulla NASpI previste dal Decreto Sostegni bis </a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                            


                                    </div>


                        <!-- notizie correlate f -->





                        

    </div>
    <!-- colonna sinistra f -->





    <!-- colonna destra i -->
    <div class="col-lg-4">




            

            <div class="adv-300x250">
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/impresacity-336x280-A', [300, 250]).display();
            </script>

            </div>
            
            <div class="divisione"></div>





                        <!--- lista speciali i --->

                        <h2 class="block-title">
                            <span class="titolo"> Speciali</span>
                            <span class="bar"></span>
                            <span class="bottoni"><a class="title-destra" href="https://www.impresacity.it/speciale">Tutti gli speciali</a></span>
                        </h2>


                                                <div class="post-speciali"
                            style="background-image:url(https://www.impresacity.it/immagini/2021/06/sfondo-speciale-2.jpg)">
                            <div class="post-img">
                                <a href="https://www.impresacity.it/speciali/2021/il-new-normal-dei-data-center" class="simple" title="Il New Normal dei Data Center"></a>
                                <div class="mask"></div>
                            </div>
                            <div class="post-sopra">
                                Speciale                            </div>
                            <div class="post-testi">
                                <h1 class="titolo"><a href="https://www.impresacity.it/speciali/2021/il-new-normal-dei-data-center" title="Il New Normal dei Data Center">Il New Normal dei Data Center</a></h1>
                            </div>
                        </div>
                                                <div class="post-speciali"
                            style="background-image:url(https://www.impresacity.it/immagini/2021/06/sfondo-speciale-1.jpg)">
                            <div class="post-img">
                                <a href="https://www.impresacity.it/speciali/2021/la-cyber-security-del-new-normal" class="simple" title="La Cyber Security del new normal"></a>
                                <div class="mask"></div>
                            </div>
                            <div class="post-sopra">
                                Speciale                            </div>
                            <div class="post-testi">
                                <h1 class="titolo"><a href="https://www.impresacity.it/speciali/2021/la-cyber-security-del-new-normal" title="La Cyber Security del new normal">La Cyber Security del new normal</a></h1>
                            </div>
                        </div>
                                                <div class="post-speciali"
                            style="background-image:url(https://www.impresacity.it/immagini/2021/05/miniatura-sito-2.jpg)">
                            <div class="post-img">
                                <a href="https://www.impresacity.it/speciali/2021/redhat-08-giugno" class="simple" title="Multicloud management: gestire le &quot;nuvole&quot; senza problemi"></a>
                                <div class="mask"></div>
                            </div>
                            <div class="post-sopra">
                                Webinar                            </div>
                            <div class="post-testi">
                                <h1 class="titolo"><a href="https://www.impresacity.it/speciali/2021/redhat-08-giugno" title="Multicloud management: gestire le &quot;nuvole&quot; senza problemi">Multicloud management: gestire le &quot;nuvole&quot; senza problemi</a></h1>
                            </div>
                        </div>
                                                <div class="post-speciali"
                            style="background-image:url(https://www.impresacity.it/immagini/2021/05/miniatura-sito-1.jpg)">
                            <div class="post-img">
                                <a href="https://www.impresacity.it/speciali/2021/sentinelone-27-maggio" class="simple" title="MITRE ATT&CK: una guida chiara per la cyber security aziendale"></a>
                                <div class="mask"></div>
                            </div>
                            <div class="post-sopra">
                                Webinar                            </div>
                            <div class="post-testi">
                                <h1 class="titolo"><a href="https://www.impresacity.it/speciali/2021/sentinelone-27-maggio" title="MITRE ATT&CK: una guida chiara per la cyber security aziendale">MITRE ATT&CK: una guida chiara per la cyber security aziendale</a></h1>
                            </div>
                        </div>
                                                <div class="post-speciali"
                            style="background-image:url(https://www.impresacity.it/immagini/2021/04/sfondo-speciale-1.jpg)">
                            <div class="post-img">
                                <a href="https://www.impresacity.it/speciali/2021/ecommerce-e-nuovi-scenari" class="simple" title="eCommerce e nuovi scenari"></a>
                                <div class="mask"></div>
                            </div>
                            <div class="post-sopra">
                                Speciale                            </div>
                            <div class="post-testi">
                                <h1 class="titolo"><a href="https://www.impresacity.it/speciali/2021/ecommerce-e-nuovi-scenari" title="eCommerce e nuovi scenari">eCommerce e nuovi scenari</a></h1>
                            </div>
                        </div>
                        


                        <!--- lista speciali i --->









            <div class="divisione"></div>

            <div class="adv-300x250">
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/impresacity-336x280-B', [300, 250]).display();
            </script>
            </div>
            
            <div class="divisione"></div>







                                <!-- colonna calendario i -->

                                        

                                        <h2 class="block-title">
                                            <span class="titolo"> Calendario</span>
                                            <span class="bar"></span>
                                            <span class="bottoni"><a class="title-destra" href="https://www.impresacity.it/calendario">Tutto</a></span>
                                        </h2>



                                                                                <a href="https://www.impresacity.it/calendario/3134/f5-adaptive-applications-series-intelligence-adaptive-application-security.html" class="calendario" title="F5 Adaptive Applications Series - Intelligence & Adaptive Application Security">
                                            <div class="calendariodata">
                                                <div class="calendariogiorno"><strong> Giu </strong> <em> 29</em></div>
                                            </div>
                                            <div class="calendariotitolo">
                                                F5 Adaptive Applications Series - Intelligence & Adaptive Application Security                                            </div>

                                        </a>
                                                                                <a href="https://www.impresacity.it/calendario/3217/avm-la-ripartenza-digitale-e-un-volano-per-la-crescita-delle-aziende-.html" class="calendario" title="AVM: La ripartenza digitale è un volano per la crescita delle aziende?">
                                            <div class="calendariodata">
                                                <div class="calendariogiorno"><strong> Giu </strong> <em> 29</em></div>
                                            </div>
                                            <div class="calendariotitolo">
                                                AVM: La ripartenza digitale è un volano per la crescita delle aziende?                                            </div>

                                        </a>
                                        

                                    <!-- colonna calendario f -->


























            <div class="divisione"></div>

            <div class="adv-300x250">
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/impresacity-336x280-C', [300, 250]).display();
            </script>
            </div>
            
            <div class="divisione"></div>







                                    <!-- colonna rivista i -->
                                       

                                        <h2 class="block-title">
                                            <span class="titolo"> Magazine</span>
                                            <span class="bar"></span>
                                            <span class="bottoni"><a class="title-destra" href="https://www.impresacity.it/magazine">Tutti i numeri</a></span>
                                        </h2>


                                      <p class="text-center">
                                          <a href="https://www.impresacity.it/magazine/25405/impresacity-magazine-n48-anno-2021.html" title="ImpresaCity Magazine">
                                              <img class="img-fluid" src="https://www.impresacity.it/immagini/2021/06/48-1.jpg" alt="ImpresaCity Magazine">
                                          </a>
                                      </p>


                                      <p class="text-center"><br>
                                        <a class="btn btn-arancio" href="https://www.impresacity.it/magazine/25405/impresacity-magazine-n48-anno-2021.html">Leggi il Magazine</a>
                                      </p>


                                    <!-- colonna rivista f -->





    </div>
    <!-- colonna destra i -->



    </div>
</div>

























<!-- pagina lettura f -->








<!--- banner chiusura i-->

    <div class="container container-bianco">

        <div class="row sopra-30 sotto-30">

            <div class="col-12">

                <div class="adv-728x90">

                    
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/impresacity-728x90-C', [728, 90]).display();
            </script>
            
            
                </div>

            </div>

        </div>

    </div>

<!--- banner chiusura i-->





































<!--- newsletter i -->





<div class="newsletter">

    <div class="container">

        <div class="row">

            <div class="col-12"> 

            

                    <h1 class="text-center">Iscriviti alla nostra newsletter</h1>

                    <p class="text-center">Soluzioni B2B per il Mercato delle Imprese e per la Pubblica Amministrazione</p>

                    <p class="text-center"><a class="btn btn-light"

                    href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=4&idForm=133&guid=28530055-23bc-4e37-ad99-3319f2f068f0"

                    target="_Blank">Iscriviti alla newsletter</a></p>

            

            </div>

            

        </div>

    </div>

</div>





<!--- newsletter f -->







































<!--- networks i -->





<div class="networks">

    <div class="container">

        <div class="row">

            <div class="col-12">

            

                        <h1 class="text-center">G11 Media Networks</h1>



                        <ul class="nav justify-content-center">

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.bitcity.it">BitCity</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.channelcity.it">ChannelCity</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.impresacity.it">ImpresaCity</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.securityopenlab.it">SecurityOpenLab</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.greencity.it">GreenCity</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.impresagreen.it">ImpresaGreen</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.italianchannelawards.it">ItalianChannelAwards</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.agendaict.it">AgendaIct</a>

                            </li>

                        </ul>



            </div>

        </div>

    </div>

</div>





<!--- networks f -->















































      





<!--- footer i -->





<div class="footer">

    <div class="container">

        <div class="row">

            

            <div class="col-12">



      

                        <ul class="nav justify-content-center">

                            <li class="nav-item">

                                <a class="nav-link" href="https://www.impresacity.it">Home</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" href="https://www.impresacity.it/speciale">Speciali</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=4&idForm=133&guid=28530055-23bc-4e37-ad99-3319f2f068f0">Newsletter</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" href="https://www.impresacity.it/pagina/9298/redazione.html">Redazione</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" href="https://www.impresacity.it/pagina/9301/copyright.html">Copyright</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" href="https://www.impresacity.it/pagina/9299/pubblicita.html">Pubblicità</a>

                            </li>

                        </ul>

               

                

                



                <div class="text-center logo-up"><a href="https://www.impresacity.it" title="ImpresaCity"><img class="logo-img" src="https://www.impresacity.it/img/logo-impresacity-bianco.svg" alt="ImpresaCity"></a></div>







            

            </div>













            <div class="offset-md-3 col-md-6"> 

                

                <p class="text-center indirizzo">

                ImpresaCity e' un canale di BitCity, testata giornalistica registrata presso il tribunale di Como , <br> n. 21/2007 del

            11/10/2007- Iscrizione ROC n. 15698<br><br>

            

            

            G11 MEDIA S.R.L.

            Sede Legale Via NUOVA VALASSINA, 4 22046 MERONE (CO) - P.IVA/C.F.03062910132

            Registro imprese di Como n. 03062910132 - REA n. 293834 CAPITALE SOCIALE Euro 30.000 i.v.  

            </p>



            </div>



            <div class="col-12">

            

                        <ul class="nav justify-content-center">



                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.iubenda.com/privacy-policy/11020425/cookie-policy?an=no&amp;s_ck=false">Cookie</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.g11media.it/privacy">Privacy</a>

                            </li>



                        </ul>





            </div>







        </div>

    </div>

</div>





<!--- footer f -->







</div>

<!--- pagina f -->













<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55929a6b79134faf"></script>



    
    
    
    
    
    
    
            <!-- Histats.com  START (hidden counter) -->

			<a href="/" alt="contatori" target="_blank" >

			<img  src="//sstatic1.histats.com/0.gif?1507282&101" alt="contatori" border="0" height="1" width="1" style="display:none;">

			<!-- Histats.com  END  -->









			<script class="_iub_cs_activate" type="text/javascript">

			_linkedin_data_partner_id = "273378";

			</script><script type="text/javascript">

			(function(){var s = document.getElementsByTagName("script")[0];

			var b = document.createElement("script");

			b.type = "text/javascript";b.async = true;

			b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";

			s.parentNode.insertBefore(b, s);})();

			</script>

			<noscript>

			<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=273378&fmt=gif" />

			</noscript>




			<!-- Facebook Pixel Code -->
			<img src="https://www.facebook.com/tr?id=234460103762492&amp;ev=PageView" height="1" width="1" style="display:none"/>
			<!-- Facebook Pixel Code -->
    
    
    
    
    
    














</body>

</html>

