<!doctype html>
<html lang="it">
<head>


    <meta charset="utf-8">
    <title>CRIF: crescono le start-up in Italia (+40%), molto bene quelle innovative : ImpresaCity.it</title>
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta http-equiv="content-language" content="IT" />
    <meta name="title" content="CRIF: crescono le start-up in Italia (+40%), molto bene quelle innovative : ImpresaCity.it" />
    <meta name="description" content="Un’analisi CRIF evidenzia alcuni segnali in linea con il trend della “You Only Live Once” Economy. Tra le imprese neocostituite con un solo dipendente, crescita rilevante di quelle operanti nel mercato digitale e nelle attività di consulenza." />
    <meta name="keywords" content="impresacity, " />
    <meta name="language" content="it" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
    <meta name="author" content="ImpresaCity">
    <meta name="image" property="og:image" content="https://www.impresacity.it/immagini/2022/02/startup-6265049-960-720-1.jpg">


    <title>CRIF: crescono le start-up in Italia (+40%), molto bene quelle innovative : ImpresaCity.it </title>
    <link rel="image_src" href="https://www.impresacity.it/immagini/2022/02/startup-6265049-960-720-1.jpg" />
    <link rel="icon" href="https://www.impresacity.it/img/favicon.png" type="image/png" />
    <link rel="amphtml" href="https://www.impresacity.it/amp/26599/crif-crescono-le-start-up-in-italia-40-molto-bene-quelle-innovative.html" />
    <link rel="canonical" href="https://www.impresacity.it/news/26599/crif-crescono-le-start-up-in-italia-40-molto-bene-quelle-innovative.html" />



    <!-- facebook i -->
    <meta property="fb:app_id" content="198876103293">
    <meta property="og:url" content="https://www.impresacity.it/news/26599/crif-crescono-le-start-up-in-italia-40-molto-bene-quelle-innovative.html" />
    <meta property="og:type" content="Article" />
    <meta property="og:title" content="CRIF: crescono le start-up in Italia (+40%), molto bene quelle innovative" />
    <meta property="og:description" content="Un’analisi CRIF evidenzia alcuni segnali in linea con il trend della “You Only Live Once” Economy. Tra le imprese neocostituite con un solo dipendente, crescita rilevante di quelle operanti nel mercato digitale e nelle attività di consulenza." />
    <meta property="og:image" content="https://www.impresacity.it/immagini/2022/02/startup-6265049-960-720-1.jpg" />
    <meta property="og:image:secure_url" content="https://www.impresacity.it/immagini/2022/02/startup-6265049-960-720-1.jpg" />
    <meta property="og:site_name" content="impresacity.it"/>
    <meta property="og:image:width"" content="1280"/>
    <meta property="og:image:height" content="720"/>
    <meta property="og:locale" content="it_IT" />
    <meta property="article:publisher" content="https://www.facebook.com/impresacitycity/" />
    <!-- facebook f -->


    <!-- twitter i -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:description" content="Un’analisi CRIF evidenzia alcuni segnali in linea con il trend della “You Only Live Once” Economy. Tra le imprese neocostituite con un solo dipendente, crescita rilevante di quelle operanti nel mercato digitale e nelle attività di consulenza." />
    <meta name="twitter:title" content="CRIF: crescono le start-up in Italia (+40%), molto bene quelle innovative" />
    <meta name="twitter:image" content="https://www.impresacity.it/immagini/2022/02/startup-6265049-960-720-1.jpg" />
    <!-- twitter f -->


    <link rel="stylesheet" href="https://www.impresacity.it/script/bootstrap/css/bootstrap.min.css">
    <script src="https://www.impresacity.it/script/jquery-3.4.1.min.js"></script>
    <script src="https://www.impresacity.it/script/popper.min.js"></script>
    <script src="https://www.impresacity.it/script/bootstrap/js/bootstrap.min.js"></script>
    <link rel="stylesheet" href="https://www.impresacity.it/script/responsive.css">

    <link rel="stylesheet" href="https://www.impresacity.it/script/fontawesome-free-5.12.1-web\css\all.css">

    <link href="https://fonts.googleapis.com/css?family=Muli:300,400,500,600,700,800,900&display=swap" rel="stylesheet">

    <link rel="stylesheet" href="https://www.impresacity.it/script/style1.css">

    <link rel="stylesheet" href="https://www.impresacity.it/script/style4.css">

    
		<script type="text/javascript">
		var _iub = _iub || [];
		_iub.csConfiguration = {"countryDetection":true,"consentOnScroll":false,"consentOnLinkAndButton":false,"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"whitelabel":false,"lang":"it","siteId":2311489,"cookiePolicyId":61648854, "banner":{ "brandBackgroundColor":"none","brandTextColor":"black","logo":"https://www.g11media.it/img2015/g11media.png","acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#ff280c","acceptButtonCaptionColor":"white","customizeButtonColor":"#dadada","customizeButtonCaptionColor":"#4d4d4d","rejectButtonDisplay":true,"rejectButtonColor":"#dadada","rejectButtonCaptionColor":"#4d4d4d","position":"float-center","backgroundOverlay":true,"textColor":"#ffffff","backgroundColor":"#3b3633" }};
		</script>
		<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
		<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
    
    
	
			<!-- Global site tag (gtag.js) - Google Analytics -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3239137-5"></script>
			<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());

			gtag('config', 'UA-3239137-5');
			</script>



			<script type="text/javascript">
				(function(c,l,a,r,i,t,y){
					c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
					t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
					y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
				})(window, document, "clarity", "script", "5hhwl3gvpx");
			</script>


    
    




                <script>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</script>









               <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                <script>
                window.googletag = window.googletag || {cmd: []};
                googletag.cmd.push(function() {
                    googletag.defineOutOfPageSlot('/4143769/impresacity-sfondo', 'div-gpt-ad-1589838823210-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.enableServices();
                });
                </script>  




</head>
<body>





            
            <!-- /4143769/impresacity-sfondo -->
                <div id='div-gpt-ad-1589838823210-0'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1589838823210-0'); });
                </script>
                </div>














<!--- pagina i -->

<div class="pagina" id="pagina">







    <!-- ADV apertura i -->   

    <div class="bg-apertura-adv">

        <div class="container">

            <div class="row">

                <div class="col-12">

                    <div class="adv-728x90">

                        
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/impresacity-728x90', [728, 90]).display();
            </script>

            
                    </div>

                </div>

            </div>

        </div>

    </div>

    <!-- ADV apertura f -->










    <!-- menu superiore i -->



    <nav class="navbar navbar-expand-lg navbar-light menu-superiore">

        <div class="container">



            <div class="logo-up"><a href="https://www.impresacity.it" title="ImpresaCity"><img class="logo-img" src="https://www.impresacity.it/img/logo-impresacity-bianco.svg" alt="ImpresaCity"></a></div>



            <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent"

                aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">

                <span class="navbar-toggler-icon"></span>

            </button>



            <div class="collapse navbar-collapse" id="navbarSupportedContent">

                <ul class="navbar-nav mr-auto">

                    <li class="nav-item d-block d-sm-none">

                        <a class="nav-link" href="https://www.impresacity.it"><i class="fas fa-home"></i> Home <span class="sr-only">(current)</span></a>

                    </li>



                    <li class="nav-item d-block d-sm-none">        

                        <a class="nav-link" href="https://www.impresacity.it/categoria/opinione">L'opinione</a>

                    </li>    

                    <li class="nav-item d-block d-sm-none">                

                        <a class="nav-link" href="https://www.impresacity.it/categoria/industria-40">Industria 4.0</a>

                    </li>

                    <li class="nav-item d-block d-sm-none">                

                        <a class="nav-link" href="https://www.impresacity.it/archivio/video">Video</a>

                    </li>    

                    <li class="nav-item d-block d-sm-none">                

                        <a class="nav-link" href="https://www.impresacity.it/categoria/sicurezza">Sicurezza</a>

                    </li>    

                    <li class="nav-item d-block d-sm-none">                

                        <a class="nav-link" href="https://www.impresacity.it/categoria/trasformaizone-trend">Trasformazione digitale</a>

                    </li>    

                    <li class="nav-item d-block d-sm-none">

                        <a class="nav-link" href="https://www.impresacity.it/categoria/cloud">Cloud</a>

                    </li>    

                    <li class="nav-item d-block d-sm-none">

                        <a class="nav-link" href="https://www.impresacity.it/categoria/mercato-e-lavoro">Mercato e Lavoro</a>

                    </li>    

                    <li class="nav-item d-block d-sm-none">

                        <a class="nav-link" href="https://www.impresacity.it/categoria/tecnologie">Tecnologie</a>

                    </li>    





                </ul>



                <form class="form-inline my-2 my-lg-0 menu-cerca"  action="https://www.impresacity.it/cerca" method="get" enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">

                    <input id="s" name="s" class="form-control mr-sm-2" type="search" placeholder="Cerca..." aria-label="Search">

                    <button class="btn my-2 my-sm-0" type="submit"><i class="fa fa-search"></i></button>

                </form>



            </div>



        </div>

    </nav>



















    <nav class="navbar navbar-expand-lg navbar-light menu-superiore-m">

        <div class="container">

            <div class="sinistra d-none d-sm-block">

                <a class="nav-link" href="https://www.impresacity.it"><i class="fas fa-home"></i> Home</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/opinione">L'opinione</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/industria-40">Industria 4.0</a>

                <a class="nav-link" href="https://www.impresacity.it/archivio/video">Video</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/sicurezza">Sicurezza</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/trasformazione-digitale">Trasformazione digitale</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/cloud">Cloud</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/mercato-e-lavoro">Mercato e Lavoro</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/tecnologie">Tecnologie</a>

            </div>

            <div class="destra">



                    <a class="nav-link" target="_Blank" href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=4&idForm=133&guid=28530055-23bc-4e37-ad99-3319f2f068f0" title="Iscriviti alla newsltter di ImpresaCity per rimanere sempre aggiornato"><i class="far fa-envelope"></i> Newsletter</a>

            </div>

        </div>

    </nav>

    <!-- menu superiore i -->














<!-- pagina lettura i -->


    <div class="container container-bianco">
        <div class="row sopra-15">

            <!--- colonna sinistra i -->
            <div class="col-lg-8 divisione-destra">



                <nav aria-label="breadcrumb">
                    <ol class="breadcrumb">
                        <li class="breadcrumb-item"><a href="https://www.impresacity.it"><i class="fas fa-home"></i> Home</a></li>
                        <li class="breadcrumb-item"><a href="#">news</a></li>
                        <li class="breadcrumb-item active" aria-current="page">notizia</li>
                    </ol>
                </nav>









                

<!--  dati strutturati i ----------------------------------------------------------------------------------->



   <script type="application/ld+json">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</script>

            



          <script type="application/ld+json">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</script>




<!--  dati strutturati f ----------------------------------------------------------------------------------->





                




                <h1 class="post-titolo"> CRIF: crescono le start-up in Italia (+40%), molto bene quelle innovative </h1>


                <ul class="post-meta">
                    <li class="post-author">
                        <a href="#"><i class="fas fa-user"></i> Redazione ImpresaCity </a>
                    </li>
                    <li><a href="#"><i class="far fa-clock"></i> 09-02-2022 </a></li>

                    <li class="social-share">
                                            </li>
                </ul>


                                
                    <p class="post-occhiello"> Un’analisi CRIF evidenzia alcuni segnali in linea con il trend della “You Only Live Once” Economy. Tra le imprese neocostituite con un solo dipendente, crescita rilevante di quelle operanti nel mercato digitale e nelle attività di consulenza. </p>



                        <div class="post-immagine immagine">
                            <div class="immagine-sfondo" style="background-image:url(https://www.impresacity.it/immagini/2022/02/startup-6265049-960-720-1.jpg)"> </div>
                            <div class="post-immagine-cat">
                                                                <a title="Mercato e Lavoro" href="https://www.impresacity.it/categoria/mercato-e-lavoro" class="post-cat">Mercato e Lavoro</a>
                                                            </div>
                        </div>


                                



                

                


                
                
                                
                


                <!-- riga social i -->           
                <div class="riga-social">
                    <div class="addthis_sharing_toolbox"></div>
                </div>
                <!-- riga social f -->



                <div class="post-testo">
                    La pandemia di Covid-19, che ha colpito il mondo agli inizi del 2020, ha messo in discussione la fiducia nel lavoro d’ufficio più tradizionale. La cosiddetta <b>“You Only Live Once (YOLO) Economy”</b> è una definizione nata in ambito anglosassone per descrivere la tendenza, soprattutto da parte di giovani Millennials, di operare cambiamenti drastici alla propria vita professionale, lasciando il lavoro e cercando soluzioni che offrano maggiore flessibilità. Il fenomeno coinvolge principalmente i <i>knowledge workers,</i> che hanno conoscenze digitali e si lanciano verso lavori di consulenza o decidono di operare maggiormente con le nuove tecnologie, anche se non coinvolge solo e unicamente le tecnologie e ci sono lavoratori che semplicemente scelgono di mettersi in proprio per aprire un’attività. <br />A partire dal proprio ecosistema di dati e attraverso gli advanced analytics presenti in <a target="_Blank" href=" https://www.cribis.com/it/margo-sviluppo-business-italia/" target="_blank" rel="noopener">Margò</a>, la piattaforma digitale per il supporto alla crescita del business delle imprese, <b>CRIF ha prodotto</b> <b>un’analisi sulle aziende neocostituite negli anni 2018-2021 </b><a>p</a>er indagare se il trend nato nel mondo anglosassone stia caratterizzando anche il <a>p</a>anorama italiano. Tra le principali evidenze emerse dallo studio va segnalata la <b>significativa crescita sia delle start-up innovative (+40% nel 2021 </b>rispetto al 2019) sia delle<b> imprese neocostituite con un solo dipendente (+34% rispetto al 2019).</b><b><br /></b><i>“Nel 2021 sono state fondate più startup innovative che negli anni precedenti e la crescita è notevole sia in termini assoluti che percentuali rispetto al totale delle imprese neocostituite - </i>commenta <b>Elena Mazzotti, Chief Client Innovation &amp; Strategy di CRIF -<i>.</i></b><i> Inoltre nel 2021, l’anno della YOLO Economy, <a>p</a>iù professionisti sembrano essersi messi in proprio rispetto agli anni precedenti a conferma del consolidamento di un nuovo paradigma che sta coinvolgendo in maniera trasversale e profonda l’intera economia nazionale seguendo dinamiche che già si riscontrano in altri <span>P</span>aesi”.</i><i><br /><br /></i><b>CRESCONO LE STARTUP INNOVATIVE<br /></b>Entrando nel dettaglio, la costante crescita delle <b>startup innovative</b>, definite come tali nella sezione speciale del registro delle imprese, è influenzata dall’incremento del totale delle imprese neocostituite - che salgono dalle 266.000 nel 2018 alle 305.000 nel 2021 - ma analizzando la percentuale di startup rispetto al totale si conferma un aumento anche in termini relativi. Va considerato, tuttavia, che la nascita di startup non coinvolge solo chi ha lasciato il proprio lavoro precedente ma potrebbe anche risentire della dinamica di chi si è recentemente laureato e ha optato per questa o<a>p</a>zione professionale.<br /><br /><b>PICCO NEL 2021 PER LE IMPRESE CON UN SOLO DIPENDENTE<br /></b>Dall’analisi CRIF emerge anche <b>un picco importante di crescita delle imprese contraddistinte dalla <a>p</a>resenza di un solo dipendente (+34% nel 2021 rispetto al 2019</b>). Un’impresa con un solo dipendente è assimilabile a un lavoratore che apre una sua partita IVA per lavorare come libero professionista o che fa nascere una sua attività imprenditoriale. Più in dettaglio, queste imprese nel 2021 sono arrivate a rappresentare fino al <b>93% del totale di tutte le neocostituite nell’anno</b>. <span>P</span>er altro non si può escludere che questa <b>tendenza sia stata accelerata ulteriormente anche dalla diffusione della pandemia</b>, che ha fatto emergere in modo netto l’esigenza di maggiore autonomia e flessibilità nella gestione degli impegni <a>p</a>rofessionali, ad esempio in termini di localizzazione dell’attività lavorativa e di smartworking, sicuramente più gestibili da parte di chi lavora in proprio.<br />Nel dettaglio le imprese neocostituite <strong>connesse al mercato digitale</strong> vedono non solo una costante crescita nel periodo di osservazione, ma un incremento ancora <a>p</a>iù robusto nell’ultimo anno 2021 (+91% rispetto al 2019). L’incremento è ancora maggiore se consideriamo le imprese con un dipendente (+109% nel 2021 vs 2019).                </div>



                
                



                <div class="post-newsletter">
                
                    Se questo articolo ti è piaciuto e vuoi rimanere sempre informato con le notizie di
                    <strong>ImpresaCity.it</strong> iscriviti alla nostra
                    <a target="_Blank" href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=4&idForm=133&guid=28530055-23bc-4e37-ad99-3319f2f068f0">Newsletter gratuita</a>.

                </div>




                <div class="sopra-15"></div>

                
                <div class="adv-728x90"> 
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/impresacity-728x90-A', [728, 90]).display();
            </script>
             </div>





                

                

                        <!-- notizie correlate i -->


                                    <h2 class="block-title sopra-15">
                                        <span class="titolo"> Notizie correlate</span>
                                        <span class="bar"></span>

                                    </h2>



                                    <div class="row">
                                
                                            
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2022/02/online-2900303-960-720-1.jpg)">
                                                        <a href="https://www.impresacity.it/news/26601/vendite-confesercenti-rimbalzo-trainato-da-e-commerce.html" title="Vendite: Confesercenti, rimbalzo trainato da e-Commerce" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/26601/vendite-confesercenti-rimbalzo-trainato-da-e-commerce.html" title="Vendite: Confesercenti, rimbalzo trainato da e-Commerce">Vendite: Confesercenti, rimbalzo trainato da e-Commerce</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2022/02/shopping-2163323-960-720-1.jpg)">
                                                        <a href="https://www.impresacity.it/news/26600/confcommercio-su-vendite-al-dettaglio-italia-meglio-di-altri-paesi-europei.html" title="Confcommercio su vendite al dettaglio: Italia meglio di altri paesi europei " class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/26600/confcommercio-su-vendite-al-dettaglio-italia-meglio-di-altri-paesi-europei.html" title="Confcommercio su vendite al dettaglio: Italia meglio di altri paesi europei ">Confcommercio su vendite al dettaglio: Italia meglio di altri paesi europei </a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2021/09/frederik-lipfert-5g-unsplash-1.jpg)">
                                                        <a href="https://www.impresacity.it/news/26596/iliad-unofferta-per-vodafone-italia.html" title="Iliad: un'offerta per Vodafone Italia?" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/26596/iliad-unofferta-per-vodafone-italia.html" title="Iliad: un'offerta per Vodafone Italia?">Iliad: un'offerta per Vodafone Italia?</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2022/02/pexels-photo-4968391-1.jpg)">
                                                        <a href="https://www.impresacity.it/news/26592/commercio-al-dettaglio-istat-in-calo-l-ecommerce.html" title="Commercio al dettaglio, Istat: bene a dicembre " class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/26592/commercio-al-dettaglio-istat-in-calo-l-ecommerce.html" title="Commercio al dettaglio, Istat: bene a dicembre ">Commercio al dettaglio, Istat: bene a dicembre </a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2022/02/consulting-4405260-960-720-1.jpg)">
                                                        <a href="https://www.impresacity.it/news/26585/giovani-imprenditori-1-su-2-prevede-espansione-all-estero.html" title="Giovani imprenditori, 1 su 2 prevede espansione all’estero" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/26585/giovani-imprenditori-1-su-2-prevede-espansione-all-estero.html" title="Giovani imprenditori, 1 su 2 prevede espansione all’estero">Giovani imprenditori, 1 su 2 prevede espansione all’estero</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2022/02/startup-3373319-960-720-1.jpg)">
                                                        <a href="https://www.impresacity.it/news/26584/istat-in-chiusura-d-anno-il-sistema-delle-imprese-recupera-solidita.html" title="Istat: in chiusura d’anno il sistema delle imprese recupera solidità" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/26584/istat-in-chiusura-d-anno-il-sistema-delle-imprese-recupera-solidita.html" title="Istat: in chiusura d’anno il sistema delle imprese recupera solidità">Istat: in chiusura d’anno il sistema delle imprese recupera solidità</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2018/01/innovation-2933014-1280-1.jpg)">
                                                        <a href="https://www.impresacity.it/news/26583/italia-digitale-nasce-il-fondo-per-la-repubblica-digitale.html" title="Italia Digitale: nasce il Fondo per la Repubblica Digitale" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/26583/italia-digitale-nasce-il-fondo-per-la-repubblica-digitale.html" title="Italia Digitale: nasce il Fondo per la Repubblica Digitale">Italia Digitale: nasce il Fondo per la Repubblica Digitale</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2022/02/planning-3536758-960-720-1.jpg)">
                                                        <a href="https://www.impresacity.it/news/26586/fisco-pronto-modello-per-comunicare-opzioni-di-cessione-o-sconto-in-fattura-dei-bonus-edilizi.html" title="Fisco: pronto modello per comunicare opzioni di cessione o sconto in fattura dei bonus edilizi" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/26586/fisco-pronto-modello-per-comunicare-opzioni-di-cessione-o-sconto-in-fattura-dei-bonus-edilizi.html" title="Fisco: pronto modello per comunicare opzioni di cessione o sconto in fattura dei bonus edilizi">Fisco: pronto modello per comunicare opzioni di cessione o sconto in fattura dei bonus edilizi</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                            


                                    </div>


                        <!-- notizie correlate f -->





                        

    </div>
    <!-- colonna sinistra f -->





    <!-- colonna destra i -->
    <div class="col-lg-4">




            

            <div class="adv-300x250">
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/impresacity-336x280-A', [300, 250]).display();
            </script>

            </div>
            
            <div class="divisione"></div>





                        <!--- lista speciali i --->

                        <h2 class="block-title">
                            <span class="titolo"> Speciali</span>
                            <span class="bar"></span>
                            <span class="bottoni"><a class="title-destra" href="https://www.impresacity.it/speciale">Tutti gli speciali</a></span>
                        </h2>


                                                <div class="post-speciali"
                            style="background-image:url(https://www.impresacity.it/immagini/2021/12/09/miniatura-sito.jpg)">
                            <div class="post-img">
                                <a href="https://www.impresacity.it/speciali/2022/dell-13-gennaio" class="simple" title="Il Digital Workplace del futuro: liquido, sicuro e green"></a>
                                <div class="mask"></div>
                            </div>
                            <div class="post-sopra">
                                Webinar                            </div>
                            <div class="post-testi">
                                <h1 class="titolo"><a href="https://www.impresacity.it/speciali/2022/dell-13-gennaio" title="Il Digital Workplace del futuro: liquido, sicuro e green">Il Digital Workplace del futuro: liquido, sicuro e green</a></h1>
                            </div>
                        </div>
                                                <div class="post-speciali"
                            style="background-image:url(https://www.impresacity.it/immagini/2021/12/14/miniatura-sito.jpg)">
                            <div class="post-img">
                                <a href="https://www.impresacity.it/speciali/2021/cisco-ifi-download-2" class="simple" title="L’incubo corre nella rete: come sopravvivere allo smart working in azienda"></a>
                                <div class="mask"></div>
                            </div>
                            <div class="post-sopra">
                                E-Book                            </div>
                            <div class="post-testi">
                                <h1 class="titolo"><a href="https://www.impresacity.it/speciali/2021/cisco-ifi-download-2" title="L’incubo corre nella rete: come sopravvivere allo smart working in azienda">L’incubo corre nella rete: come sopravvivere allo smart working in azienda</a></h1>
                            </div>
                        </div>
                                                <div class="post-speciali"
                            style="background-image:url(https://www.impresacity.it/immagini/2021/12/23/miniatura-sito.jpg)">
                            <div class="post-img">
                                <a href="https://www.impresacity.it/speciali/2021/r1-download" class="simple" title="Android Enterprise Essentials"></a>
                                <div class="mask"></div>
                            </div>
                            <div class="post-sopra">
                                Download                            </div>
                            <div class="post-testi">
                                <h1 class="titolo"><a href="https://www.impresacity.it/speciali/2021/r1-download" title="Android Enterprise Essentials">Android Enterprise Essentials</a></h1>
                            </div>
                        </div>
                                                <div class="post-speciali"
                            style="background-image:url(https://www.impresacity.it/immagini/2021/12/15/miniatura-sito.jpg)">
                            <div class="post-img">
                                <a href="https://www.impresacity.it/speciali/2022/nutanix-11-gennaio" class="simple" title="“Ibrido” da record… Perché le imprese stanno ripartendo grazie al cloud “di mezzo”. Le regole, i vantaggi, gli errori da evitare, tutto quello che serve sapere "></a>
                                <div class="mask"></div>
                            </div>
                            <div class="post-sopra">
                                Webinar                            </div>
                            <div class="post-testi">
                                <h1 class="titolo"><a href="https://www.impresacity.it/speciali/2022/nutanix-11-gennaio" title="“Ibrido” da record… Perché le imprese stanno ripartendo grazie al cloud “di mezzo”. Le regole, i vantaggi, gli errori da evitare, tutto quello che serve sapere ">“Ibrido” da record… Perché le imprese stanno ripartendo grazie al cloud “di mezzo”. Le regole, i vantaggi, gli errori da evitare, tutto quello che serve sapere </a></h1>
                            </div>
                        </div>
                                                <div class="post-speciali"
                            style="background-image:url(https://www.impresacity.it/immagini/2021/11/30/26278.jpg)">
                            <div class="post-img">
                                <a href="https://www.impresacity.it/speciali/2021/red-hat-summit-connect" class="simple" title="Red Hat Summit Connect"></a>
                                <div class="mask"></div>
                            </div>
                            <div class="post-sopra">
                                Speciale                            </div>
                            <div class="post-testi">
                                <h1 class="titolo"><a href="https://www.impresacity.it/speciali/2021/red-hat-summit-connect" title="Red Hat Summit Connect">Red Hat Summit Connect</a></h1>
                            </div>
                        </div>
                        


                        <!--- lista speciali i --->









            <div class="divisione"></div>

            <div class="adv-300x250">
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/impresacity-336x280-B', [300, 250]).display();
            </script>
            </div>
            
            <div class="divisione"></div>







                                <!-- colonna calendario i -->

                                        

                                        <h2 class="block-title">
                                            <span class="titolo"> Calendario</span>
                                            <span class="bar"></span>
                                            <span class="bottoni"><a class="title-destra" href="https://www.impresacity.it/calendario">Tutto</a></span>
                                        </h2>



                                                                                <a href="https://www.impresacity.it/calendario/3473/nutanix-week-day-4.html" class="calendario" title="NUTANIX WEEK - Day 4">
                                            <div class="calendariodata">
                                                <div class="calendariogiorno"><strong> Feb </strong> <em> 10</em></div>
                                            </div>
                                            <div class="calendariotitolo">
                                                NUTANIX WEEK - Day 4                                            </div>

                                        </a>
                                                                                <a href="https://www.impresacity.it/calendario/3533/webinar-ferma-le-nuove-minacce-piu-velocemente-con-l-intelligenza-artificiale-dei-soc-di-sophos.html" class="calendario" title="WEBINAR | Ferma le nuove minacce più velocemente con l'Intelligenza Artificiale dei SOC di SOPHOS">
                                            <div class="calendariodata">
                                                <div class="calendariogiorno"><strong> Feb </strong> <em> 10</em></div>
                                            </div>
                                            <div class="calendariotitolo">
                                                WEBINAR | Ferma le nuove minacce più velocemente con l'Intelligenza Artificiale dei SOC di SOPHOS                                            </div>

                                        </a>
                                                                                <a href="https://www.impresacity.it/calendario/3474/nutanix-week-day-5.html" class="calendario" title="NUTANIX WEEK - Day 5">
                                            <div class="calendariodata">
                                                <div class="calendariogiorno"><strong> Feb </strong> <em> 11</em></div>
                                            </div>
                                            <div class="calendariotitolo">
                                                NUTANIX WEEK - Day 5                                            </div>

                                        </a>
                                                                                <a href="https://www.impresacity.it/calendario/3486/webinar-acronis-cyber-protect-focused-on-disaster-recovery.html" class="calendario" title="Webinar Acronis Cyber Protect focused on Disaster Recovery ">
                                            <div class="calendariodata">
                                                <div class="calendariogiorno"><strong> Mar </strong> <em> 02</em></div>
                                            </div>
                                            <div class="calendariotitolo">
                                                Webinar Acronis Cyber Protect focused on Disaster Recovery                                             </div>

                                        </a>
                                        

                                    <!-- colonna calendario f -->


























            <div class="divisione"></div>

            <div class="adv-300x250">
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/impresacity-336x280-C', [300, 250]).display();
            </script>
            </div>
            
            <div class="divisione"></div>







                                    <!-- colonna rivista i -->
                                       

                                        <h2 class="block-title">
                                            <span class="titolo"> Magazine</span>
                                            <span class="bar"></span>
                                            <span class="bottoni"><a class="title-destra" href="https://www.impresacity.it/magazine">Tutti i numeri</a></span>
                                        </h2>


                                      <p class="text-center">
                                          <a href="https://www.impresacity.it/magazine/26481/impresacity-magazine-n54-anno-2021.html" title="ImpresaCity Magazine">
                                              <img class="img-fluid" src="https://www.impresacity.it/immagini/2022/01/18/54.jpg" alt="ImpresaCity Magazine">
                                          </a>
                                      </p>


                                      <p class="text-center"><br>
                                        <a class="btn btn-arancio" href="https://www.impresacity.it/magazine/26481/impresacity-magazine-n54-anno-2021.html">Leggi il Magazine</a>
                                      </p>


                                    <!-- colonna rivista f -->





    </div>
    <!-- colonna destra i -->



    </div>
</div>

























<!-- pagina lettura f -->








<!--- banner chiusura i-->

    <div class="container container-bianco">

        <div class="row sopra-30 sotto-30">

            <div class="col-12">

                <div class="adv-728x90">

                    
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/impresacity-728x90-C', [728, 90]).display();
            </script>
            
            
                </div>

            </div>

        </div>

    </div>

<!--- banner chiusura i-->





































<!--- newsletter i -->





<div class="newsletter">

    <div class="container">

        <div class="row">

            <div class="col-12"> 

            

                    <h1 class="text-center">Iscriviti alla nostra newsletter</h1>

                    <p class="text-center">Soluzioni B2B per il Mercato delle Imprese e per la Pubblica Amministrazione</p>

                    <p class="text-center"><a class="btn btn-light"

                    href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=4&idForm=133&guid=28530055-23bc-4e37-ad99-3319f2f068f0"

                    target="_Blank">Iscriviti alla newsletter</a></p>

            

            </div>

            

        </div>

    </div>

</div>





<!--- newsletter f -->







































<!--- networks i -->





<div class="networks">

    <div class="container">

        <div class="row">

            <div class="col-12">

            

                        <h1 class="text-center">G11 Media Networks</h1>



                        <ul class="nav justify-content-center">

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.bitcity.it">BitCity</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.channelcity.it">ChannelCity</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.impresacity.it">ImpresaCity</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.securityopenlab.it">SecurityOpenLab</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.greencity.it">GreenCity</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.impresagreen.it">ImpresaGreen</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.italianchannelawards.it">ItalianChannelAwards</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.agendaict.it">AgendaIct</a>

                            </li>

                        </ul>



            </div>

        </div>

    </div>

</div>





<!--- networks f -->















































      





<!--- footer i -->





<div class="footer">

    <div class="container">

        <div class="row">

            

            <div class="col-12">



      

                        <ul class="nav justify-content-center">

                            <li class="nav-item">

                                <a class="nav-link" href="https://www.impresacity.it">Home</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" href="https://www.impresacity.it/speciale">Speciali</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=4&idForm=133&guid=28530055-23bc-4e37-ad99-3319f2f068f0">Newsletter</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" href="https://www.impresacity.it/pagina/9298/redazione.html">Redazione</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" href="https://www.impresacity.it/pagina/9301/copyright.html">Copyright</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" href="https://www.impresacity.it/pagina/9299/pubblicita.html">Pubblicità</a>

                            </li>

                        </ul>

               

                

                



                <div class="text-center logo-up"><a href="https://www.impresacity.it" title="ImpresaCity"><img class="logo-img" src="https://www.impresacity.it/img/logo-impresacity-bianco.svg" alt="ImpresaCity"></a></div>







            

            </div>













            <div class="offset-md-3 col-md-6"> 

                

                <p class="text-center indirizzo">

                ImpresaCity e' un canale di BitCity, testata giornalistica registrata presso il tribunale di Como , <br> n. 21/2007 del

            11/10/2007- Iscrizione ROC n. 15698<br><br>

            

            

            G11 MEDIA S.R.L.

            Sede Legale Via NUOVA VALASSINA, 4 22046 MERONE (CO) - P.IVA/C.F.03062910132

            Registro imprese di Como n. 03062910132 - REA n. 293834 CAPITALE SOCIALE Euro 30.000 i.v.  

            </p>



            </div>

            


            <div class="col-12">

            

                        <ul class="nav justify-content-center">



                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.g11media.it/cookie/">Cookie</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.g11media.it/privacy">Privacy</a>

                            </li>



                        </ul>





            </div>







        </div>

    </div>

</div>





<!--- footer f -->







</div>

<!--- pagina f -->













<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55929a6b79134faf"></script>



    
    
    
    
    
    
    
            <!-- Histats.com  START (hidden counter) -->

			<a href="/" alt="contatori" target="_blank" >

			<img  src="//sstatic1.histats.com/0.gif?1507282&101" alt="contatori" border="0" height="1" width="1" style="display:none;">

			<!-- Histats.com  END  -->









			<script class="_iub_cs_activate" type="text/javascript">

			_linkedin_data_partner_id = "273378";

			</script><script type="text/javascript">

			(function(){var s = document.getElementsByTagName("script")[0];

			var b = document.createElement("script");

			b.type = "text/javascript";b.async = true;

			b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";

			s.parentNode.insertBefore(b, s);})();

			</script>

			<noscript>

			<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=273378&fmt=gif" />

			</noscript>


 
    
    
    














</body>

</html>

