<!doctype html>
<html lang="it">
<head>


    <meta charset="utf-8">
    <title>NO-VAX-FREE: arrestati gestori di canali Telegram che commerciavano Green Pass falsi : ImpresaCity.it</title>
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta http-equiv="content-language" content="IT" />
    <meta name="title" content="NO-VAX-FREE: arrestati gestori di canali Telegram che commerciavano Green Pass falsi : ImpresaCity.it" />
    <meta name="description" content="Risiedevano in Veneto, Liguria, Puglia e Sicilia i gestori dei canali Telegram che vendevano Green Pass falsi. Sono stati arrestati e i loro canali chiusi." />
    <meta name="keywords" content="impresacity, " />
    <meta name="language" content="it" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
    <meta name="author" content="ImpresaCity">
    <meta name="image" property="og:image" content="https://www.impresacity.it/immagini/2021/11/29/green-pass.jpg">


    <title>NO-VAX-FREE: arrestati gestori di canali Telegram che commerciavano Green Pass falsi : ImpresaCity.it </title>
    <link rel="image_src" href="https://www.impresacity.it/immagini/2021/11/29/green-pass.jpg" />
    <link rel="icon" href="https://www.impresacity.it/img/favicon.png" type="image/png" />
    <link rel="amphtml" href="https://www.impresacity.it/amp/26279/no-vax-free-arrestati-gestori-di-canali-telegram-che-commerciavano-green-pass-falsi.html" />
    <link rel="canonical" href="https://www.impresacity.it/news/26279/no-vax-free-arrestati-gestori-di-canali-telegram-che-commerciavano-green-pass-falsi.html" />



    <!-- facebook i -->
    <meta property="fb:app_id" content="198876103293">
    <meta property="og:url" content="https://www.impresacity.it/news/26279/no-vax-free-arrestati-gestori-di-canali-telegram-che-commerciavano-green-pass-falsi.html" />
    <meta property="og:type" content="Article" />
    <meta property="og:title" content="NO-VAX-FREE: arrestati gestori di canali Telegram che commerciavano Green Pass falsi" />
    <meta property="og:description" content="Risiedevano in Veneto, Liguria, Puglia e Sicilia i gestori dei canali Telegram che vendevano Green Pass falsi. Sono stati arrestati e i loro canali chiusi." />
    <meta property="og:image" content="https://www.impresacity.it/immagini/2021/11/29/green-pass.jpg" />
    <meta property="og:image:secure_url" content="https://www.impresacity.it/immagini/2021/11/29/green-pass.jpg" />
    <meta property="og:site_name" content="impresacity.it"/>
    <meta property="og:image:width"" content="1280"/>
    <meta property="og:image:height" content="720"/>
    <meta property="og:locale" content="it_IT" />
    <meta property="article:publisher" content="https://www.facebook.com/impresacitycity/" />
    <!-- facebook f -->


    <!-- twitter i -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:description" content="Risiedevano in Veneto, Liguria, Puglia e Sicilia i gestori dei canali Telegram che vendevano Green Pass falsi. Sono stati arrestati e i loro canali chiusi." />
    <meta name="twitter:title" content="NO-VAX-FREE: arrestati gestori di canali Telegram che commerciavano Green Pass falsi" />
    <meta name="twitter:image" content="https://www.impresacity.it/immagini/2021/11/29/green-pass.jpg" />
    <!-- twitter f -->


    <link rel="stylesheet" href="https://www.impresacity.it/script/bootstrap/css/bootstrap.min.css">
    <script src="https://www.impresacity.it/script/jquery-3.4.1.min.js"></script>
    <script src="https://www.impresacity.it/script/popper.min.js"></script>
    <script src="https://www.impresacity.it/script/bootstrap/js/bootstrap.min.js"></script>
    <link rel="stylesheet" href="https://www.impresacity.it/script/responsive.css">

    <link rel="stylesheet" href="https://www.impresacity.it/script/fontawesome-free-5.12.1-web\css\all.css">

    <link href="https://fonts.googleapis.com/css?family=Muli:300,400,500,600,700,800,900&display=swap" rel="stylesheet">

    <link rel="stylesheet" href="https://www.impresacity.it/script/style1.css">

    <link rel="stylesheet" href="https://www.impresacity.it/script/style4.css">

    
		<script type="text/javascript">
		var _iub = _iub || [];
		_iub.csConfiguration = {"countryDetection":true,"consentOnScroll":false,"consentOnLinkAndButton":false,"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"whitelabel":false,"lang":"it","siteId":2311489,"cookiePolicyId":61648854, "banner":{ "brandBackgroundColor":"none","brandTextColor":"black","logo":"https://www.g11media.it/img2015/g11media.png","acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#ff280c","acceptButtonCaptionColor":"white","customizeButtonColor":"#dadada","customizeButtonCaptionColor":"#4d4d4d","rejectButtonDisplay":true,"rejectButtonColor":"#dadada","rejectButtonCaptionColor":"#4d4d4d","position":"float-center","backgroundOverlay":true,"textColor":"#ffffff","backgroundColor":"#3b3633" }};
		</script>
		<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
		<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
    
    
	
			<!-- Global site tag (gtag.js) - Google Analytics -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3239137-5"></script>
			<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());

			gtag('config', 'UA-3239137-5');
			</script>



			<script type="text/javascript">
				(function(c,l,a,r,i,t,y){
					c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
					t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
					y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
				})(window, document, "clarity", "script", "5hhwl3gvpx");
			</script>


    
    




                <script>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</script>









               <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                <script>
                window.googletag = window.googletag || {cmd: []};
                googletag.cmd.push(function() {
                    googletag.defineOutOfPageSlot('/4143769/impresacity-sfondo', 'div-gpt-ad-1589838823210-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.enableServices();
                });
                </script>  




</head>
<body>





            
            <!-- /4143769/impresacity-sfondo -->
                <div id='div-gpt-ad-1589838823210-0'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1589838823210-0'); });
                </script>
                </div>














<!--- pagina i -->

<div class="pagina" id="pagina">







    <!-- ADV apertura i -->   

    <div class="bg-apertura-adv">

        <div class="container">

            <div class="row">

                <div class="col-12">

                    <div class="adv-728x90">

                        
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/impresacity-728x90', [728, 90]).display();
            </script>

            
                    </div>

                </div>

            </div>

        </div>

    </div>

    <!-- ADV apertura f -->










    <!-- menu superiore i -->



    <nav class="navbar navbar-expand-lg navbar-light menu-superiore">

        <div class="container">



            <div class="logo-up"><a href="https://www.impresacity.it" title="ImpresaCity"><img class="logo-img" src="https://www.impresacity.it/img/logo-impresacity-bianco.svg" alt="ImpresaCity"></a></div>



            <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent"

                aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">

                <span class="navbar-toggler-icon"></span>

            </button>



            <div class="collapse navbar-collapse" id="navbarSupportedContent">

                <ul class="navbar-nav mr-auto">

                    <li class="nav-item d-block d-sm-none">

                        <a class="nav-link" href="https://www.impresacity.it"><i class="fas fa-home"></i> Home <span class="sr-only">(current)</span></a>

                    </li>



                    <li class="nav-item d-block d-sm-none">        

                        <a class="nav-link" href="https://www.impresacity.it/categoria/opinione">L'opinione</a>

                    </li>    

                    <li class="nav-item d-block d-sm-none">                

                        <a class="nav-link" href="https://www.impresacity.it/categoria/industria-40">Industria 4.0</a>

                    </li>

                    <li class="nav-item d-block d-sm-none">                

                        <a class="nav-link" href="https://www.impresacity.it/archivio/video">Video</a>

                    </li>    

                    <li class="nav-item d-block d-sm-none">                

                        <a class="nav-link" href="https://www.impresacity.it/categoria/sicurezza">Sicurezza</a>

                    </li>    

                    <li class="nav-item d-block d-sm-none">                

                        <a class="nav-link" href="https://www.impresacity.it/categoria/trasformaizone-trend">Trasformazione digitale</a>

                    </li>    

                    <li class="nav-item d-block d-sm-none">

                        <a class="nav-link" href="https://www.impresacity.it/categoria/cloud">Cloud</a>

                    </li>    

                    <li class="nav-item d-block d-sm-none">

                        <a class="nav-link" href="https://www.impresacity.it/categoria/mercato-e-lavoro">Mercato e Lavoro</a>

                    </li>    

                    <li class="nav-item d-block d-sm-none">

                        <a class="nav-link" href="https://www.impresacity.it/categoria/tecnologie">Tecnologie</a>

                    </li>    





                </ul>



                <form class="form-inline my-2 my-lg-0 menu-cerca"  action="https://www.impresacity.it/cerca" method="get" enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">

                    <input id="s" name="s" class="form-control mr-sm-2" type="search" placeholder="Cerca..." aria-label="Search">

                    <button class="btn my-2 my-sm-0" type="submit"><i class="fa fa-search"></i></button>

                </form>



            </div>



        </div>

    </nav>



















    <nav class="navbar navbar-expand-lg navbar-light menu-superiore-m">

        <div class="container">

            <div class="sinistra d-none d-sm-block">

                <a class="nav-link" href="https://www.impresacity.it"><i class="fas fa-home"></i> Home</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/opinione">L'opinione</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/industria-40">Industria 4.0</a>

                <a class="nav-link" href="https://www.impresacity.it/archivio/video">Video</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/sicurezza">Sicurezza</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/trasformazione-digitale">Trasformazione digitale</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/cloud">Cloud</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/mercato-e-lavoro">Mercato e Lavoro</a>

                <a class="nav-link" href="https://www.impresacity.it/categoria/tecnologie">Tecnologie</a>

            </div>

            <div class="destra">



                    <a class="nav-link" target="_Blank" href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=4&idForm=133&guid=28530055-23bc-4e37-ad99-3319f2f068f0" title="Iscriviti alla newsltter di ImpresaCity per rimanere sempre aggiornato"><i class="far fa-envelope"></i> Newsletter</a>

            </div>

        </div>

    </nav>

    <!-- menu superiore i -->














<!-- pagina lettura i -->


    <div class="container container-bianco">
        <div class="row sopra-15">

            <!--- colonna sinistra i -->
            <div class="col-lg-8 divisione-destra">



                <nav aria-label="breadcrumb">
                    <ol class="breadcrumb">
                        <li class="breadcrumb-item"><a href="https://www.impresacity.it"><i class="fas fa-home"></i> Home</a></li>
                        <li class="breadcrumb-item"><a href="#">news</a></li>
                        <li class="breadcrumb-item active" aria-current="page">notizia</li>
                    </ol>
                </nav>









                

<!--  dati strutturati i ----------------------------------------------------------------------------------->



   <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.impresacity.it/news/26279/no-vax-free-arrestati-gestori-di-canali-telegram-che-commerciavano-green-pass-falsi.html"
              },
              "headline": "NO-VAX-FREE: arrestati gestori di canali Telegram che commerciavano Green Pass falsi",
              "image": {
                "@type": "ImageObject",
                "url": "https://www.impresacity.it/immagini/2021/11/29/green-pass.jpg",
                "width": 1024,
                "height": 768
              },
              "datePublished": "2021-11-29 18:37:00",
              "dateModified": "2021-11-29 18:41:11",
              "author": {
                "@type": "Person",
                "name": ""
              },
               "publisher": {
                "@type": "Organization",
                "name": "G11 Media S.r.l.",
                "url": "https://www.g11media.it",
                "logo": {
                  "@type": "ImageObject",
                  "url": "https://www.g11media.it/img2015/g11media.png",
                  "width": 300,
                  "height": 300
                }
              },
              "description": "Risiedevano in Veneto, Liguria, Puglia e Sicilia i gestori dei canali Telegram che vendevano Green Pass falsi. Sono stati arrestati e i loro canali chiusi.",
              "articleBody": "A seguito delle indagini della Guardia di Finanza (GdF) sulla vendita illegale di Green Pass contraffatti,  egrave; stato emesso un mandato di cattura per numerosi amministratori dei canali Telegram in Veneto, Liguria, Puglia e Sicilia. I sospettati hanno ammesso di essere i gestori dei canali Telegram incriminati. L'operazione NO-VAX-FREE era stata oggetto di indagine da parte della GdF a met agrave; luglio e l'analisi tecnica era stata affidata agli analisti di Group-IB di Amsterdam. Gli esperti portato alla luce l'esistenza di almeno 35 canali Telegram su cui venivano venduti Green Pass contraffatti, con una audience di circa 100.000 utenti. L'indagine di supporto alle forze dell'ordine ha consentito di accertare l rsquo;identit agrave; dei potenziali colpevoli e di arrestarli. Sui canali in questione la compravendita riguardava  ldquo;Green Pass autentici corredati da QR code rdquo; che comprovavano l rsquo;avvenuta vaccinazione, l rsquo;esito negativo di un tampone o la guarigione dal COVID-19. I venditori sostenevano che tali documenti erano garantiti in quanto realizzati grazie alla connivenza di operatori sanitari. In realt agrave; il millantato personale sanitario era estraneo alla vicenda, e i documenti in vendita erano semplicemente dei falsi. Il prezzo medio per un Green Pass contraffatto si aggirava intorno ai 100 euro e variava in base alla forma in cui veniva fornito  ndash; digitale o cartacea. I truffatori chiedevano il pagamento in criptovalute (Bitcoin, Ethereum), tramite trasferimenti di denaro con PayPal o pagamento tramite voucher, come i buoni Amazon. I dati collezionati da Group-IB hanno permesso alla GdF di consegnare alla Procura della Repubblica di Milano un dossier completo, che ha portato al fermo di cittadini italiani in Veneto, Liguria, Puglia e Sicilia, nonostante le accortezze che avevano adottato per sfuggire all'identificazione. I potenziali acquirenti infatti venivano veicolato verso una chat segreta per proteggere i venditori da un rsquo;eventuale esposizione. Il numero di canali Telegram attivi nella compravendita illegale di Green Pass si  egrave; quindi notevolmente ridotto. Quella segnalata  egrave; l'ultima operazione in ordine di tempo di molte che hanno portato alla chiusura di canali Telegram dello stesso tipo. Le Forze dell'Ordine proseguiranno l'attivit agrave; di monitoraggio per identificare nuovi canali non appena emergeranno. Il Colonnello Gian Luca Berruti del Nucleo Speciale Tutela Privacy e Frodi Tecnologiche, Comandante III Gruppo della Guardia di Finanza, nel ringraziare Group-IB per la collaborazione, ha affermato:  ldquo;Esortiamo gli italiani a non avvalersi di questi servizi illegali e fasulli perch eacute; non solo perdono i loro soldi, ma sottopongono i loro dati personali sensibili a criminali e si espongono al rischio di essere ulteriormente truffati rdquo;. Infatti, per procedere con l'acquisto del Green Pass falso gli acquirenti doveva fornire ai criminali i propri dati personali (nome e cognome, data di nascita, luogo di residenza, e codice fiscale), con la scusa di doverli inserire nel codice QR. In alcuni casi, i venditori chiedevano persino una fotografia della tessera sanitaria, di un documento identificativo. In caso di richiesta di documento cartaceo, bisognava fornire anche l rsquo;indirizzo di casa. Tutte informazioni facilmente riciclabili per il furto di identit agrave;."
            }
            </script>

            



          <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "Article",
              "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.impresacity.it/news/26279/no-vax-free-arrestati-gestori-di-canali-telegram-che-commerciavano-green-pass-falsi.html"
              },
              "headline": "NO-VAX-FREE: arrestati gestori di canali Telegram che commerciavano Green Pass falsi",
              "image": {
                "@type": "ImageObject",
                "url": "https://www.impresacity.it/immagini/2021/11/29/green-pass.jpg",
                "width": 1024,
                "height": 768
              },
              "datePublished": "2021-11-29 18:37:00",
              "dateModified": "2021-11-29 18:41:11",
              "author": {
                "@type": "Person",
                "name": ""
              },
               "publisher": {
                "@type": "Organization",
                "name": "G11 Media S.r.l.",
                "url": "https://www.g11media.it",
                "logo": {
                  "@type": "ImageObject",
                  "url": "https://www.g11media.it/img2015/g11media.png",
                  "width": 300,
                  "height": 300
                }
              },
              "description": "Risiedevano in Veneto, Liguria, Puglia e Sicilia i gestori dei canali Telegram che vendevano Green Pass falsi. Sono stati arrestati e i loro canali chiusi.",
              "articleBody": "A seguito delle indagini della Guardia di Finanza (GdF) sulla vendita illegale di Green Pass contraffatti,  egrave; stato emesso un mandato di cattura per numerosi amministratori dei canali Telegram in Veneto, Liguria, Puglia e Sicilia. I sospettati hanno ammesso di essere i gestori dei canali Telegram incriminati. L'operazione NO-VAX-FREE era stata oggetto di indagine da parte della GdF a met agrave; luglio e l'analisi tecnica era stata affidata agli analisti di Group-IB di Amsterdam. Gli esperti portato alla luce l'esistenza di almeno 35 canali Telegram su cui venivano venduti Green Pass contraffatti, con una audience di circa 100.000 utenti. L'indagine di supporto alle forze dell'ordine ha consentito di accertare l rsquo;identit agrave; dei potenziali colpevoli e di arrestarli. Sui canali in questione la compravendita riguardava  ldquo;Green Pass autentici corredati da QR code rdquo; che comprovavano l rsquo;avvenuta vaccinazione, l rsquo;esito negativo di un tampone o la guarigione dal COVID-19. I venditori sostenevano che tali documenti erano garantiti in quanto realizzati grazie alla connivenza di operatori sanitari. In realt agrave; il millantato personale sanitario era estraneo alla vicenda, e i documenti in vendita erano semplicemente dei falsi. Il prezzo medio per un Green Pass contraffatto si aggirava intorno ai 100 euro e variava in base alla forma in cui veniva fornito  ndash; digitale o cartacea. I truffatori chiedevano il pagamento in criptovalute (Bitcoin, Ethereum), tramite trasferimenti di denaro con PayPal o pagamento tramite voucher, come i buoni Amazon. I dati collezionati da Group-IB hanno permesso alla GdF di consegnare alla Procura della Repubblica di Milano un dossier completo, che ha portato al fermo di cittadini italiani in Veneto, Liguria, Puglia e Sicilia, nonostante le accortezze che avevano adottato per sfuggire all'identificazione. I potenziali acquirenti infatti venivano veicolato verso una chat segreta per proteggere i venditori da un rsquo;eventuale esposizione. Il numero di canali Telegram attivi nella compravendita illegale di Green Pass si  egrave; quindi notevolmente ridotto. Quella segnalata  egrave; l'ultima operazione in ordine di tempo di molte che hanno portato alla chiusura di canali Telegram dello stesso tipo. Le Forze dell'Ordine proseguiranno l'attivit agrave; di monitoraggio per identificare nuovi canali non appena emergeranno. Il Colonnello Gian Luca Berruti del Nucleo Speciale Tutela Privacy e Frodi Tecnologiche, Comandante III Gruppo della Guardia di Finanza, nel ringraziare Group-IB per la collaborazione, ha affermato:  ldquo;Esortiamo gli italiani a non avvalersi di questi servizi illegali e fasulli perch eacute; non solo perdono i loro soldi, ma sottopongono i loro dati personali sensibili a criminali e si espongono al rischio di essere ulteriormente truffati rdquo;. Infatti, per procedere con l'acquisto del Green Pass falso gli acquirenti doveva fornire ai criminali i propri dati personali (nome e cognome, data di nascita, luogo di residenza, e codice fiscale), con la scusa di doverli inserire nel codice QR. In alcuni casi, i venditori chiedevano persino una fotografia della tessera sanitaria, di un documento identificativo. In caso di richiesta di documento cartaceo, bisognava fornire anche l rsquo;indirizzo di casa. Tutte informazioni facilmente riciclabili per il furto di identit agrave;."
            }
            </script>




<!--  dati strutturati f ----------------------------------------------------------------------------------->





                




                <h1 class="post-titolo"> NO-VAX-FREE: arrestati gestori di canali Telegram che commerciavano Green Pass falsi </h1>


                <ul class="post-meta">
                    <li class="post-author">
                        <a href="#"><i class="fas fa-user"></i> Redazione ImpresaCity </a>
                    </li>
                    <li><a href="#"><i class="far fa-clock"></i> 29-11-2021 </a></li>

                    <li class="social-share">
                                            </li>
                </ul>


                                
                    <p class="post-occhiello"> Risiedevano in Veneto, Liguria, Puglia e Sicilia i gestori dei canali Telegram che vendevano Green Pass falsi. Sono stati arrestati e i loro canali chiusi. </p>



                        <div class="post-immagine immagine">
                            <div class="immagine-sfondo" style="background-image:url(https://www.impresacity.it/immagini/2021/11/29/green-pass.jpg)"> </div>
                            <div class="post-immagine-cat">
                                                                <a title="Sicurezza" href="https://www.impresacity.it/categoria/sicurezza" class="post-cat">Sicurezza</a>
                                                            </div>
                        </div>


                                



                

                


                
                
                                
                


                <!-- riga social i -->           
                <div class="riga-social">
                    <div class="addthis_sharing_toolbox"></div>
                </div>
                <!-- riga social f -->



                <div class="post-testo">
                    <p>A seguito delle indagini della Guardia di Finanza (GdF) sulla <strong>vendita illegale di Green Pass contraffatti</strong>, &egrave; stato emesso un mandato di cattura per numerosi <strong>amministratori dei canali Telegram</strong> in Veneto, Liguria, Puglia e Sicilia. I sospettati hanno ammesso di essere i gestori dei canali Telegram incriminati. L'operazione NO-VAX-FREE era stata oggetto di indagine da parte della GdF a met&agrave; luglio e l'analisi tecnica era stata affidata agli analisti di Group-IB di Amsterdam.</p>
<p>Gli esperti portato alla luce l'esistenza di almeno <strong>35 canali Telegram</strong> su cui venivano venduti Green Pass contraffatti, con una audience di circa 100.000 utenti. L'indagine di supporto alle forze dell'ordine ha consentito di accertare l&rsquo;identit&agrave; dei potenziali colpevoli e di arrestarli.</p>
<p>Sui canali in questione la compravendita riguardava &ldquo;<strong>Green Pass autentici corredati da QR code</strong>&rdquo; che comprovavano l&rsquo;avvenuta vaccinazione, l&rsquo;esito negativo di un tampone o la guarigione dal COVID-19. I venditori sostenevano che tali documenti erano garantiti in quanto realizzati grazie alla connivenza di operatori sanitari. In realt&agrave; il millantato personale sanitario era estraneo alla vicenda, e i documenti in vendita <strong>erano semplicemente dei falsi</strong>.</p>
<p><br /><span class="all-centro"><img src="https://www.impresacity.it/immagini/2021/11/29/green-pass-contraffatti.jpg" alt="" /></span></p>
<p>Il prezzo medio per un Green Pass contraffatto si aggirava intorno ai <strong>100</strong> <strong>euro</strong> e variava in base alla forma in cui veniva fornito &ndash; digitale o cartacea. I truffatori chiedevano il pagamento in criptovalute (Bitcoin, Ethereum), tramite trasferimenti di denaro con PayPal o pagamento tramite voucher, come i buoni Amazon.</p>
<p>I dati collezionati da Group-IB hanno permesso alla GdF di consegnare alla Procura della Repubblica di Milano un dossier completo, che ha portato <strong>al fermo di cittadini italiani in Veneto, Liguria, Puglia e Sicilia</strong>, nonostante<strong> </strong>le accortezze che avevano<strong> </strong>adottato per sfuggire all'identificazione. I potenziali acquirenti infatti venivano veicolato verso una chat segreta per proteggere i venditori da un&rsquo;eventuale esposizione.</p>
<p>Il numero di canali Telegram attivi nella compravendita illegale di Green Pass si &egrave; quindi notevolmente ridotto. Quella segnalata &egrave; l'ultima operazione in ordine di tempo di <a target="_Blank" href=" https://www.securityopenlab.it/news/1649/green-pass-falsi-a-250-euro-chiusi-altri-due-canali-telegram.html">molte</a> che hanno portato alla chiusura di canali Telegram dello stesso tipo. Le Forze dell'Ordine proseguiranno l'attivit&agrave; di monitoraggio per <strong>identificare nuovi canali non appena emergeranno</strong>.</p>
<p>Il Colonnello Gian Luca Berruti del Nucleo Speciale Tutela Privacy e Frodi Tecnologiche, Comandante III Gruppo della Guardia di Finanza, nel ringraziare Group-IB per la collaborazione, ha affermato: &ldquo;<strong>Esortiamo gli italiani a non avvalersi di questi servizi illegali</strong> e fasulli perch&eacute; non solo perdono i loro soldi, ma sottopongono i loro dati personali sensibili a criminali e si espongono al rischio di essere ulteriormente truffati&rdquo;.</p>
<p>Infatti, per procedere con l'acquisto del Green Pass falso gli acquirenti doveva fornire ai criminali i propri dati personali (nome e cognome, data di nascita, luogo di residenza, e codice fiscale), con la scusa di doverli inserire nel codice QR. In alcuni casi, i venditori chiedevano persino una fotografia della tessera sanitaria, di un documento identificativo. In caso di richiesta di documento cartaceo, bisognava fornire anche l&rsquo;indirizzo di casa. <strong>Tutte informazioni facilmente riciclabili per il furto di identit&agrave;</strong>.</p>                </div>



                
                



                <div class="post-newsletter">
                
                    Se questo articolo ti è piaciuto e vuoi rimanere sempre informato con le notizie di
                    <strong>ImpresaCity.it</strong> iscriviti alla nostra
                    <a target="_Blank" href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=4&idForm=133&guid=28530055-23bc-4e37-ad99-3319f2f068f0">Newsletter gratuita</a>.

                </div>




                                <!-- elenco TAG i -->
                <div class="post-tag">
                    <div class="tag-lista">
                        <span>Tags: </span>
                        
                                                        <a title="@GroupIB #cybersecurity #GreenPass #truffe #covid19" href="https://www.impresacity.it/tag/groupib-cybersecurity-greenpass-truffe-covid19">@GroupIB #cybersecurity #GreenPass #truffe #covid19</a>
                                            </div>
                </div>
                <!-- elenco TAG f -->
                

                
                <div class="adv-728x90"> 
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/impresacity-728x90-A', [728, 90]).display();
            </script>
             </div>





                

                

                        <!-- notizie correlate i -->


                                    <h2 class="block-title sopra-15">
                                        <span class="titolo"> Notizie correlate</span>
                                        <span class="bar"></span>

                                    </h2>



                                    <div class="row">
                                
                                            
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2021/11/cybersecurity-1.jpg)">
                                                        <a href="https://www.impresacity.it/news/26262/cyber-security-meglio-stare-in-danimarca-.html" title="Cyber security? Meglio stare in Danimarca." class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/26262/cyber-security-meglio-stare-in-danimarca-.html" title="Cyber security? Meglio stare in Danimarca.">Cyber security? Meglio stare in Danimarca.</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2021/11/idea-1.jpg)">
                                                        <a href="https://www.impresacity.it/news/26113/la-nuova-cyber-security-passa-attraverso-i-managed-service.html" title="La nuova cyber security passa attraverso i managed service" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/26113/la-nuova-cyber-security-passa-attraverso-i-managed-service.html" title="La nuova cyber security passa attraverso i managed service">La nuova cyber security passa attraverso i managed service</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2021/11/servers-3-1.jpg)">
                                                        <a href="https://www.impresacity.it/news/26081/cyber-security-la-pa-italiana-e-troppo-vulnerabile.html" title="Cyber security: i server della PA sono troppo a rischio" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/26081/cyber-security-la-pa-italiana-e-troppo-vulnerabile.html" title="Cyber security: i server della PA sono troppo a rischio">Cyber security: i server della PA sono troppo a rischio</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2021/11/veeam-2.jpg)">
                                                        <a href="https://www.impresacity.it/news/26075/veeam-15-anni-di-storia-e-15-trimestri-di-fila-in-crescita.html" title="Veeam, 15 anni di storia e 15 trimestri di fila in crescita" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/26075/veeam-15-anni-di-storia-e-15-trimestri-di-fila-in-crescita.html" title="Veeam, 15 anni di storia e 15 trimestri di fila in crescita">Veeam, 15 anni di storia e 15 trimestri di fila in crescita</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2021/10/iot-4.jpg)">
                                                        <a href="https://www.impresacity.it/news/26050/palo-alto-networks-dalle-aziende-italiane-segnali-incoraggianti-per-la-sicurezza-iot.html" title="Palo Alto Networks: dalle aziende italiane segnali incoraggianti per la sicurezza IoT" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/26050/palo-alto-networks-dalle-aziende-italiane-segnali-incoraggianti-per-la-sicurezza-iot.html" title="Palo Alto Networks: dalle aziende italiane segnali incoraggianti per la sicurezza IoT">Palo Alto Networks: dalle aziende italiane segnali incoraggianti per la sicurezza IoT</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2021/10/access-denied-4.jpg)">
                                                        <a href="https://www.impresacity.it/news/26004/minsait-piu-cybersecurity-con-l-acquisizione-dell-italiana-net-studio.html" title="Minsait: più cybersecurity con l’acquisizione dell’italiana Net Studio" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/26004/minsait-piu-cybersecurity-con-l-acquisizione-dell-italiana-net-studio.html" title="Minsait: più cybersecurity con l’acquisizione dell’italiana Net Studio">Minsait: più cybersecurity con l’acquisizione dell’italiana Net Studio</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2021/10/access-denied-2.jpg)">
                                                        <a href="https://www.impresacity.it/news/25940/fortinet-con-piu-di-due-terzi-delle-aziende-che-hanno-subito-almeno-un-attacco-e-allarme-ransomware.html" title="Fortinet: con più di due terzi delle aziende che hanno subito almeno un attacco, è allarme ransomware" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/25940/fortinet-con-piu-di-due-terzi-delle-aziende-che-hanno-subito-almeno-un-attacco-e-allarme-ransomware.html" title="Fortinet: con più di due terzi delle aziende che hanno subito almeno un attacco, è allarme ransomware">Fortinet: con più di due terzi delle aziende che hanno subito almeno un attacco, è allarme ransomware</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.impresacity.it/immagini/2021/10/cisco-gdpr-1-2.jpg)">
                                                        <a href="https://www.impresacity.it/news/25924/infocert-e-yoroi-arriva-la-pec-cyber-safe.html" title="InfoCert e Yoroi, arriva la PEC cyber-safe" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.impresacity.it/news/25924/infocert-e-yoroi-arriva-la-pec-cyber-safe.html" title="InfoCert e Yoroi, arriva la PEC cyber-safe">InfoCert e Yoroi, arriva la PEC cyber-safe</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                            


                                    </div>


                        <!-- notizie correlate f -->





                        

    </div>
    <!-- colonna sinistra f -->





    <!-- colonna destra i -->
    <div class="col-lg-4">




            

            <div class="adv-300x250">
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/impresacity-336x280-A', [300, 250]).display();
            </script>

            </div>
            
            <div class="divisione"></div>





                        <!--- lista speciali i --->

                        <h2 class="block-title">
                            <span class="titolo"> Speciali</span>
                            <span class="bar"></span>
                            <span class="bottoni"><a class="title-destra" href="https://www.impresacity.it/speciale">Tutti gli speciali</a></span>
                        </h2>


                                                <div class="post-speciali"
                            style="background-image:url(https://www.impresacity.it/immagini/2021/10/monografia-1.jpg)">
                            <div class="post-img">
                                <a href="https://www.impresacity.it/speciali/2021/per-una-it-sostenibile" class="simple" title="Per una IT sostenibile"></a>
                                <div class="mask"></div>
                            </div>
                            <div class="post-sopra">
                                Speciale                            </div>
                            <div class="post-testi">
                                <h1 class="titolo"><a href="https://www.impresacity.it/speciali/2021/per-una-it-sostenibile" title="Per una IT sostenibile">Per una IT sostenibile</a></h1>
                            </div>
                        </div>
                                                <div class="post-speciali"
                            style="background-image:url(https://www.impresacity.it/immagini/2021/10/sfondo-speciale-1.jpg)">
                            <div class="post-img">
                                <a href="https://www.impresacity.it/speciali/2021/innovazione" class="simple" title="Osservatorio Innovazione e Rilancio"></a>
                                <div class="mask"></div>
                            </div>
                            <div class="post-sopra">
                                Speciale                            </div>
                            <div class="post-testi">
                                <h1 class="titolo"><a href="https://www.impresacity.it/speciali/2021/innovazione" title="Osservatorio Innovazione e Rilancio">Osservatorio Innovazione e Rilancio</a></h1>
                            </div>
                        </div>
                                                <div class="post-speciali"
                            style="background-image:url(https://www.impresacity.it/immagini/2021/10/miniatura-sito-1.jpg)">
                            <div class="post-img">
                                <a href="https://www.impresacity.it/speciali/2021/partec-sophos-18-novembre" class="simple" title="Dall’endpoint protection al servizio gestito: come evolve la cybersecurity"></a>
                                <div class="mask"></div>
                            </div>
                            <div class="post-sopra">
                                Webinar                            </div>
                            <div class="post-testi">
                                <h1 class="titolo"><a href="https://www.impresacity.it/speciali/2021/partec-sophos-18-novembre" title="Dall’endpoint protection al servizio gestito: come evolve la cybersecurity">Dall’endpoint protection al servizio gestito: come evolve la cybersecurity</a></h1>
                            </div>
                        </div>
                                                <div class="post-speciali"
                            style="background-image:url(https://www.impresacity.it/immagini/2021/10/aws-21-ottobre-2021-1.jpg)">
                            <div class="post-img">
                                <a href="https://www.impresacity.it/speciali/2021/aws-21-ottobre" class="simple" title="Cloud ad alta velocità: la base della vera Trasformazione Digitale"></a>
                                <div class="mask"></div>
                            </div>
                            <div class="post-sopra">
                                Webinar                            </div>
                            <div class="post-testi">
                                <h1 class="titolo"><a href="https://www.impresacity.it/speciali/2021/aws-21-ottobre" title="Cloud ad alta velocità: la base della vera Trasformazione Digitale">Cloud ad alta velocità: la base della vera Trasformazione Digitale</a></h1>
                            </div>
                        </div>
                                                <div class="post-speciali"
                            style="background-image:url(https://www.impresacity.it/immagini/2021/09/miniatura-sito-1.jpg)">
                            <div class="post-img">
                                <a href="https://www.impresacity.it/speciali/2021/cisco-ifi-download" class="simple" title="Le regole dell’ufficio ibrido"></a>
                                <div class="mask"></div>
                            </div>
                            <div class="post-sopra">
                                E-Book                            </div>
                            <div class="post-testi">
                                <h1 class="titolo"><a href="https://www.impresacity.it/speciali/2021/cisco-ifi-download" title="Le regole dell’ufficio ibrido">Le regole dell’ufficio ibrido</a></h1>
                            </div>
                        </div>
                        


                        <!--- lista speciali i --->









            <div class="divisione"></div>

            <div class="adv-300x250">
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/impresacity-336x280-B', [300, 250]).display();
            </script>
            </div>
            
            <div class="divisione"></div>







                                <!-- colonna calendario i -->

                                        

                                        <h2 class="block-title">
                                            <span class="titolo"> Calendario</span>
                                            <span class="bar"></span>
                                            <span class="bottoni"><a class="title-destra" href="https://www.impresacity.it/calendario">Tutto</a></span>
                                        </h2>



                                                                                <a href="https://www.impresacity.it/calendario/3444/webinar-flowee-incrementa-il-business-dei-tuoi-clienti-grazie-ai-processi-collaborativi-e-alla-gestione-documentale-di-flowee-pratica-digitale.html" class="calendario" title="WEBINAR FLOWEE - Incrementa il business dei tuoi clienti grazie ai processi collaborativi e alla gestione documentale di Flowee Pratica Digitale">
                                            <div class="calendariodata">
                                                <div class="calendariogiorno"><strong> Nov </strong> <em> 30</em></div>
                                            </div>
                                            <div class="calendariotitolo">
                                                WEBINAR FLOWEE - Incrementa il business dei tuoi clienti grazie ai processi collaborativi e alla gestione documentale di Flowee Pratica Digitale                                            </div>

                                        </a>
                                                                                <a href="https://www.impresacity.it/calendario/3376/-letstalkiot-iot-standards-regulations-and-best-practices.html" class="calendario" title="#LetsTalkIoT - IoT standards, regulations and best practices">
                                            <div class="calendariodata">
                                                <div class="calendariogiorno"><strong> Dic </strong> <em> 14</em></div>
                                            </div>
                                            <div class="calendariotitolo">
                                                #LetsTalkIoT - IoT standards, regulations and best practices                                            </div>

                                        </a>
                                        

                                    <!-- colonna calendario f -->


























            <div class="divisione"></div>

            <div class="adv-300x250">
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/impresacity-336x280-C', [300, 250]).display();
            </script>
            </div>
            
            <div class="divisione"></div>







                                    <!-- colonna rivista i -->
                                       

                                        <h2 class="block-title">
                                            <span class="titolo"> Magazine</span>
                                            <span class="bar"></span>
                                            <span class="bottoni"><a class="title-destra" href="https://www.impresacity.it/magazine">Tutti i numeri</a></span>
                                        </h2>


                                      <p class="text-center">
                                          <a href="https://www.impresacity.it/magazine/26082/impresacity-magazine-n52-anno-2021.html" title="ImpresaCity Magazine">
                                              <img class="img-fluid" src="https://www.impresacity.it/immagini/2021/11/52-1.jpg" alt="ImpresaCity Magazine">
                                          </a>
                                      </p>


                                      <p class="text-center"><br>
                                        <a class="btn btn-arancio" href="https://www.impresacity.it/magazine/26082/impresacity-magazine-n52-anno-2021.html">Leggi il Magazine</a>
                                      </p>


                                    <!-- colonna rivista f -->





    </div>
    <!-- colonna destra i -->



    </div>
</div>

























<!-- pagina lettura f -->








<!--- banner chiusura i-->

    <div class="container container-bianco">

        <div class="row sopra-30 sotto-30">

            <div class="col-12">

                <div class="adv-728x90">

                    
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/impresacity-728x90-C', [728, 90]).display();
            </script>
            
            
                </div>

            </div>

        </div>

    </div>

<!--- banner chiusura i-->





































<!--- newsletter i -->





<div class="newsletter">

    <div class="container">

        <div class="row">

            <div class="col-12"> 

            

                    <h1 class="text-center">Iscriviti alla nostra newsletter</h1>

                    <p class="text-center">Soluzioni B2B per il Mercato delle Imprese e per la Pubblica Amministrazione</p>

                    <p class="text-center"><a class="btn btn-light"

                    href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=4&idForm=133&guid=28530055-23bc-4e37-ad99-3319f2f068f0"

                    target="_Blank">Iscriviti alla newsletter</a></p>

            

            </div>

            

        </div>

    </div>

</div>





<!--- newsletter f -->







































<!--- networks i -->





<div class="networks">

    <div class="container">

        <div class="row">

            <div class="col-12">

            

                        <h1 class="text-center">G11 Media Networks</h1>



                        <ul class="nav justify-content-center">

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.bitcity.it">BitCity</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.channelcity.it">ChannelCity</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.impresacity.it">ImpresaCity</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.securityopenlab.it">SecurityOpenLab</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.greencity.it">GreenCity</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.impresagreen.it">ImpresaGreen</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.italianchannelawards.it">ItalianChannelAwards</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.agendaict.it">AgendaIct</a>

                            </li>

                        </ul>



            </div>

        </div>

    </div>

</div>





<!--- networks f -->















































      





<!--- footer i -->





<div class="footer">

    <div class="container">

        <div class="row">

            

            <div class="col-12">



      

                        <ul class="nav justify-content-center">

                            <li class="nav-item">

                                <a class="nav-link" href="https://www.impresacity.it">Home</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" href="https://www.impresacity.it/speciale">Speciali</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=4&idForm=133&guid=28530055-23bc-4e37-ad99-3319f2f068f0">Newsletter</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" href="https://www.impresacity.it/pagina/9298/redazione.html">Redazione</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" href="https://www.impresacity.it/pagina/9301/copyright.html">Copyright</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" href="https://www.impresacity.it/pagina/9299/pubblicita.html">Pubblicità</a>

                            </li>

                        </ul>

               

                

                



                <div class="text-center logo-up"><a href="https://www.impresacity.it" title="ImpresaCity"><img class="logo-img" src="https://www.impresacity.it/img/logo-impresacity-bianco.svg" alt="ImpresaCity"></a></div>







            

            </div>













            <div class="offset-md-3 col-md-6"> 

                

                <p class="text-center indirizzo">

                ImpresaCity e' un canale di BitCity, testata giornalistica registrata presso il tribunale di Como , <br> n. 21/2007 del

            11/10/2007- Iscrizione ROC n. 15698<br><br>

            

            

            G11 MEDIA S.R.L.

            Sede Legale Via NUOVA VALASSINA, 4 22046 MERONE (CO) - P.IVA/C.F.03062910132

            Registro imprese di Como n. 03062910132 - REA n. 293834 CAPITALE SOCIALE Euro 30.000 i.v.  

            </p>



            </div>

            


            <div class="col-12">

            

                        <ul class="nav justify-content-center">



                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.g11media.it/cookie/">Cookie</a>

                            </li>

                            <li class="nav-item">

                                <a class="nav-link" target="_Blank" href="https://www.g11media.it/privacy">Privacy</a>

                            </li>



                        </ul>





            </div>







        </div>

    </div>

</div>





<!--- footer f -->







</div>

<!--- pagina f -->













<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55929a6b79134faf"></script>



    
    
    
    
    
    
    
            <!-- Histats.com  START (hidden counter) -->

			<a href="/" alt="contatori" target="_blank" >

			<img  src="//sstatic1.histats.com/0.gif?1507282&101" alt="contatori" border="0" height="1" width="1" style="display:none;">

			<!-- Histats.com  END  -->









			<script class="_iub_cs_activate" type="text/javascript">

			_linkedin_data_partner_id = "273378";

			</script><script type="text/javascript">

			(function(){var s = document.getElementsByTagName("script")[0];

			var b = document.createElement("script");

			b.type = "text/javascript";b.async = true;

			b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";

			s.parentNode.insertBefore(b, s);})();

			</script>

			<noscript>

			<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=273378&fmt=gif" />

			</noscript>


 
    
    
    














</body>

</html>

