<!doctype html>
<html>
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

  <title>Imprese digitali: a Milano business da 5 miliardi, 15 in Lombardia | ImpresaCity.it</title>
  <meta name="title" content="Imprese digitali: a Milano business da 5 miliardi, 15 in Lombardia" />
  <meta name="description" content="In Italia in testa Torino, prima con 9 miliardi grazie soprattutto agli autoveicoli, Milano con 5 miliardi e Chieti con 4 miliardi." />
  <meta name="keywords" content="" />
  <meta name="news_keywords" content="" />
  <meta name="language" content="it" />
  <meta http-equiv="content-language" content="IT" />
  <meta name="ROBOTS" content="INDEX,FOLLOW" />
  <link rel="image_src" href="http://www.impresacity.it/immagini/2019/01/business-3441035-1280-1.jpg" />
  <link rel="icon" href="http://www.impresacity.it/favicon.png" type="image/png" />
    <link rel="amphtml" href="http://www.impresacity.it/amp.php?elemento=21052" />
  <link rel="canonical" href="http://www.impresacity.it/news/21052/imprese-digitali-a-milano-business-da-5-miliardi-15-in-lombardia.html" />
    <meta name="theme-color" content="#E20513">




  <!-- facebook i -->


  <meta property="fb:app_id" content="169332888917">
  <meta property="og:url" content="https://www.impresacity.it/news/21052/imprese-digitali-a-milano-business-da-5-miliardi-15-in-lombardia.html" />
  <meta property="og:type" content="Article" />
  <meta property="og:title" content="Imprese digitali: a Milano business da 5 miliardi, 15 in Lombardia" />
  <meta property="og:description" content="In Italia in testa Torino, prima con 9 miliardi grazie soprattutto agli autoveicoli, Milano con 5 miliardi e Chieti con 4 miliardi." />
  <meta property="og:image" content="http://www.impresacity.it/immagini/2019/01/business-3441035-1280-1.jpg" />
  <meta property="og:site_name" content="impresacity.it"/>
  <!-- facebook f -->




  <script src="/script/jquery-2.2.3.min.js" ></script>
    <link rel="stylesheet" href="/script/bootstrap/css/bootstrap.min.css" >
  <link href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz" rel="stylesheet">

  
 


  <link rel="stylesheet" href="/script/impresacity.css" >
  <link rel="stylesheet" href="/script/impresacity-media.css" >



  

			<!-- Global site tag (gtag.js) - Google Analytics -->
			<script class="_iub_cs_activate_no" async src="https://www.googletagmanager.com/gtag/js?id=UA-3239137-5"></script>
			<script>
			  window.dataLayer = window.dataLayer || [];
			  function gtag(){dataLayer.push(arguments);}
			  gtag('js', new Date());

			  gtag('config', 'UA-3239137-5');
			</script>







    

  
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

	<script>
	  googletag.cmd.push(function() {

	    googletag.defineSlot('/4143769/impresacity-300x600', [300, 600], 'div-gpt-ad-1477000944378-1').addService(googletag.pubads());
	    googletag.defineSlot('/4143769/impresacity-336x280-A', [300, 250], 'div-gpt-ad-1477000944378-2').addService(googletag.pubads());
	    googletag.defineSlot('/4143769/impresacity-336x280-B', [300, 250], 'div-gpt-ad-1477000944378-3').addService(googletag.pubads());
	    googletag.defineSlot('/4143769/impresacity-336x280-C', [300, 250], 'div-gpt-ad-1477000944378-4').addService(googletag.pubads());
	    googletag.defineSlot('/4143769/impresacity-468x60', [468, 60], 'div-gpt-ad-1477000944378-5').addService(googletag.pubads());
	    googletag.defineSlot('/4143769/impresacity-728x90', [728, 90], 'div-gpt-ad-1477000944378-6').addService(googletag.pubads());
	    googletag.defineSlot('/4143769/impresacity-728x90-B', [728, 90], 'div-gpt-ad-1477000944378-7').addService(googletag.pubads());
	    googletag.defineOutOfPageSlot('/4143769/impresacity-sfondo', 'div-gpt-ad-1477000944378-8').addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
	</script>

  

             <script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"consentOnScroll":false,"reloadOnConsent":true,"banner":{"textColor":"white","backgroundColor":"grey","fontSize":"16","innerHtmlCloseBtn":"<span style=\"color: black; font-size: 12Px; border-radius: 100px; background-color: white; padding: 10px;\"><strong>ACCONSENTO</strong></span>","zIndex":"1000000"},"lang":"it","siteId":1158532,"cookiePolicyId":11020425}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

            <script type="text/javascript" src="https://cdn.iubenda.com/consent_solution/iubenda_cons.js"></script>
            <script type="text/javascript">
                _iub.cons.init({
                api_key: "tPo0qGRdjoXbUkcVJThS2nzPyFiRQGPm"
                });
            </script>

    



</head>

<body>





<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/4143769/impresacity-sfondo', [1, 1]).display();
</script>











  <!-- container i -->
  <div class="container contenitore menusup">

      <!-- barra menu i -->
          <nav class="navbar navbar-menu">
              <!-- Brand and toggle get grouped for better mobile display -->
              <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-2" aria-expanded="false">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                </button>
                <a class="navbar-brand" href="/">Home</a>
              </div>

              <!-- Collect the nav links, forms, and other content for toggling -->
              <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-2">





               <ul class="nav navbar-nav">



                  <li><a href="/categoria/industria-40">Industria 4.0 </a></li>
                  <li><a href="/categoria/sicurezza">Sicurezza </a></li>
                  <li><a href="/categoria/trasformazione-digitale">Trasformazione digitale</a></li>
                  <li><a href="/categoria/datacenter">Datacenter</a></li>
                  <li><a href="/categoria/mercato-e-lavoro">Mercato e Lavoro</a></li>
                  <li><a href="/categoria/future-tech">Future Tech</a></li>

                </ul>



              <ul class="nav navbar-nav navbar-right">
                  <li><a target="_Blank" href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=4&idForm=133&guid=28530055-23bc-4e37-ad99-3319f2f068f0"> Newsletter</a></li>
                  <li><a data-toggle="collapse" href="#collapsecerca" aria-expanded="false" aria-controls="collapsecerca"> <i class="glyphicon glyphicon-search" style="font-size: 17Px;"></i> Cerca </a></li>
              </ul>




              </div><!-- /.navbar-collapse -->
          </nav>
      <!-- barra menu i -->





  <!-- cerca i -->

        <div class="collapse homecercacollapse" id="collapsecerca" style="background-color: #E20513; padding: 10px;">

            <div class="homecerca">
              <form action="/cerca.php" method="get" enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">
              <input id="s" name="s" type="text" placeholder="Cerca all'interno del sito..."><input id="cerca" value="cerca" type="submit">
              </form>
            </div>


        </div>

  <!-- cerca f -->


  </div>
  <!-- container f -->











  <!-- container i -->
  <div class="container contenitore">




	<!-- header i -->
    	<header class="row" style="margin-bottom: 10Px;">

          

          <div class="col-sm-3">
                  <a href="/"><img style="padding-top: 20Px;" class="img-responsive sm-centra" src="/img/impresacity.png" title="Logo ImpresaCity.it" alt="Logo ImpresaCity.it"></a>
          </div>


          <div class="col-sm-9 hidden-xs hidden-sm hidden-md">
                  <div class="banner728x90" style="margin-top: 20Px;">
		<!-- /4143769/impresacity-728x90 -->
		<div id='div-gpt-ad-1477000944378-6' style='height:90px; width:728px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477000944378-6'); });
		</script>
		</div>
</div>
          </div>

          <div class="col-sm-9 hidden-xs hidden-lg">
                  <div class="banner468x60" style="margin-top: 20Px;">
		<!-- /4143769/impresacity-468x60 -->
		<div id='div-gpt-ad-1477000944378-5' style='height:60px; width:468px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477000944378-5'); });
		</script>
		</div>
</div>
          </div>


          <div class="col-sm-9 hidden-sm hidden-md hidden-lg">
                  <div class="banner300x250">
			<!-- /4143769/impresacity-336x280-C -->
			<div id='div-gpt-ad-1477000944378-4' style='height:250px; width:300px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477000944378-4'); });
			</script>
			</div>
</div>
          </div>




          </div>




    	</header>
	<!-- header f -->


	</div>
	<!-- container f -->






















<!-- container i -->
<div class="container contenitore" style="background-color: white;">
































































































<!-- area lettura i -->

<div class="row">

    <!-- colonna sinstra i -->
	<div class="col-sm-8">






    	<!-- articolo i -->


            <div class="articolo-testa">

          


          



        <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "mainEntityOfPage": {
                "@type": "WebPage",
                                "@id": "https://www.impresacity.it"
              },
              "headline": "Imprese digitali: a Milano business da 5 miliardi, 15 in Lombardia",
              "image": {
                "@type": "ImageObject",
                "url": "http://www.impresacity.it/immagini/2019/01/business-3441035-1280-1.jpg",
                "width": {
                    "@type": "Intangible",
                    "name": 750
                  },
                "height": {
                    "@type": "Intangible",
                    "name": 382
                  }
              },
              "datePublished": "21/01/2019",
              "dateModified": "21/01/2019",
              "author": {
                "@type": "Person",
                "name": "Redazione impresaCity"
              },
               "publisher": {
                "@type": "Organization",
                "name": "G11 Media S.r.l.",
                "url": "https://www.g11media.it",
                "logo": {
                  "@type": "ImageObject",
                  "url": "https://www.g11media.it/img2015/g11media.png",
                  "width": {
                      "@type": "Intangible",
                      "name": 300
                    },
                  "height": {
                      "@type": "Intangible",
                      "name": 300
                    }
                }
              },
              "description": "In Italia in testa Torino, prima con 9 miliardi grazie soprattutto agli autoveicoli, Milano con 5 miliardi e Chieti con 4 miliardi.",
              "articleBody": "Dall&rsquo;hi-tech ai trasporti al riciclo dei rifiuti, sono tanti i prodotti dei settori smart che dalla Lombardia vanno nel mondo:  un business annuale da 15 miliardi di euro , un quarto del totale italiano, +7% in un anno. Un terzo di questo export parte da Milano per un valore di quasi 5 miliardi di euro. Seguono Brescia e Bergamo con 2 miliardi circa, superano il miliardo anche Monza e Brianza, Lodi e Mantova.  Le prime destinazioni dell&rsquo;export  sono Germania con 2,2 miliardi (+1,1%) , Spagna con 1,8 miliardi &nbsp;(+13,1%) e Francia con 1,3 miliardi. In forte aumento Cina (+19,6%) e Polonia (+14,8%).  In Italia  in testa Torino , prima con 9 miliardi grazie soprattutto agli autoveicoli, Milano con 5 miliardi e&nbsp;Chieti con 4 miliardi. Superano i 3 miliardi anche Modena e Potenza. Seguono Bologna (2,9 miliardi) Frosinone (+227%). I numeri vengono da un&rsquo;elaborazione della  Camera di commercio di Milano Monza Brianza Lodi  su dati Istat per il&nbsp; 2017."
            }
            </script>




          <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "Article",
              "mainEntityOfPage": {
                "@type": "WebPage",
                                "@id": "https://www.impresacity.it"
              },
              "name": "Imprese digitali: a Milano business da 5 miliardi, 15 in Lombardia",
              "headline": "Imprese digitali: a Milano business da 5 miliardi, 15 in Lombardia",
              "image": {
                "@type": "ImageObject",
                "url": "http://www.impresacity.it/immagini/2019/01/business-3441035-1280-1.jpg",
                "width": {
                    "@type": "Intangible",
                    "name": 750
                  },
                "height": {
                    "@type": "Intangible",
                    "name": 382
                  }
              },
              "datePublished": "21/01/2019",
              "dateModified": "21/01/2019",
              "author": {
                "@type": "Person",
                "name": "Redazione ImpresaCity"
              },
               "publisher": {
                "@type": "Organization",
                "name": "G11 Media S.r.l.",
                "url": "https://www.g11media.it",
                "logo": {
                  "@type": "ImageObject",
                  "url": "https://www.g11media.it/img2015/g11media.png",
                  "width": {
                      "@type": "Intangible",
                      "name": 300
                    },
                  "height": {
                      "@type": "Intangible",
                      "name": 300
                    }
                }
              },
              "description": "In Italia in testa Torino, prima con 9 miliardi grazie soprattutto agli autoveicoli, Milano con 5 miliardi e Chieti con 4 miliardi.",
              "articleBody": "Dall&rsquo;hi-tech ai trasporti al riciclo dei rifiuti, sono tanti i prodotti dei settori smart che dalla Lombardia vanno nel mondo:  un business annuale da 15 miliardi di euro , un quarto del totale italiano, +7% in un anno. Un terzo di questo export parte da Milano per un valore di quasi 5 miliardi di euro. Seguono Brescia e Bergamo con 2 miliardi circa, superano il miliardo anche Monza e Brianza, Lodi e Mantova.  Le prime destinazioni dell&rsquo;export  sono Germania con 2,2 miliardi (+1,1%) , Spagna con 1,8 miliardi &nbsp;(+13,1%) e Francia con 1,3 miliardi. In forte aumento Cina (+19,6%) e Polonia (+14,8%).  In Italia  in testa Torino , prima con 9 miliardi grazie soprattutto agli autoveicoli, Milano con 5 miliardi e&nbsp;Chieti con 4 miliardi. Superano i 3 miliardi anche Modena e Potenza. Seguono Bologna (2,9 miliardi) Frosinone (+227%). I numeri vengono da un&rsquo;elaborazione della  Camera di commercio di Milano Monza Brianza Lodi  su dati Istat per il&nbsp; 2017."
            }
            </script>












            	<h1>Imprese digitali: a Milano business da 5 miliardi, 15 in Lombardia</h1>


              <p class="occhiello"> <cite> In Italia in testa Torino, prima con 9 miliardi grazie soprattutto agli autoveicoli, Milano con 5 miliardi e Chieti con 4 miliardi. </cite></p>



              <div class="clearfix"></div>


                <div class="immagine">

                                    <img class="img-responsive" src="http://www.impresacity.it/immagini/2019/01/business-3441035-1280-1.jpg?w=750&h=460">
                  
                  <ul class="img-categorie">

                                              <li><a href="/categoria/mercato-e-lavoro">Mercato e Lavoro</a></li>
                      
                  </ul>
                  <p class="img-autore"> <span class="glyphicon glyphicon-user" aria-hidden="true"></span> Redazione Impresacity </p>

                </div>


				    </div>



            <div class="articolo-social">
	             <div class="addthis_sharing_toolbox"></div>
            </div>


            

            <div class="testonotiza">


              Dall&rsquo;hi-tech ai trasporti al riciclo dei rifiuti, sono tanti i prodotti dei settori smart che dalla Lombardia vanno nel mondo: <strong>un business annuale da 15 miliardi di euro</strong>, un quarto del totale italiano, +7% in un anno.<br />Un terzo di questo export parte da Milano per un valore di quasi 5 miliardi di euro. Seguono Brescia e Bergamo con 2 miliardi circa, superano il miliardo anche Monza e Brianza, Lodi e Mantova. <br />Le prime destinazioni dell&rsquo;export <strong>sono Germania con 2,2 miliardi (+1,1%)</strong>, Spagna con 1,8 miliardi &nbsp;(+13,1%) e Francia con 1,3 miliardi. In forte aumento Cina (+19,6%) e Polonia (+14,8%). <br />In Italia<strong> in testa Torino</strong>, prima con 9 miliardi grazie soprattutto agli autoveicoli, Milano con 5 miliardi e&nbsp;Chieti con 4 miliardi. Superano i 3 miliardi anche Modena e Potenza. Seguono Bologna (2,9 miliardi) Frosinone (+227%).<br />I numeri vengono da un&rsquo;elaborazione della<strong> Camera di commercio di Milano Monza Brianza Lodi</strong> su dati Istat per il&nbsp; 2017.

              <br><br>
          Se questo articolo ti è piaciuto e vuoi rimanere sempre informato con le notizie di <strong>ImpresaCity.it</strong> iscriviti alla nostra <a href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=4&idForm=133&guid=28530055-23bc-4e37-ad99-3319f2f068f0" target="_Blank">Newsletter gratuita</a>.


            </div>


            <div class="datagiorno"><i class="glyphicon glyphicon-time"></i> Pubblicato il: 21/01/2019</div>




      
      <div class="clearfix"></div>
      
      <div class="clearfix"></div>





            <div class="row">
                <div class="col-sm-12">
                <p class="articolo-tags">Tag:

                  
                </p>

                </div>
            </div>



          


      <div class="clearfix"></div>


             
		<div class="sopra20 sotto20">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
		     style="display:block"
		     data-ad-client="ca-pub-8130267556158123"
		     data-ad-slot="4379180140"
		     data-ad-format="link"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</div>





      <div class="clearfix"></div>











<div class="clearfix"></div>


			<div class="articolo-social">
              <div class="addthis_sharing_toolbox"></div>
      </div>

		<div class="row">
		<div class="col-sm-12">  <center><div class="banner300x250">
		<!-- /4143769/impresacity-336x280-B -->
		<div id='div-gpt-ad-1477000944378-3' style='height:250px; width:300px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477000944378-3'); });
		</script>
		</div>
</div></center> </div>
   				</div>










        <!-- area commenti i-->
        <div class="row area-commenti sotto20">
			<div class="col-xs-12">
            <h3> Notizie che potrebbero interessarti: </h3>











    <div class="correlate_tr">

      

                                <a href="/news/21054/crisi-cgia-dopo-10-anni-dobbiamo-ancora-recuperare-4-punti-di-pil.html" title="Crisi, Cgia: dopo 10 anni dobbiamo ancora recuperare 4 punti di Pil" class="correlate_td">
                                  <div class="immagine"><img class="img-responsive" src="http://www.impresacity.it/immagini/2019/01/financial-3207895-1280-1.jpg?w=500&h=400">
                    <div class="caption">Mercato e Lavoro</div>
                  </div>
                  <div class="testo">
                                        <h6 class="titolo">Crisi, Cgia: dopo 10 anni dobbiamo ancora...</h6>
                  </div>
                </a>



        

                                <a href="/news/21053/italia-startup-visa-anche-nel-2018-superate-le-100-candidature.html" title="Italia Startup Visa: anche nel 2018 superate le 100 candidature" class="correlate_td">
                                  <div class="immagine"><img class="img-responsive" src="http://www.impresacity.it/immagini/2019/01/skills-3368049-1280-1.jpg?w=500&h=400">
                    <div class="caption">Mercato e Lavoro</div>
                  </div>
                  <div class="testo">
                                        <h6 class="titolo">Italia Startup Visa: anche nel 2018 superate le...</h6>
                  </div>
                </a>



        

                                <a href="/news/21045/studio-confartigianato-.html" title="Studio Confartigianato: imprese italiane tra luci e ombre" class="correlate_td">
                                  <div class="immagine"><img class="img-responsive" src="http://www.impresacity.it/immagini/2019/01/team-spirit-207319-1280-1.jpg?w=500&h=400">
                    <div class="caption">Mercato e Lavoro</div>
                  </div>
                  <div class="testo">
                                        <h6 class="titolo">Studio Confartigianato: imprese italiane tra...</h6>
                  </div>
                </a>



        

                                <a href="/news/21044/esportazioni-italiane-in-frenata-ma-e-boom-verso-gli-stati-uniti.html" title="Esportazioni Italiane in frenata, ma è boom verso gli Stati Uniti" class="correlate_td">
                                  <div class="immagine"><img class="img-responsive" src="http://www.impresacity.it/immagini/2019/01/world-1264062-1280-1.jpg?w=500&h=400">
                    <div class="caption">Mercato e Lavoro</div>
                  </div>
                  <div class="testo">
                                        <h6 class="titolo">Esportazioni Italiane in frenata, ma è boom...</h6>
                  </div>
                </a>



        

                                <a href="/news/21043/nel-2018-il-94-2-di-imprese-accedono-a-internet-con-banda-larga.html" title="Nel 2018 il 94,2% di imprese accedono a Internet con banda larga" class="correlate_td">
                                  <div class="immagine"><img class="img-responsive" src="http://www.impresacity.it/immagini/2019/01/imprese-e-ict-2018-tavola-disegno-1-1.jpg?w=500&h=400">
                    <div class="caption">Mercato e Lavoro</div>
                  </div>
                  <div class="testo">
                                        <h6 class="titolo">Nel 2018 il 94,2% di imprese accedono a...</h6>
                  </div>
                </a>



        

                                <a href="/news/21040/assocertificatori-la-spunta-su-inposte-it-il-servizio-tnotice-non-e-una-pec.html" title="AssoCertificatori la spunta su InPoste.it: il servizio tNotice non è una Pec" class="correlate_td">
                                  <div class="immagine"><img class="img-responsive" src="http://www.impresacity.it/immagini/2019/01/contract-due-dilligence-2.jpg?w=500&h=400">
                    <div class="caption">Mercato e Lavoro</div>
                  </div>
                  <div class="testo">
                                        <h6 class="titolo">AssoCertificatori la spunta su InPoste.it: il...</h6>
                  </div>
                </a>



        
    </div>










            </div>
		</div>
        <!-- area commenti f-->



    	<!-- articolo i -->

    </div>
    <!-- colonna sinstra f -->


	<!-- colonna destra i -->
    <div class="col-sm-4">


        <div class="rivista"><a href="https://www.impresacitymagazine.it/magazine/25/impresacity-magazine-n25-anno-2019.html" target="_Blank"><img class="img-responsive" src="https://www.impresacity.it/immagini/2019/01/impresacitymagazine-bottone-1.jpg?=6081"></a> </div>

        <div class="banner300x250 hidden-sm">
		<!-- /4143769/impresacity-336x280-A -->
		<div id='div-gpt-ad-1477000944378-2' style='height:250px; width:300px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477000944378-2'); });
		</script>
		</div>
</div>



          <!-- widget speciali i -->
          
<h2 class="block-title"><a class="titolo" href="/speciali/index.html">Speciali  <span class="glyphicon glyphicon-link" aria-hidden="true"></span></a></h2>




<a href="/speciali/2018/fortinet2" title="La sicurezza informatica al servizio della digital transformation">
      <div class="box-home" style="height: 200Px; background-image:url('https://www.impresacity.it/immagini/2018/12/fortinet-pdf-2.jpg?w=400&h=200');" title="La sicurezza informatica al servizio della digital transformation" alt="La sicurezza informatica al servizio della digital transformation">

        <div class="linguetta">speciali</div>

        <div class="box">
          <h1>La sicurezza informatica al servizio della digital transformation</h1>
        </div>



      </div>
</a>


<a href="/speciali/2018/checkpoint-cpx" title="Check Point Experience, il futuro della cybersecurity è servito">
      <div class="box-home" style="height: 200Px; background-image:url('https://www.impresacity.it/immagini/2018/12/checkpoint-evento-1.jpg?w=400&h=200');" title="Check Point Experience, il futuro della cybersecurity è servito" alt="Check Point Experience, il futuro della cybersecurity è servito">

        <div class="linguetta">speciali</div>

        <div class="box">
          <h1>Check Point Experience, il futuro della cybersecurity è servito</h1>
        </div>



      </div>
</a>






          <!-- widget speciali f -->







          <div class="banner300x600 hidden-sm">
		<!-- /4143769/impresacity-300x600 -->
		<div id='div-gpt-ad-1477000944378-1' style='height:600px; width:300px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477000944378-1'); });
		</script>
		</div>
</div>



          <div class="sopra20 sotto20">
           
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-4939405872491402"
     data-ad-slot="6579506488"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>





    </div>
	<!-- colonna destra f -->



</div>

<!-- area lettura f -->










<script>

    document.write("<div id=\"ZoomModal\"><img class=\"ZoomModal-content\" id=\"ZoomImg\"><div id=\"ZoomCaption\"></div></div>");

     $('.testonotiza img').css('cursor', 'zoom-in');
     $('.testonotiza img').click(function () {

        $('#ZoomModal').css('display', 'block');
        $('#ZoomImg').attr('src', $(this).attr("src"));
        $('#ZoomCaption').html($(this).attr("alt"));

      });

    $('#ZoomModal').click(function () {
           $('#ZoomModal').css('display', 'none');
    });

</script>








  </div>
  <!-- container f -->








    <!-- container i -->
    <div class="container contenitore">



            <!-- area social i -->
            	<div class="row areasocial sopra20">

                	<div class="col-sm-12">

                        <h2 class="block-title"><a class="titolo" href="#">Area Social  <span class="glyphicon glyphicon-link" aria-hidden="true"></span></a></h2>


                  </div>





                      <div class="col-sm-6">


                                    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fimpresacity%2F&tabs=timeline&width=558&height=350&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=false&appId=1517182701665584" width="100%" height="350" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>

                      </div>


                      <div class="col-sm-6">

                                    <a class="twitter-timeline" data-lang="it" data-width="100%" data-height="350" href="https://twitter.com/impresacity">Tweets by ImpresaCity</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

                      </div>





                </div>
            <!-- area social i -->



    </div>
    <!-- container f -->











  <!-- container i -->
  <div class="container contenitore">


      <div class="row sotto20">

          <div class="col-sm-12 hidden-xs hidden-sm hidden-md">
                  <div class="banner728x90" style="margin-top: 20Px;">
		<!-- /4143769/impresacity-728x90 -->
		<div id='div-gpt-ad-1477000944378-7' style='height:90px; width:728px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477000944378-7'); });
		</script>
		</div>
</div>
          </div>

      </div>



  </div>
  <!-- container f -->












  <!-- container i -->
  <div class="container contenitore">


    <style>
      .network {
          background-color: rgba(34, 34, 34, 1);
          background: -webkit-linear-gradient(top, rgba(60, 60, 60, 1) 0%, rgba(34, 34, 34, 1) 100%);
          background: linear-gradient(to bottom, rgba(60, 60, 60, 1) 0%, rgba(34, 34, 34, 1) 100%);
          padding-top: 20px;
          padding-bottom: 20Px;
        }


      .network .titolo{
          color: white;
          font-family: "Yanone Kaffeesatz", sans-serif;
          font-size: 22Px;

      }

      .network ul { color: white; list-style-type: none; padding: 0px; }

      .network ul li a { color: white; }

      .network span { font-size: 11px; padding-right: 5Px; padding-left: 10Px; }




    </style>


          <!-- network i -->
          <div class="row network">
            <div class="col-sm-12">

                              <h6 class="titolo">G11 Media Networks</h6>

                              <div class="row">

                                <div class="col-sm-3">

                                    <ul>

                                      <li><a target="_Blank" href="https://www.impresacity.it"><span class="glyphicon glyphicon-circle-arrow-right" aria-hidden="true"></span> ImpresaCity </a></li>
                                      <li><a target="_Blank" href="https://www.impresacitymagazine.it"><span class="glyphicon glyphicon-circle-arrow-right" aria-hidden="true"></span> ImpresaCity Magazine</a></li>

                                    </ul>


                                </div>

                                <div class="col-sm-3">
                                    <ul>

                                      <li><a target="_Blank" href="https://www.channelcity.it"><span class="glyphicon glyphicon-circle-arrow-right" aria-hidden="true"></span> ChannelCity</a></li>
                                      <li><a target="_Blank" href="https://www.channelcitymagazine.it"><span class="glyphicon glyphicon-circle-arrow-right" aria-hidden="true"></span> ChannelCity Magazine</a></li>


                                    </ul>


                                </div>

                                <div class="col-sm-3">
                                    <ul>


                                      <li><a target="_Blank" href="https://www.greencity.it"><span class="glyphicon glyphicon-circle-arrow-right" aria-hidden="true"></span> GreenCity</a></li>
                                      <li><a target="_Blank" href="https://www.impresagreen.it"><span class="glyphicon glyphicon-circle-arrow-right" aria-hidden="true"></span> ImpresaGreen</a></li>

                                    </ul>

                                </div>


                                <div class="col-sm-3">
                                    <ul>

                                      <li><a target="_Blank" href="https://www.bitcity.it"><span class="glyphicon glyphicon-circle-arrow-right" aria-hidden="true"></span> BitCity</a></li>
                                      <li><a target="_Blank" href="https://www.gdocity.it"><span class="glyphicon glyphicon-circle-arrow-right" aria-hidden="true"></span> GdoCity</a></li>
                                    </ul>

                                </div>


                              </div>




            </div>
          </div>
          <!-- network i -->




</div>
<!-- container f -->


















  <!-- container i -->
  <div class="container contenitore">


          <!-- footer i -->
          <div class="row fondo">
          	<div class="col-sm-12">
              	<footer class="fondo">



          <div class="row">

          <div class="col-sm-4">

          <ul class="footermenu">
            <li><a href="/index.html"> Home </a></li>
            <li><a href="/speciali/index.html"> Speciali </a></li>
            <li><a target="_Blank" href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=4&idForm=133&guid=28530055-23bc-4e37-ad99-3319f2f068f0"> Newsletter </a></li>
          </ul>


          </div>

          <div class="col-sm-4">

          <ul class="footermenu">
            <li><a href="/pagina/9298/redazione.html"> Redazione </a></li>
            <li><a href="/pagina/9301/copyright.html"> Copyright </a></li>
            <li><a href="/pagina/9299/pubblicita.html"> Pubblicità </a></li>
          </ul>


          </div>

          <div class="col-sm-4">

          <ul class="footermenu">
            <li><a href="https://www.g11media.it/privacy" target="_Blank"> Privacy </a></li>
            <li><a target="_Blank" href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=4&idForm=133&guid=28530055-23bc-4e37-ad99-3319f2f068f0"> Newsletter </a></li>
            <li><a href="/pagina/9300/contattaci.html"> Contattaci </a></li>
          </ul>

          </div>




          </div>


          <div class="row">


                      <div class="col-sm-2"><p class="text-center"><img src="/img/logo-g11media.png"></p></div>
                      <div class="col-sm-8">
                        <p class="text-center"><center>ImpresaCity e' un canale di BitCity, testata giornalistica registrata presso il tribunale di Como , n. 21/2007 del 11/10/2007 - Iscrizione ROC n. 15698</center>
<br><br>
<center>
<b>G11 MEDIA S.R.L.</b> <br>
Sede Legale Via NUOVA VALASSINA, 4 22046 MERONE (CO) - P.IVA/C.F.03062910132 <br> Registro imprese di Como n. 03062910132 -  REA n. 293834 CAPITALE SOCIALE Euro 30.000 i.v.
</center></p>
                      </div>
                      <div class="col-sm-2"><p class="text-center"><img src="/img/logo-uspi.png"></p></div>


          </div>



                  </footer>
          	</div>
          </div>
          <!-- footer i -->




</div>
<!-- container f -->



















		<!-- Histats.com  START  (aync)-->
		<script class="_iub_cs_activate_no" type="text/javascript">var _Hasync= _Hasync|| [];
		_Hasync.push(['Histats.start', '1,1507282,4,0,0,0,00010000']);
		_Hasync.push(['Histats.fasi', '1']);
		_Hasync.push(['Histats.track_hits', '']);
		(function() {
		var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
		hs.src = ('//s10.histats.com/js15_as.js');
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
		})();</script>
		<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?1507282&101" alt="counter stats" border="0"></a></noscript>
		<!-- Histats.com  END  -->







			<script class="_iub_cs_activate" type="text/javascript">
			_linkedin_data_partner_id = "273378";
			</script><script type="text/javascript">
			(function(){var s = document.getElementsByTagName("script")[0];
			var b = document.createElement("script");
			b.type = "text/javascript";b.async = true;
			b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
			s.parentNode.insertBefore(b, s);})();
			</script>
			<noscript>
			<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=273378&fmt=gif" />
			</noscript>





			<!-- Facebook Pixel Code -->
			<script class="_iub_cs_activate">
			  !function(f,b,e,v,n,t,s)
			  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
			  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
			  n.queue=[];t=b.createElement(e);t.async=!0;
			  t.src=v;s=b.getElementsByTagName(e)[0];
			  s.parentNode.insertBefore(t,s)}(window, document,'script',
			  'https://connect.facebook.net/en_US/fbevents.js');
			  fbq('init', '234460103762492');
			  fbq('track', 'PageView');
			</script>
			<noscript><img height="1" width="1" style="display:none"
			  src="https://www.facebook.com/tr?id=234460103762492&ev=PageView&noscript=1"
			/></noscript>
			<!-- End Facebook Pixel Code -->






    








<!-- script i -->

<script src="/script/bootstrap/js/bootstrap.min.js" ></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55929a6b79134faf"></script>

<!-- script f -->





</body>
</html>
